Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Acla

Flüssigkeit verloren / Temperatur Z800

Empfohlene Beiträge

Acla

Guten Tag werte Foren Gemeinde,-

 

Solgendes "Problem" hatte ich heute bei diesem wunderschönen Wetter draußen.

 

Ich bin nach der Arbeit zu der Arbeitsteller meiner Freundin gefahren. Ich wurde natürlich gleich mit einem Stau konfrontiert. Natürlich versuchte ich soweit es möglich war, mich nach vorne zu schlingeln. Ich merkte, dass die Temperatur Anzeige rasant in die Höhe ging, (100°/ 115° und ab 120° zeigte mir die Anzeige HI an für "high").

Ich verbrachte wundervolle 15min in dem Stau. 

Dann wurde ich darauf angesprochen dass mein Motorrad Flüssigkeit verlor durch zwei kleine Schläuche.

 

 

Ich denke mal hier handelt es sich um Kühlflüssigkeit  die ich verloren habe, oder?

Ich bin danach gleich zur Seite gefahren, und lies das Motorrad auskühlen im Schatten.

 

Was ich dazu sagen muss, ich besitze das Motorrad gerade mal 1 Monat (es wurde beim Händler gekauft)

Kühlflüssigkeit wurde laut Händler aufgefüllt.

 

Bitte um Rückmeldung.

 

lg 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schorsch

Aus der Ferne würde ich mal sagen, Dein Lüfter hat den Dienst versagt. Aus welchem Grund auch immer.

Schau daß der wieder läuft und alles ist gut.

 

Kuck Dir mal die Sicherung mit dem Titel 'FAN' an. Das ist die vom Lüfter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Acla

Aus der Ferne würde ich mal sagen, Dein Lüfter hat den Dienst versagt. Aus welchem Grund auch immer.

Schau daß der wieder läuft und alles ist gut.

 

Kuck Dir mal die Sicherung mit dem Titel 'FAN' an. Das ist die vom Lüfter.

Danke für deine rasche Antwort - wo finde ich die Sicherung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

Lass dei Möp einfach im Stand laufen bi der Lüfter anspringt.

Tut er das nicht (so nach 10 min.) nach der Sicherung achauen.

 

Fürs überhitzen gibt es noch paar mehr Möglichkeiten, Thermostat zb.

Wenn der Lüfter anspringt, sollte oben rechts und unten links der Schlauch 

in etwa gleich warm sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Acla

Na im Sicherungskasten.  :ditsch:

Schau Dir einfach mal die Bedienungsanleitung durch.

Upsi  :sorry:

Hätte ich gerade gemacht, finde dazu nichts bei dem Punkt "Sicherungen" :verwirrt:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

Musst mal den Sozius/Fahrersitz runter machen, die Sicherungsbox muss bei der Batterie sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Onkelz09

Und ? Gibt's schon was neues von deinem flüssigkeitsverlust???

 

 

Gesendet von iPhone mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.