Jump to content
Sign in to follow this  
Steffen

Keine Leistung ab 5000 u/min

Recommended Posts

Steffen

Moin ich bin neu hier und brauche eure Hilfe.

Habe gestern denn Bowdenzug vom Gashahn erneuert, hatte dafür auch die Drosselklappeneinheit seitlich raus gezogen. 

Das Problem ist wie folgt , wenn ich jetzt beschleunige habe ich ab 5000u/min keine Leistung mehr und sie geht auch nicht über 7000u/min. Stecker sind alle wieder dran und Kraftstoffschlauch ist auch nicht abgeknickt, habe das Gefühl das sie nicht genug Luft mehr bekommt da  sie auch ab und zu bei Gaswegnahme knallt. (Luftfilter ist frei)

Hatte schon mal einer ein ähnliche Problem ?? 

Gruß Steffen

Share this post


Link to post
Share on other sites
no name

wenn es das Problem vorher nicht gab,dann hast Du Dir wohl einen Fehler eingabaut.

Also alles nochmal von vorne.

Solltest Du allerdings den Poti verstellt haben,viel Spaß.

Share this post


Link to post
Share on other sites
Steffen

Ok gibt es eine Anleitung um das Poti zu prüfen??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.