Jump to content
IGNORED

Vorderrad Bremse schleift


MCMLXXII
 Share

Recommended Posts

Hallo,

 

mein Problem steht ja im Titel.

 

Zur Geschichte:

 

Räder ausgebaut (für Pulverbeschichtung), also auch Bremsscheiben demontiert. Während ausgebauten Rädern habe ich Brems und Kupplungshebel ersetzt. Intelligent wie ich war natürlich den Bremshebel ausprobiert. Ergo Bremsbeläge zurückgedrückt.

Bremsscheiben/Abs-Ring montiert. Räder wieder eingebaut: Bremse vorne schleift so stark, dass das Rad nach 1/4 Umdrehung stehen bleibt.

Zubehörhebel ausgebaut und Originalen wieder eingebaut: nicht weg.

Gabel nochmal neu festgezogen: nicht weg.

Bremssättel demontiert und nochmal ordentlich zurückgedrückt; parallel Zubehörhebel wieder montiert: Bremse schleift, aber das Rad schafft jetzt eine Umdrehung.

(Bei ausgebauten Bremssätteln das Rad gedreht und es lief problemlos -> also Bremsanlange problematisch).

 

Seitenschlag/unplanes Anliegen der Bremsscheiben kann ausgeschlossen werden, da das Schleifen und die Abbremsung kontinuierlich stattfinden.

Eine Beschädigung des Rechteckrings zur Rückstellung würde ich auch ausschließen (500km Laufleistung, 1/2 Jahr alt). Ebenso "feste" Bremskolben.

 

Meine einzige Vermutung bleibt: dadurch, dass Bremsscheiben und Beläge lange frei lagen, hat sich eine Schicht gebildet, die nach ordentlichem Bremsen runter ist.

 

Hat eventuell jemand damit Erfahrung oder noch eine weitere Vermutung wo das Problem liegen kann?

 

(Ich bin mir bewusst, dass es sich beim Bremssystem um eine wichtiges Sicherheitssystem handelt und werde auch zum Händler gehen, wenn ich mit meinem Latein am Ende bin).

 

Danke schonmal

Link to comment
Share on other sites

Hatte mir die extra markiert und auch Bremsscheibe links mit Abs-Ring zusammen hingelegt. Der Ring ist auf der richtigen Seite.

Link to comment
Share on other sites

Dann Versuch mal die Bremsbeläge leicht anzufasen an den Kanten

Also leicht anschrägen falls du dir das zutraust oder nach Möglichkeit ne runde fahren und immer etwas bremsen

 

Ich denke es ist nichts wildes

  • Like 1
Link to comment
Share on other sites

Was genau meinst du mit reinigen? Ich hatte ja nicht ma, die Beläge draußen.

 

 

 

Dann lieber ne Runde einbremsen. Wobei das Anschrägen nur bei neuen Belägen/alte Scheibe sinn macht?

Link to comment
Share on other sites

Und Du bist Dir sicher, daß das Rad vor dem Radausbau komplett frei gelaufen ist und die Bremsbeläge nicht geschliffen haben ?

  • Like 1
Link to comment
Share on other sites

Genau das weiß ich leider nicht. Aber die Vierteldrehung schien mir nicht normal.

Leider weiß ich nicht genau, ob eine Umdrehung im Toleranzbereich liegt.

Link to comment
Share on other sites

Okay, bist Du überhaupt schon gefahren seitdem das vermeintliche Problem aufgetreten ist ?

Und wurde der Bremsscheibensitz an der Felge, also da wo die Bremsscheibe an der Felge aufliegt, auch mitbeschichtet ?

 

 

Grundsätzlich ist es so, daß die Scheiben immer eine gewisses Maß an Unplanheit besitzen. Natürlich nur in einem sehr geringen Maß.

Diese sorgt dafür, daß bei Bewegung, also in Fahrt, die Beläge und die Kolben bei gelöster Bremse zurückgeschoben werden.

Wenn Du in aufgebocktem Zustand das Rad von Hand drehst, reicht die Bewegung nicht für dieses Zurückschieben aus. Erst recht nicht, wenn die Kolben nicht sauber sind.

  • Like 1
Link to comment
Share on other sites

Wie hattest das Bike aufgebockt in der Zeit ohne Vorderrad? Evtl. Gabel bzw. Tauchrohr verspannt.

  • Like 1
Link to comment
Share on other sites

Fahren geht erst ab März (am 01.03 dann "Probefahrt" mit Einbremsen). Beschichtet wurden die Anlageflächen nicht - habe auch kleinere Ecken in dem Bereich vorsichtig abgefeilt.

Wie reinige ich den Kolben denn/gibt es einen Thread dazu? Und sind die Kolben schon nach 500km/0,5Jahren so verdreckt?

 

Aufgebockt war/ist sie im Lenkkopf. Um Verspannungen zu vermeiden, habe ich vorm Festziehen der Achsklemmschraube einige Male eingefedert.

Link to comment
Share on other sites

Vtrec. Probleme sind mit bekannt und wie man im Text oben lesen kann, habe ich bereits den Originalen zur Gegenprobe eingebaut gehabt. Hebel ist i.O.

Link to comment
Share on other sites

Mach dir keinen kopp mit bremsen etc , so wie ich das kenne sind inklusive Achse 5 schrauben anzuziehen, das Problem wird sein das die Gabel, durch das stehen ohne Rad, sich was verzogen hat,

Da den richtigen Anzug der schrauben hin zu bekommen ist ne sisifuss Arbeit! Wenn du da nicht entspannt an die Arbeit dran gehst fängst du an zu kotzen

  • Like 1
Link to comment
Share on other sites

Hast du beim zurück drücken der Bremsklötze den Ausgleichsbehälter der Bremsflüssigkeit offen?

  • Like 2
Link to comment
Share on other sites

Bei so wenig km, denke ich ist zu wenig Schmutz, der beim zurück drücken die Dichtringe beschädigen bzw die Kolben blockieren würde.

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.