Jump to content

Recommended Posts

Scania

Hallo liebe Z-Freunde!

Ich komme aus Österreich und bin seit gestern stolzer Besitzer einer grünen Z900. 

Beim Heimfahren vom Händler ist mir aufgefallen, dass man so zwischen 3000 und 4000 rpm ein helles nagelndes Geräusch hört. 

Habt ihr das auch?

Danke!

Florian

Share this post


Link to post
Share on other sites
Z900 Driver

Hallo liebe Z-Freunde!

Ich komme aus Österreich und bin seit gestern stolzer Besitzer einer grünen Z900.

Beim Heimfahren vom Händler ist mir aufgefallen, dass man so zwischen 3000 und 4000 rpm ein helles nagelndes Geräusch hört.

Habt ihr das auch?

Danke!

Florian

Ich habe da noch nichts gehört. Fahr mal beim Händler vorbei. Zur Not hast ja Garantie.

 

 

Gesendet von iPhone mit Tapatalk Pro

Share this post


Link to post
Share on other sites
tualek

Also bei mir hört man auch nichts. Habe jetzt 500 km runter.

Hängt vielleicht noch das Preisschild dran das bei 3500 rpm  pling-pling  macht :D Sry kleiner Scherz

Share this post


Link to post
Share on other sites
Nandra

Bin meine Z900 am Freitag und heute gefahren. Hab kein Geräusch bemerkt, was mich irritiert hätte

Share this post


Link to post
Share on other sites
mapa

Bis s jetzt hatte doch jede Kawa irgendwelche Geräusche bei irgendeiner Drehzahl. Würde mir da erstmal keinen Kopf machen.

Share this post


Link to post
Share on other sites
Nutellalöffler

Bei mir sin auch so Rasselnde-Geräusche is aber schon seit anfang an und war auch so beim Kundendienst. Gehört so?Zumindest hat keiner was gesagt. Is aber bei jeder Drehzahl :D

Edited by Nutellalöffler

Share this post


Link to post
Share on other sites
kalmi

Also ich hab jetzt grob 1000 km runter und mir ist bis Dato nichts dergleichen aufgefallen.

Würde das auf jeden Fall mal beim Händler ansprechen.

Edited by kalmi

Share this post


Link to post
Share on other sites
zeddi750

Das sind die Flöhe, die in euren Motoren husten ;)

Share this post


Link to post
Share on other sites
Fafnier

Bei mir ists wie bei Nutellalöffler, irritiert mich auch nen bissel aber ich denke das ist einfach des Motors eigener Klang.

Share this post


Link to post
Share on other sites
SloWax

Nope mir ist in 500km auch kein Geräuch aufgefallen was mich irritiert hätte.

Share this post


Link to post
Share on other sites
sascha_k_aus_o

Habe das gleiche Problem. Ein recht hohes Quitschgeräusch. Mein Händler meinte sie haben das bei Ihrem Vorführer auch gehabt.

Dort war es die Hinterrad Bremse die wohl ab und an etwas schleift.

Er meinte ein paar mal kräftig Bremsen dann sollte es bald weg sein.

Share this post


Link to post
Share on other sites
Nutellalöffler

Quietschen is des nich. Kommt vom Motor. Is denk ich einfach des normale Motorgeräusch^^

Share this post


Link to post
Share on other sites
Z900 Driver

Ist das Gang unabhängig? Egal welcher Gang ?

 

 

Gesendet von iPhone mit Tapatalk Pro

Share this post


Link to post
Share on other sites
Nutellalöffler

Im Leerlauf. Egal was. Is einfach der Motor... Denk ich. Muss eh noma zum Händler wegen Garantieantrag vom Zündschloss da frag ich glei mal

Share this post


Link to post
Share on other sites
nosDaaDamus

was ist mit deinem Zündschloss ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.