Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Bumblebrain

Hintere Beleuchtung Tot, Sicherung kommt immer wieder.

Empfohlene Beiträge

Bumblebrain

Hallo, bei mir kommt die ständig die Sicherung vom Brems/Rücklicht.

Ich finde den Fehler nicht. Die Beleuchtung hinten habe ich abgeklemmt, Sicherung kommt trotzdem.

Die Kabel die im Heck rumschwirren sehen alle in Ordnung aus. Wie kann ich den Fehler lokalisieren?

Irgendwo wird ja ein kurzer entstehen, kann mir hierzu jemand nen Tip geben?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

Da hast du vermutlich irgendwo Masseschluß, also ein Stromführendes Kabel gequetscht o.ä.

und das kommt evtl. mit dem Rahmen in Verbindung.

Fleißig alles genau absuchen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sebi1087

Wenn du einen kurzen Kennzeichenhalter verwendest kann es folgendes sein :

 

An der Stelle wo die Kabel zur Beleuchtung des Nummernschilds durchgeführt werden, unter der Sozius Bank, ca 5 -7 cm hinter der Heckleuchte, kann eine scharfe Kante sein. Dort würde ich anfangen zu suchen.

 

Alternativ dazu schau dir auch die Kabel an die frei liegen im Bereich hinter dem Nummernschild, über dem Hinterrad.

 

Bin meine ohne Spritzschutz gefahren, irgendwann war der Mantel dann durch.

 

 

Du bist aber ganz sicher das der Fehler auch von hinten ausgelöst wird ?

 

Was hängt noch an dem Stromkreis? war das nicht der Schaltkasten wo auch Hupe und ECU die Sicherung haben?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bumblebrain

Ich ging auch davon aus das ein stromführendes Kabel an Masse den Kurzen verursacht. Gefunden habe ich bisher nichts, was ja dennoch nichts zu heißen hat.

 

Ja das ist der Kasten wo auch Hupe mit drin ist, die hat ja ihre Eigene Sicherung und die ist auch ok.

 

Ob der Fehler hinten verursacht wird bin ich mir. Atürlich nicht Sicher. Ich habe die hintere Beleuchtung inkl KZ-Leuchte vom Netz genommen und die Sicherung kommt trotzdem, so kann es schonmal nicht an der Kabeldurchführen am KZ-Halter liegen.

 

Kann man sowas mit einem Multimeter messen? Z.B. An verschiedenen punkten um den Fehlerort einschränken zu können? Wenn ja wie?

 

Bis hier hin erstmal Danke.

 

Mfg Daniel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Frosty

Ja Daniel dass kannst du messen.

Batterie ab, Multimeter auf Wiederstandsmessung oder Durchgang (piepen) einstellen und dann gegen Masse messen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.