Springe zu Inhalt
xenon

Anlasser/Starter defekt?

Empfohlene Beiträge

xenon

Hi,

 

Bin neu hier und muss gestehen, dass ich meine Z750-2011 bislang mechanisch nicht sonderlich unter die Lupe genommen habe.

 

Über die letzten paar Jahre sprang sie dann nicht mehr sooo freudig an (man musste den Starterknopf etwas länger drücken, der Motor leierte dann etwas (1-2 Sekunden) bevor er dann aber problemlos ansprang). Jetzt wollte ich gestern wieder mal um die Häuser und höre nur ein hässliches Geräusch, der Motor springt nicht an: Soundfile als WAV hier verfügbar: https://ufile.io/wf7ui

Vermutlich ist also der Starter defekt.

 

Das Geräusch hat seinen Ursprung meiner Auffassung nach unter dem Soziussitz - diesen abgebaut sieht man aber keinen Defekt (was jetzt auch nicht zu erwarten war IMHO).

 

Frage: Ist das ein Bauteil, das man relativ einfach selber tauschen kann oder darf ich meine Zett jetzt extra zum Händler schleppen lassen? Jemand Erfahrung mit sowas?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Underdog

Deiner Beschreibung nach und ohne dein Soundfile gehört zu haben, würde ich als erstes auf die Batterie tippen.
​Häng ein Ladegerät dran. Oder kauf gleich eine neue...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
xenon

Batterie schliesse ich eigentlich aus, da ich die Maschine jedes Jahr beim Händler überwintern lasse. Da wird die Batterie ausgebaut und gecheckt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alex-Z1000

Unter dem Sitz ist das Anlasserrelais verbaut. Das eine Batterie defekt ist von einer auf die anderen Minute hat mit dem Laden über den Winter nichts zu tun.

 

Einfachte Lösung um die Batterie auszuschließen --> Spenderfahrzeug und Starterkabel dran und testen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Eule

Glaube auch nicht, dass mechanisch was defekt ist. In 99% der Fälle ist es die Batterie. Und die geht schon mal von jetzt auf gleich in die Knie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
xenon

Danke für die vielen Antworten! Ich werde die Batterie mal ausbauen und laden und dann noch einmal berichten :)

 

Da ich erstmal ein Ladegerät organisieren müsste: Hat jemand eine Empfehlung, die nicht gleich 80€ kostet?

Bearbeitet von xenon

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Underdog

Spar dir erstmal das Ladegerät und überbrück.
Oder kauf gleich ne neue Batterie.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GREEN MONSTER

Ähm, hat schon jemand die Batterie erwähnt?  :pfeif:  :silly:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schorsch

Ganz genau, diese Batterie hier http://mot-teile-borken.de/product_info.php?info=p327_motobatt-mb-9-u.html

Die hab ich auch und kann ich nur empfehlen.

Diese Batterie hat zwei + und zwei - Anschlüsse, wo man an den zusätzlichen Polen extra Verbraucher anschließen kann wie etwa das Navi oder eine Steckdose.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.