Jump to content
Sign in to follow this  
AndreasNe

ANSWERED An der Ampel vom 2. in den 1. Gang - oder in Neutral schalten.

Recommended Posts

AndreasNe

Hallo,

 

meine Z1000SX hat jetzt 1100 km auf der Uhr (1. Wartung wurde gerade durchgeführt).

 

Ich werde aber mit der Schaltung irgendwie nicht so richtig warm. Wenn ich z.B. auf eine rote Ampel zufahre, schalte ich die Gänge nacheinander runter, um die Motorbremskraft zu nutzen. Soweit OK. Rolle ich aber nun im 2. Gang auf die Ampel zu und komme zum stehen, dann kann ich nicht in den 1. Gang oder in die Neutralstellung schalten. Die Ganganzeige zeigt dann 2 Striche an (--). Erst wenn ich die Kupplung leicht ziehe, springt sie auf neutral.

 

Solange ich rolle komme ich auch vom 2. in den 1 Gang.

 

Ist das normal, oder mache ich evtl. etwas falsch?

 

LG

Andreas

Share this post


Link to post
Share on other sites
DerHolger

Falsch machst Du nix, das ist halt so.

Du hängst halt zwischen den Gängen fest und mit der Kupplungsbetätigung schlupft dann der richtige Gang rein.

Ich, sicherlich wie so viele andere auch, bekomme an der Ampel auch nicht immer auf Anhieb den ersten Gang ein,erst wenn ich leicht die Kupplung ziehe schlupft der Gang ein.

Man hängt halt zwischen den Gängen.

Ab und an muss man auch erst leicht anrollen, das kann auch passieren.

 

Wenn man rollt sollte man immer vom 2. in den 1. Gang kommen, ansonsten wäre etwas nicht i.O.

 

Es ist selbstverständlich auch leichter vom 1. Gang in NEUTRAL zu kommen als vom zweiten Gang

Das klappt,aber meistens nur mit viel Fußgefühl.

Meistens springt man direkt drüber und in den ersten Gang.

 

Da würd ich mir jetzt nicht den Kopf machen, da ist so weit alles okay

Share this post


Link to post
Share on other sites
AndreasNe

Ich danke dir!!!

Share this post


Link to post
Share on other sites
DerHolger

Muss mich korrigieren!

Hatte geschrieben:

"erst wenn ich leicht die Kupplung ziehe schlupft der Gang ein."

 

Muss jedoch heißen:

"erst wenn ich die Kupplung leicht kommen lasse"

 

Bedeutet das man den ersten Gang nicht immer direkt eingelegt bekommt sondern erst die Kupplung ein klein wenig kommen lassen muss.

Das Getriebe ist ein sich bewegendes Element, auch im stehen, und da muss die Kupplung erst ein wenig betätigt werden das das Getriebe in Verbindung mit der Kupplung den gewählten Gang findet.

Deswegen, also wegen des sich bewegendes Getriebes, kann es durchaus vorkommen, das es beim Einlegen des ersten Ganges lauter "knallen/mahlen" kann.

Ist also alles normal.

Share this post


Link to post
Share on other sites
nbg-21

Hat die SX nicht auch ne Leerlauffindung im Stillstand wie die normale Zett?

Share this post


Link to post
Share on other sites
Kamill

Also das ist mir mit meiner SX ( 1800KM runter) erst ein mal passiert. Ansonsten flutscht der erste Gang bzw. Leerlauf wunderbar rein. Um in den Leerlauf zu kommen musst du bei gezogener Kupplung wirklich nur gaaaaanz leicht die Schaltung betätigen. Das geht wie Butter.

 

Ich hatte die ersten 0-500KM aber ein ähnliches Problem. Mir sind teils die Gänge rausgesprungen bzw. ich habe manchmal beim Beschleunigen nicht den 2, 3 oder 4, Gang reinbekommen. 

 

Ich hab mal beim Freundlichen nachgefragt und er bat mich ne Runde auf dem Hof zu drehen. Danach meinte er direkt --> Dein Schuh. 

Er hat beobachtet wie ich (unterbewusst) immer schon den Schuh an der Schaltung hatte um eben gleich hoch zu schalten. Das war auch das Problem. Sobald leicht Druck drauf kommt und man dann erst die Kupplung zieht, geht es super Schwer und Hakelig. Das kannte ich von meinen anderen Motorrädern nicht. Offensichtlich ist es hier ein bisschen Sensibler.

Share this post


Link to post
Share on other sites
waldo

Das ist jetzt meine dritte SX, mit keiner hatte ich solche Probleme. Selbst bei einer Notbremsung, wenn ich zum Stillstand komme im 3 oder 4 Gang, kann ich noch in den ersten runtersteppen.

Share this post


Link to post
Share on other sites
BangBangFeuer

Nach mittlerweile knapp 500km die ich bisher rumgedüst bin ist es mir 2x passiert, dass ich nicht vom

4 in den 3 Gang schalten konnte. Das war ebenfalls beim abbremsen vor einer Ampel....wollte langsam runterschalten und

irgendwie hakelte es...mit ein wenig vorwärtsrollen und Kupplungsspiel ging es dann.

 

mag zufall sein....werde mal weiter beobachten....

Share this post


Link to post
Share on other sites
AndreasNe

Das ist jetzt meine dritte SX, mit keiner hatte ich solche Probleme. Selbst bei einer Notbremsung, wenn ich zum Stillstand komme im 3 oder 4 Gang, kann ich noch in den ersten runtersteppen.

 

Das habe ich gerade auch mal ausprobiert. Kein Chance. Wenn ich im Stand im z.B. 5. Gang bin, kann ich nur einen Gang runter schalten. Dann tut sich nichts mehr, oder die Ganganzeige zeigt mir 2 Stiche an. Lasse ich die Kupplung aber ein wenig los, springt der Gang rein.

Edited by AndreasNe

Share this post


Link to post
Share on other sites
Kamill

Also das es mal passiere kann ja.. aber wenn es Ständig so ist, kann das doch nicht normal sein? 

Share this post


Link to post
Share on other sites
DerHolger

Mein lieber Andreas,

 

um dir das Prinzip eines Getriebes im Stand näher zu bringen, habe ich alle Kosten und Mühen gescheut und verlinke mal das Video, welches wirklich anschaulich erklärt warum man im Stand in der Regel nicht immer alle Gänge von oben nach unten durchschalten kann.

Finde ich im übrigen klasse das es Leute gibt die einem wirklich SOLCHE Dinge via Video näherbringen, da kann man sich auch ruhig via Kommentar und "Daumen hoch" bedanken.

 

 

Deswegen sollte man eigentlich IMMER beim Ausrollen oder geringer werdender Geschwindigkeit während des Fahrens schalten und nicht im Stand.

Das gefällt auf Dauer dem Getriebe nicht wirklich.

 

Ich denke damit sollte bei vielen die aufgekommene Frage beantwortet sein.

 

Grüße und immer ein geräuschfreies Fahren  :clap:

 

Weiter hat er auch ein Video gedreht über das Thema 1.Gang im Stand und dem häufig damit verbundenen "RUMMS"

Edited by DerHolger

Share this post


Link to post
Share on other sites
Anubis

Ich möchte das Thema nochmals aufgreifen. Das Video und die Aussagen sind klar verständlich. Und doch, muss es Unterschiede geben. 

Ich habe 3 Triumph's im Betrieb und nun neu eine Z1000SX; die Runterschalterei im Stand ist bei den Briten völlig anders. Es klackt und tut akustisch massiv und ich hatte nie ein Problem mit dem Einlegen von kleineren Gängen im Stand. (bei allen drei).... bei der Kawa hab ich ein ganz anderes Feedback von der Schaltung; die Gänge legen sich deutlich feiner ein aber, oftmals gehts nicht bis ins 1 runter. Oder die Striche kommen. Da muss konstruktionsmässig was anders sein. Die Unterschiede sind deutlich. 

Ich beschreibs mal so: die Kawa flutscht, wenns denn tut, die Triumph hämmern die Gänge regelrecht rein. (Manchmal fast etwas....erschreckend brachial.). 

Aenliches bemerke ich auch bei den Autos: (klar, bauartbedingt gibts Unterschiede)... trotzdem: während die Giulia ihre Gänge (ZF8Gang) in Windeseiele unmerklich wechselt, haut mein Lotus oftmals die Gänge recht ruppig rein. Also auch hier: Britengehämmer! Also irgendwas muss da anders sein. 

Share this post


Link to post
Share on other sites
Z750Junky

Das was du mit dem brachialen 1. Gang einlegen beschreibst habe ich aber auch an meiner Z750 2010. 

Wenn ich an eine Ampel ran fahre ballere ich alle restlichen Gänge bis zum ersten runter (mit gezogener Kupplung). Wenn ich dann stehe oder auch oft im letzten AUsrollen (unter 15 Kmh) ziehe ich in den Leerlauf und warte dann ganz entspannt. Kurz bevor die Ampel auf grün schaltet, lege ich den ersten Gang ein und dann gibt es einen deutlichen Ruckler und ein akustisches Klacken, welches relativ laut ist. Das ist mein Zeichen, dass der erste Gang drin ist. Hatte ich übrigens bei meiner Bandit auch so.

 

Mit dem Motor Bremsen, mache ich auf der Anfahrt von Kurven, aber nicht an Ampeln. Vielleicht ist das ja schon die Lösung des Problems.

 

Was ich mir auch gut vorstellen kann ist, dass du dich ja noch im Einfahrprozess befindest und damit alles schön rund läuft, sollte man viiieeeeel schalten und nicht schaltfaul sein, wie man das ja mit der 1000er machen kann. Also viel hoch und runter schalten und dann wird das sicher besser.

Ich habe für meine Freundin eine Maschine vor kurzem eingefahren, bei dem die Schaltung am Anfang ziemlich hakelig war, der 6. wollte oft nicht reingehen. Nach 1000 Km fleißig schalten (ach oft hinter den lamarschigen LKWs wartend einfach hoch und runter geschaltet) ist es jetzt ein sehr geschmeidiges Fahren und kein hakeliges Gedönse mehr.

 

Auch ist der Schuh oft so eine Sache. Man spürt nichts, man rutscht ab, man hat zu große Füße, etc. 

Alles Dinge, die man für sich erst rausfinden muss.

 

Ich hoffe dir ein paar Denkanstöße geben zu können.

 

Viele Grüße

 

Share this post


Link to post
Share on other sites
Anubis

Hi 750 Junky, 

Danke für Deinen Feedback. Ich bin noch alte Schule und versuche die Gänge "einzulegen" und nicht mit Gewalt zu agieren. Das mit den Schuhen könnte was sein, denn... ich habe eine gerissene Achilles Sehne links (OP erst im Oktober, da ich noch im Sommer Möppe fahren will)und ich habe Rokker Stiefel mit ziemlich dicken Sohlen. Also ist es im Moment recht schwer, volles Gefühl links walten zu lassen. Morgen kommt der 1000er Service, mal sehn ob anderes Oel Besserung bringt. Jedoch stelle ich einen riesigen Unterschied bei den Schaltungen von Kawa und Triumph fest. (ich fahre beides abwechselnd). Die Triumph's klacken und klonken alle gleich, nie ein Problem mit dem runterschalten (auch damals in der Einfahrphase nicht), die Abstände am SchaltHebel sind auch anders, ich meine: bei den T's bewegt sich der Schalthebel sicher 2 cm mehr als bei der Kawa. Egal... ich werde fleissig weiterschalten. Nur diese DoppelStrichgeschichte im Display (wenn man was sieht) ist irgendwie ... komisch. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.