Springe zu Inhalt

Empfohlene Beiträge

zatoxx

Hallo zusammen,

 

ich habe heute an meiner Z1000 Bj. 2016 das Vorder- und Hinterrad ausgebaut, um mir neue Reifen aufziehen zu lassen.

Direkt im Anschluss habe ich diese dann auch wieder montiert, war zwar ein wenig schwerer als der Ausbau, aber ich denke ich habe alles richtig gemacht.

Die nötigen Drehmomente habe ich nur grob überflogen, die Achse z.B. mit 140 Nm und die Bremssattelschrauben mit ca. 35 Nm angezogen.

 

Wenn ich das Motorrad nun aufgebockt habe und es im 1. Gang läuft, hört man ein relativ leises rasseln am Hinterrad.

Als ich dann von hinten auf das Kettenrad geschaut habe, habe ich gesehen, dass dieses etwas eiert. Habe mal ein Video gemacht und es hochgeladen, weil ich mir nicht sicher bin, ob das normal ist oder nicht (ich habe das Motorrad vorher nie aufgebockt laufen lassen, deswegen kann ich nicht sagen, ob es vor dem Radausbau auch schon so war :( ).

 

Hier mal das Video vom Kettenrad:

 

Im Hintergrund kann man das leise rasseln hören:

 

Würde mich freuen, wenn sich das mal einer ansehen/hören könnte und mir sagen kann, ob da irgendwas nicht stimmt, ich habe nämlicht echt Null Ahnung  :silly: .

Danke!

 

Viele Grüße

zatoxx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Broiler

Also das Rasseln ist völlig normal. Eine Kette ist ja nicht geräuschlos. 

Ob Dein Kettenblatt eiert, kann man nicht mit Bestimmtheit sagen. Im Video habe ich auch den Eindruck, Dein Rad eiert.

Abgesehen davon, ist beim aufgebockten Zustand die Fuhre eh etwas wacklig. Kamera war auch nicht fixiert.

Die Kette hat auch ein gewisses Seitenspiel. Also kann auch etwas hinundherrutschen.

 

Kannst ja mal einen Zollstock auf die Schwinge legen und dabei an das Kettenrad stoßen, Hinterrad drehen und

mal schauen, ob der Anschlag bleibt. Wäre erst einmal eine einfache Variante, bevor Du vielleicht alles wieder zerlegst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
zatoxx

Kettenspannung habe ich nicht wirklich bewusst eingestellt. 

Ich habe mir vor dem Radausbau Fotos von den beiden Exzentern rechts und links gemacht und diese dann anhand der Striche, die darauf sind wieder so eingestellt, wie sie vorher waren.

Das alles während die Maschine aufgebockt war, also in der Luft hing.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Saberon

Fette die Kette mal ordentlich und prüfe den Durchhang. Fürs nächste mal, die Exzenter musst du nicht lösen beim Radausbau, einfach Achse raus.

So ein bißchen Kettenrasseln ist aber normal, zuviel ist ein Indiz für falsche Spannung und/oder Schmierung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
AlpenZ

Die Exzenter brauchst du beim Radausbau nicht verstellen. Einfach nur die Achse öffnen und raus ziehen. So verändert sich die Kettenspannung nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.