Jump to content
tschl

Kupplungshebel-Spiel, Hebel geht nicht ganz zurück

Recommended Posts

tschl

Hallo,

habe bei meiner Z eine Unschönheit,

die Kupplung ist gut eingestellt, der Weg bis zum trennen optimal, jedoch bleibt der Kupplungshebel nach der Benutzung oben ca. 5mm vor dem Anschlag stehen und wackelt rum. Ich habe schon das Seil auf Leichtgängigkeit überprüft, den Hebel und soweit alles was damit zu zun hat. Ich habe das Gefühl als hätte unten am Ausrückhebel die Feder an Spannkraft verloren. Wenn ich die Feder mit einer Zange etwa 45° weiter spanne, klappt alles? Kann es sein das die Feder im Laufe der Zeit nachläst? Das Problem tritt auch bei der Ninja meines Sohnes auf

Bein Fahren drücke ich dann immer mit der Hand am Kupplungshebel nach, damit er schön entspannt und unten der Pilz von der Verbindungsstange sich nicht abnutzt

Share this post


Link to post
Share on other sites
tschl

Hallo Schorsch,

das dachte ich mir auch schon, habe den Zug ausgehängt und der geht ganz butterweich und klemmt nicht. Ich habe nur Angst, bei der Ninja meines Sohnes hatte soch der Pilz in dem der Ausdrückhebel in der Kupplung greift so duchtgeschliffen das er abgebrochen ist..

Vielleicht bestelle ich mit dem Kupplungszug dann einfach die Feder unten mit

 

Danke

Share this post


Link to post
Share on other sites
competition

Hallo zusammen,

 

Ich habe mich auch gerade neu angemeldet wegen diesem Problem und habe gerade diesen Thread gefunden.

 

Angefangen hat es vor paar Tagen als ich gefahren bin und ab 8-9000rpm die Kupplung durchgerutscht ist.

Ich habe dann zuhause festgestellt dass der Kupplungshebel nicht ganz in seine Position zurückgeht sondern vorher stoppt, es sei denn ich lasse ich zurückschnalzen.

Also muss dadurch der Gang nicht ganz eingekuppelt gewesen sein.

Wenn ich meinen Kupplungshebel ziehe und wieder loslasse, geht der Hebel nicht ganz zurück sondern stoppt 2-3mm vor dem Anschlag. ( Also das Kupplungsspiel was ich eingestellt habe bis die Kupplung betätigt wird)

Wenn ich den Hebel zurückschnalzen lasse geht er ganz zurück ebenfalls auch wenn ich das Spiel zum testen mal ganz reduziert habe. Also null Kupplungsspiel.

Habe den Zug schon geschmiert und den Hebel geölt weil ich anfangs dachte das lag daran dass, dieser schwergängig ging. Aber wenn ich null Spiel einstelle geht der ganz zurück, also kann es daran nicht liegen.

 

@schorsch

 

Meinst du da ist der Zug auch verschliessen? Oder kann ich da irgendwas anderes noch prüfen/einstellen) Habe gerade 20tkm auf meiner Z Bj 2010

Edited by competition

Share this post


Link to post
Share on other sites
schorsch

Ich sag mal so, wenn du den Zug bereits geölt hast dann bestell Dir am besten gleich nen Neuen. 

 

 

Share this post


Link to post
Share on other sites
Thomas

Moin,das hatte ich bei meiner auch.Das sind doch auch verstellbare Hebel.Glaube ich.

Bei mir war die Verstellung so ausgeschlagen(Vibration),das der hebel nicht ganz zurück ging.

Vieleicht ist das auch bei Dir.

Share this post


Link to post
Share on other sites
competition

Danke für die Tipps.

 

Was mich nur wundert dass es eben nur am eingestellten Spiel( Das ja 1-3mm betragen soll) hängt und nicht weiter zurückgeht. Wenn ich das Spiel auf null einstelle zieht es den Hebel ganz zurück. Und sonst fühlt er sich auch nicht schwergängig an.

Das wundert mich eben.

 

Verstellbaren Hebel habe ich auch ja, aber egal wie ich den einstelle hängt es leider.

 

Edited by competition

Share this post


Link to post
Share on other sites
tschl

Hallo,

da ich das hier eröffnet hatte auch noch was von mir..

 

ich habe mich inzwischen in der Urlaubszei dem Problem angenommen und  einen neuen Kupplungszug, sowie eine neue Rückstellfeder gekauft....

 

Habe den neuen Zug eingebaut und unten den Hebel ausgebaut um die neue Feder einzubauen, dabei festgestellt dass die neue Feder ca. 5° mehr Vorspannung hat. Dann habe ich den Kupplungshebel abgebaut, alles gereinigt und wieder zusammen gebaut.. Das Problem war nicht ganz gelöst, jedoch hatte ich das Gefühl dass es besser geworden ist.. dann habe ich den Schalter für den Killschalter, der am Kupplungsheble sitzt untersucht, gereinigt und leichtgängig gemacht.. siehe da das Problem ist jetzt weg.. Der Schalter hat ausgereicht, dass der Hebel nicht ganz zurück geht und immer so 1-3mm Spiel ist

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.