Springe zu Inhalt
  • 0
webmaster

Login mit neuem Gerät

Frage

webmaster

moin,

ich bekomme seit dem 19.04. nach jedem login eine email mit folgendem text:

 

you just logged in from a device we haven`t seen you use before.

 

die mail kommt für jeden rechner mit dem ich mich einlogge, auch wenn ich mich über den jeweiligen rechner bereits schon einmal eingeloggt habe. wo habe ich etwas übersehen?

Bearbeitet von webmaster

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Empfohlene Beiträge

  • 1
taucher

Denke das ich den Fehler gefunden habe.

Habe in der Lesezeichen Symbolleiste mein Z1000-Forum noch von der alten Software.

Diese habe ich jetzt gelöscht und die aktuelle Z1000 Seite in die Leiste gesetzt und mich nochmal neu Angemeldet und im Mail nachgeschaut, bisher keine Meldung mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Marcus Zett

Hängt wohl mit der Meldung zusammen.

Einfach wie von Headi beschrieben, das Scirpt von  invisionscommunity.com zulassen .. dann erscheint die o.g. Meldung nicht mehr und die damit verbundene Mail ist ebenfalls Geschichte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
bpniners

Hi, ich bekomme auch dauernd die E-Mails seit dem 19.4. geschickt. Auch dann, wenn ich über Tapatalk auf das Forum zugreife und gar keine Browser (meines Wissens nach) verwende. CheerZ!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Transformer

Jep mich nervt es auch schon seit ein paar Tage.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
baZt1
vor 9 Stunden schrieb Marcus Zett:

 

Einfach wie von Headi beschrieben, das Scirpt von  invisionscommunity.com zulassen .. dann erscheint die o.g. Meldung nicht mehr und die damit verbundene Mail ist ebenfalls Geschichte.

 

Frage...wie genau muss ich das machen(firefox)? Bin wohl zu blöd dafür:fun02:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Marcus Zett

Tja .. da muss ich wohl zurückrudern :o

Nachdem ich das Scirpt von  invisionscommunity.com bei "NoScript" zugelassen habe, erscheint nicht mehr dieses Pop-Up " This site is not IPS licensed. "

Allerdings bekomme ich weiterhin die Mail mit "Login mit neuem Gerät" :fun02:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
tralf

Wo ihr euch laut der Mail einloggt liegt nicht an eurem wirklichen Standort, sondern wo euer Internetprovider seinen Zugang zum Netz hat. Kann also sein, dass dazwischen mehrere hundert Kilometer liegen.

Diese Sicherheitsfunktionalität ist mit einem Update unserer Software neu hinzugekommen. Ich persönlich habe damit keine Probleme, auch wenn ich erst mal eine Mail von jedem Gerät bekommen, mit dem ich mich das 1. Mal einlogge. Sollten viele User das Problem haben, könnte man es deaktivieren. Sehe da aber jetzt bisher nicht so eine riesige Negativ-Resonanz.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Marcus Zett
vor 12 Minuten schrieb tralf:

.... auch wenn ich erst mal eine Mail von jedem Gerät bekommen, mit dem ich mich das 1. Mal einlogge. ....

 

Das wäre kein Thema ..

Allerdings kommt die Mail bei jedem Login und das, obwohl ich mich schon mehrfach mit demselben Gerät angemeldet habe. :verwirrt:

Wenn es an der neuen Sicherheitsfunktion liegt .. nun dann ist es halt so.

Ist ja kein Drama.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Soldier79

Ist bei mir auch so. Laptop über LAN angeschlossen und bei jeder Anmeldung kommt das Mail....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
bpniners

Ich bekomme mittlerweile am Tag so zwischen 10 bis 20 dieser E-Mails - je nachdem wie oft ich auf das Forum zugreife. Gestern habe ich 5 dieser Mails auf einmal nach einem einzigen Zugriff per Tapatalk erhalten. Um ehrlich zu sein, mich nervt dieses "Feature" mittlerweile echt gehörig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Diese Frage beantworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.