Springe zu Inhalt
The Invisible

Tapatalk nach Forenupdate aktualisieren ?

Empfohlene Beiträge

Soldier79

Tapatalk funktioniert wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Soldier79

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Soldier79

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Soldier79
vor 12 Stunden schrieb Soldier79:

Tapatalk funktioniert wieder. emoji106.png

Zu früh gefreut. Geht doch nicht. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
baZt1

Bei mir funktioniert tapatalk. Hab glaub ich gestern die App upgedatet. 

Nutze aber seit 5-6Tagen auch die mobile Seite des Forums, funktioniert super, gefällt mir! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
cohenclassic

Tapatalk funktioniert seit 2 Tagen nicht mehr. Man kann sich nicht mehr einloggen, wie schon erwähnt wurde...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
The Invisible

Schon schwach dass TT nicht mehr funktioniert ;-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
schorsch

Auch wenn man Tapatalk nicht braucht. 

Wer es wirklich haben will soll sich am besten bei Tapatalk direkt beschweren. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
heliot

Das mit dem brauchen ist so ne Sache. Wenn ich am Handy auf meinen Aktivitätsverlauf gehen will muss ich x-fach klicken. Wenn man Tapatalk nicht nur für ein Forum nutzt wird schon ein Schuh draus. Ich finds auch scheiße, dass es von jetzt auf gleich nicht mehr läuft. Tapatalk ist tausendfach komfortabler als die Forumssoftware hier aufm Handy...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Soldier79

@heliot

 

Genau so ist es und bin auch über Tapatalk in mehreren Foren. Ist dadurch dann einfach komfortabler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
cohenclassic

Es ist zum Mäuse melken... Gibts hier schon eine Lösung, von welcher Seite auch immer? Das Browser-Gefummel nervt a weng...

_20180501_002655.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
cohenclassic

Ich sag nur..... DSGVO.....?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tralf

Es scheint ein Fehler mit unserer aktuellen Version des Boards (4.3.1) und Tapatalk zu geben. Bisher wird von Tapatalk IPB 4.2.x unterstützt. Keine Ahnung wann die für 4.3.x was machen.

Wenn man vor dem Umstieg angemeldet war, dann ist alles gut. Ich habe mich gerade mal abgemeldet und komme jetzt auch nicht mehr rein. Schade.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Tinitus
vor 49 Minuten schrieb tralf:

Es scheint ein Fehler mit unserer aktuellen Version des Boards (4.3.1) und Tapatalk zu geben. Bisher wird von Tapatalk IPB 4.2.x unterstützt. Keine Ahnung wann die für 4.3.x was machen.

Wenn man vor dem Umstieg angemeldet war, dann ist alles gut. Ich habe mich gerade mal abgemeldet und komme jetzt auch nicht mehr rein. Schade.

Das ist so nicht korrekt.... War die ganze Zeit angemeldet. Gleich nach der Umstellung auf die neue Software ging noch alles, aber seit kurzem eben nicht mehr. Also liegts doch am forum, oder irre ich mich?? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.