Jump to content
The Invisible

Tapatalk nach Forenupdate aktualisieren ?

Recommended Posts

Soldier79

Tapatalk funktioniert wieder.

Share this post


Link to post
Share on other sites
Soldier79

Share this post


Link to post
Share on other sites
Soldier79

 

 

 

 

 

Share this post


Link to post
Share on other sites
Soldier79
vor 12 Stunden schrieb Soldier79:

Tapatalk funktioniert wieder. emoji106.png

Zu früh gefreut. Geht doch nicht. 

Share this post


Link to post
Share on other sites
baZt1

Bei mir funktioniert tapatalk. Hab glaub ich gestern die App upgedatet. 

Nutze aber seit 5-6Tagen auch die mobile Seite des Forums, funktioniert super, gefällt mir! 

Share this post


Link to post
Share on other sites
cohenclassic

Tapatalk funktioniert seit 2 Tagen nicht mehr. Man kann sich nicht mehr einloggen, wie schon erwähnt wurde...

Share this post


Link to post
Share on other sites
The Invisible

Schon schwach dass TT nicht mehr funktioniert ;-(

Share this post


Link to post
Share on other sites
schorsch

Auch wenn man Tapatalk nicht braucht. 

Wer es wirklich haben will soll sich am besten bei Tapatalk direkt beschweren. 

Share this post


Link to post
Share on other sites
heliot

Das mit dem brauchen ist so ne Sache. Wenn ich am Handy auf meinen Aktivitätsverlauf gehen will muss ich x-fach klicken. Wenn man Tapatalk nicht nur für ein Forum nutzt wird schon ein Schuh draus. Ich finds auch scheiße, dass es von jetzt auf gleich nicht mehr läuft. Tapatalk ist tausendfach komfortabler als die Forumssoftware hier aufm Handy...

Share this post


Link to post
Share on other sites
Soldier79

@heliot

 

Genau so ist es und bin auch über Tapatalk in mehreren Foren. Ist dadurch dann einfach komfortabler.

Share this post


Link to post
Share on other sites
cohenclassic

Es ist zum Mäuse melken... Gibts hier schon eine Lösung, von welcher Seite auch immer? Das Browser-Gefummel nervt a weng...

_20180501_002655.JPG

Share this post


Link to post
Share on other sites
tralf

Es scheint ein Fehler mit unserer aktuellen Version des Boards (4.3.1) und Tapatalk zu geben. Bisher wird von Tapatalk IPB 4.2.x unterstützt. Keine Ahnung wann die für 4.3.x was machen.

Wenn man vor dem Umstieg angemeldet war, dann ist alles gut. Ich habe mich gerade mal abgemeldet und komme jetzt auch nicht mehr rein. Schade.

Share this post


Link to post
Share on other sites
Tinitus
vor 49 Minuten schrieb tralf:

Es scheint ein Fehler mit unserer aktuellen Version des Boards (4.3.1) und Tapatalk zu geben. Bisher wird von Tapatalk IPB 4.2.x unterstützt. Keine Ahnung wann die für 4.3.x was machen.

Wenn man vor dem Umstieg angemeldet war, dann ist alles gut. Ich habe mich gerade mal abgemeldet und komme jetzt auch nicht mehr rein. Schade.

Das ist so nicht korrekt.... War die ganze Zeit angemeldet. Gleich nach der Umstellung auf die neue Software ging noch alles, aber seit kurzem eben nicht mehr. Also liegts doch am forum, oder irre ich mich?? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.