Jump to content
  • 0
ZX9R-treiber

Chatbox ....

Question

ZX9R-treiber

Bekommt Ihr das hin das die wieder funktioniert ????

 

 

Share this post


Link to post
Share on other sites

Recommended Posts

  • 0
ZX9R-treiber

Bei mir kommt nur das "Ladesymbol" es wird weder Text noch sonst etwas gezeigt. Auch wenn ich einen Text eingeben will passiert nix :golly:

Share this post


Link to post
Share on other sites
  • 0
ZX9R-treiber

Also ich habe gerade etwas probiert .... im IE 11 läuft es nicht ..... in Google Chrome läuft es. :rotaeye:

 

Muss ich wohl mal die Einstellungen im IE 11 überprüfen wo es da blockiert wird ..... (wird wieder eine elende Sucherei in dem IE 11)

Share this post


Link to post
Share on other sites
  • 0
schlotzi
vor 46 Minuten schrieb ZX9R-treiber:

Also ich habe gerade etwas probiert .... im IE 11 läuft es nicht ..... in Google Chrome läuft es. :rotaeye:

 

Muss ich wohl mal die Einstellungen im IE 11 überprüfen wo es da blockiert wird ..... (wird wieder eine elende Sucherei in dem IE 11)

vllt mal Cookies löschen.

Share this post


Link to post
Share on other sites
  • 0
ZX9R-treiber

nein .... Cookies werden immer gelöscht wenn der Brauser geschlossen wird ..... habe es auch noch mal extra gelöscht .... keine Veränderung und wird nicht gezeigt. Vor wie nach nur "Ladebalken" :oops:

Share this post


Link to post
Share on other sites
  • 0
schorsch

Dann nimm einfach einen anderen Browser und nicht nur dieses Problemchen löst sich in Luft auf.

Share this post


Link to post
Share on other sites
  • 0
Kurvenkratzer

Wenn du meinst, die Alternative funkt nicht nach Hause, könntest du enttäuscht werden.?

Share this post


Link to post
Share on other sites
  • 0
tralf

Ich glaube das war nicht sein Intention dabei. Aber wenn man sich mit einem Browser rumschlägt, der weniger als 20% Marktanteil hat (weltweit keine 10% mehr), dann kann man nicht darauf hoffen, dass Anpassungen von Softwareherstellern für diese Nischenprodukte auch gemacht werden.

Nach Hause telefonieren sie alle, und wenn nicht der Browser, dann das Betriebssystem oder die aufgerufenen Seiten.

Share this post


Link to post
Share on other sites
  • 0
Tinitus

Kann es sein, dass die Chatbox spinnt? Bei mir dreht sich da nur ewig der Kreis und es wird nix angezeigt.... Sowohl auf dem Handy als auch aufm Laptop.

Share this post


Link to post
Share on other sites
  • 0
baZt1

Bei mir ist auch alles normal. 

Problem ist nur, dass keiner außer schorsch die Chatbox mehr mit der Suche verwechselt. :mrgreen: 

Share this post


Link to post
Share on other sites
  • 0
Alex-Z1000

Bei mir das Gleiche wie bei Tinitus. Funzt nicht und das schon bestimmt 2 Wochen.

Share this post


Link to post
Share on other sites
  • 0
goOse

Ich wurde auch schon wegen der Box angesprochen - aber bei mir funktioniert die auch wie gewohnt. Ich würde jetzt mal pauschal raten die cookies & cache zu löschen evtl. überprüfen ob ein ADBlocker die Box/Funktion unterdrückt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.