Springe zu Inhalt
  • 0
ZX9R-treiber

Chatbox ....

Frage

ZX9R-treiber

Bekommt Ihr das hin das die wieder funktioniert ????

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Empfohlene Beiträge

  • 0
ZX9R-treiber

Bei mir kommt nur das "Ladesymbol" es wird weder Text noch sonst etwas gezeigt. Auch wenn ich einen Text eingeben will passiert nix :golly:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
ZX9R-treiber

Also ich habe gerade etwas probiert .... im IE 11 läuft es nicht ..... in Google Chrome läuft es. :rotaeye:

 

Muss ich wohl mal die Einstellungen im IE 11 überprüfen wo es da blockiert wird ..... (wird wieder eine elende Sucherei in dem IE 11)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
schlotzi
vor 46 Minuten schrieb ZX9R-treiber:

Also ich habe gerade etwas probiert .... im IE 11 läuft es nicht ..... in Google Chrome läuft es. :rotaeye:

 

Muss ich wohl mal die Einstellungen im IE 11 überprüfen wo es da blockiert wird ..... (wird wieder eine elende Sucherei in dem IE 11)

vllt mal Cookies löschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
ZX9R-treiber

nein .... Cookies werden immer gelöscht wenn der Brauser geschlossen wird ..... habe es auch noch mal extra gelöscht .... keine Veränderung und wird nicht gezeigt. Vor wie nach nur "Ladebalken" :oops:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Kurvenkratzer

Wenn du meinst, die Alternative funkt nicht nach Hause, könntest du enttäuscht werden.?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
tralf

Ich glaube das war nicht sein Intention dabei. Aber wenn man sich mit einem Browser rumschlägt, der weniger als 20% Marktanteil hat (weltweit keine 10% mehr), dann kann man nicht darauf hoffen, dass Anpassungen von Softwareherstellern für diese Nischenprodukte auch gemacht werden.

Nach Hause telefonieren sie alle, und wenn nicht der Browser, dann das Betriebssystem oder die aufgerufenen Seiten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Tinitus

Kann es sein, dass die Chatbox spinnt? Bei mir dreht sich da nur ewig der Kreis und es wird nix angezeigt.... Sowohl auf dem Handy als auch aufm Laptop.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Alex-Z1000

Bei mir das Gleiche wie bei Tinitus. Funzt nicht und das schon bestimmt 2 Wochen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
goOse

Ich wurde auch schon wegen der Box angesprochen - aber bei mir funktioniert die auch wie gewohnt. Ich würde jetzt mal pauschal raten die cookies & cache zu löschen evtl. überprüfen ob ein ADBlocker die Box/Funktion unterdrückt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Diese Frage beantworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.