Springe zu Inhalt

Empfohlene Beiträge

Christian.1986
vor 2 Stunden schrieb Thomas:

Mal eine Frage.Ist das jetzt ein generelles Problem der 2010er?Oder ist das eher die Ausnahme?:mrgreen:Da ich vorhabe mir eine zu kaufen.Kann ich das irgendwie provozieren oder testen?

Also soweit ich weiß kommt es hin und wieder mal vor, ist aber wohl nicht die Regel. Testen halt der Schaltvorgang von 3 auf 4 und ob der 4 Gang unter Last drin bleibt oder nicht. Ps: ich hab ne 14er Sx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on
Am 20.7.2018 um 17:23 schrieb HeckenPenner:

......kann jemand mit Fachwissen erklären, was man dort nun erkennen kann?

Sehe zwar Abnutzungen, aber irgendwie nix Dramatisches :verwirrt:

 

Grüße

 

Am Zahnrad sind die Klauen abgenutzt, das Zahnrad hält nich mehr im Gegenpart und rutsch an die

Schaltgabel, die sich dann auch abnutzt.

 

Hier wird das ganze schön erklärt

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Christian.1986

Super Erklärt und wieder ist mann klüger 👌

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Tattooedoutlaw

So nun hab ich den dreck auch. 

 

Kann denn en jemand was sagen was die Geschichte mit Arbeitslosen in etwa kostet?

 

Mein schrauber meinte 2000 kann ich rechnen 😞😢

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HeckenPenner

...kann da leider keine Aussagen zu machen, aber ne Frage habe ich.....

@Tattooedoutlaw --> hattest Du nen Quickshifter im Einsatz oder hat dich die Pest so befallen?!

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Tattooedoutlaw

@HeckenPenner Jupp hatte ich kurze Zeit dran allerdings muss ich sagen hab ich ihn recht wenig benutzt. 

Denke also nicht das es zwangsläufig damit zu tun hat. 

Problem trat auch auf einen Schlag bei ruhigem fahren aus der Ortschaft auf. Dachte erst mein Tank is leer, Anzeige blinkte nämlich schon ne Weile😬

bearbeitet von Tattooedoutlaw

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
helmy

ich habe nie einen Quickshifter gehabt, stehe nicht auf dem Ganghebel, schalte immer mit Kupplung, wechsel regelmäßig das Öl fahre meistens alles im 6. Gang und dennoch hat es mich auch erwischt.

 

Auch wenn KAWA sagt, das Problem ist Ihnen nicht bekannt, sehe ich schon hier im Forum das es eben kein Einzelfall ist.

 

Meiner Meinung nach ist es einfach ein Problem im Material oder in der Kostruktion.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HeckenPenner

..... scheint ja dann echt ne Pest zu sein....

Wäre ja interessant,  ob das vom Jahrgang oder der Charge abhängig ist....

Wir sollten auf der IMOT bei Kawa mal rumfragen/ rumnerven....

 

Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Tattooedoutlaw

Meine is von 2011. 

Mein Händler kannte das Problem aber für ihn selber ist es angeblich die erste. 

Das Problem gab es laut ihm wohl auch schon früher mal bei ner 6er Ninja oder so. 

 

Ich wollt meine normalerweise nach dieser Saison abgeben. 

Nu steh ich da und hab keinen Plan was man noch bekommt oder ob ich es machen lasse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kuschelkeks

Kann mich euch anschließen :/

 

Hab bei meiner (2016er Modell) ein ähnliches Problem mit dem 4ten Gang.

Bei mir ruckt der 4te Gang wenn ich nach dem einlegen gas gebe kurz. Fährt jedoch danach wie gewohnt ohne probleme zu machen, es sei den man schaltet wieder in den 4ten frisch rein.

Dann gibt man Gas und es fühlt sich erneut so an als würden die Klauen von dem Gangrad überspringen. Danach kann man fahren wie man möchte, das rucken kommt immer nur einmal

 

Schwer zu beschreiben man müsste selbst mal Probe fahren

 

 

Werd wohl nicht drumherum kommen im Winter das Getriebe zuzerlegen

Falls jemand eine Reparaturanleitung oder Werkstatthandbuch zur hand hat bzw mir einen Tipp geben könnte würds mich riesig freuen :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Yasin1453

Hab das selbe Problem mit dem 4. Gang hab gerade mal 30.000 km auf der Uhr😩 unter volllast überhaupt kein Problem sobald ich aber vom Gas weggehe fängt das knattern an 😩

 

Werkstatt meinte unter 1000 Euronen wird’s nichts.... so ein dreck echt... 

bearbeitet von Yasin1453

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HeckenPenner

.....fragt ihr bitte in den Werkstätten nach, ob der gleiche weiche Schmuh wieder verbaut wird, oder obs eine Teileänderung gibt?!

Kann ja nicht sein, daß bei einem Model in gewissen Jahrgängen diese Verschleiß "Fehler" so sehr häufen?!

 

THX & Grüße

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Yasin1453
Am 15.10.2018 um 20:12 schrieb HeckenPenner:

.....fragt ihr bitte in den Werkstätten nach, ob der gleiche weiche Schmuh wieder verbaut wird, oder obs eine Teileänderung gibt?!

Kann ja nicht sein, daß bei einem Model in gewissen Jahrgängen diese Verschleiß "Fehler" so sehr häufen?!

 

THX & Grüße

 

Ich habe Nachgefragt und die haben gemeint es kommt nicht so häufig vor wobei ich sagen muss, dass es ganz schön verdächtig ist gleiche Baureihe mit dem selben Problem und vorallem der 4. Gang. Händler teilte mir mit das es ca. 1000-1500 € kosten würde. Die haben doch nicht mehr alle Tassen im Schrank. Mein Dad seine alte CBR 1000 hat fast 98.000 km und keine Problem bisher gehabt. Nie wieder ein Kanackasaki😡

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
HeckenPenner

....kommt "nicht so häufig" vor ist ja mal ne Aussage!

Also tritt es gehäuft auf - aber kein Bock auf Rückruf o.ä.

 

Schade, hatte keine Zeit für die IMOT - werde das aber am Drachenfest mal anbringen.....

 

Hoffe, meine hält durch - und hoffe vor allem, die bauenbei Euch ein "neueres" oder geändertes Teil ein - nicht wieder den gleichen Schmuh?!

 

Grüße

bearbeitet von HeckenPenner

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zehner

Irgendwie erinnert mich das an die ZZR100 Thematik "zweiter Gang springt raus"...bin ich ja gespannt, ob es mich auch irgendwann trifft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.