Springe zu Inhalt
Melde dich an, um diesem Inhalt zu folgen  
Patrese

Sequentielle Blinker

Empfohlene Beiträge

Patrese

Hallo

 

Hatte mir vor kurzem Lauflichtblinker für meine Z1000 2003 bestellt.

https://www.ebay.de/itm/4-x-LED-MOTORRAD-BLINKER-SEQUENTIELL-LAUFEFFEKT-SCHWARZ-QUAD-TRIKE-ATV-ROLLER/253232640723?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649 

wurden geliefert, habe sie gestestet und haben nicht funktioniert. Nach Rücksprache mit dem Verkäufer wurde das lsasunabhängige Relais ausgebaut und überbrückt. Die Blinker haben so weit funktioniert, aber waren etwas schnell. Nach dem der Motor gestartet wurde, haben die hinteren Blinker nur noch unkontrolliert geblinkt und zudem hat an den Armaturen der Blinker ständig geleuchtet!

Hat jemand ähnliche Erfahrungen?

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
mkrsn

Das die Blinkeranzeige im Cockpit nur leuchtet ist das Resultat des ausgebautem bzw. überbrücktem Blink-Relais. Das die Blinker unkontrolliert blinken kann dadurch entstehen, dass sie dauerhaft mit Strom versorgt werden und ein etwas leicht abweichende Blinkgeschwindigkeit besitzen. Durch das fehlende Relais werden sie ja nicht durch ein Stromabbruch "synchronisiert" und weichen dann mit der Zeit ab. Du solltest das Relais nicht überbrücken - das führt nur zu merkwürdigem Verhalten...

 

Wenn es sich tatsächlich um ein funktionsfähiges Lastunabhängiges Relais handelt, dann sind die Blinker scheisse...

 

VG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dr Stalone
vor 6 Stunden schrieb Patrese:

Nach Rücksprache mit dem Verkäufer wurde das lsasunabhängige Relais ausgebaut und überbrückt. Die Blinker haben so weit funktioniert, aber waren etwas schnell.

 

 

was Du hier schreibst ist unmöglich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dr Stalone

Du musst bei einer direkt folgenden Antwort nicht den Knopf Zitat drücken. Ich verstehe den Zusammenhang auch ohne Zitat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
mkrsn

Die meisten LED-Blinker mit Wisch-Effekt können von alleine "blinken". Die Elektronik der Blinker spielt einfach immer und immer wieder den Wisch-Effekt ab. Hier ist eigentlich kein Blinkgeber notwendig, es kann nur das oben angesprochene Problem dabei entstehen.

bearbeitet von mkrsn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Dr Stalone

Frag hier mal nach, ob diese Aussage stimmen kann. Es sind zwei Forensponsoren die diese Blinker vertreiben.

 

Motorradreifen Borken

https://mot-teile-borken.de/product_info.php?info=p597_led-blinker-mit-lauflicht.html

 

Z1000 Shop

https://www.z1000shop.de/

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
mkrsn

Brauch ich nicht. Auf der Suche nach Sequentiellen blinkern die das nicht so machen hatte ich einige Modelle in der Hand (zum testen). Bisher kenne ich nur ein Modell das nach dem ersten abspielen des Effektes aufhört und vollständig aktiv bleibt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.