Springe zu Inhalt
Friedi300

Z750 LMA BJ.08 Wegfahrsperre lässt ich nicht deaktivieren

Empfohlene Beiträge

Friedi300

Hallo Forum Gemeinde,

 

bin seit Geraumer Zeit stiller und eifriger "Mitleser" hier im Forum, was ich aber nun mit diesem Thema aber beenden will (das stille mitlesen).

 

Kurz zu mir und meiner Maschine. Ich bin 25 Jahre jung und komme aus der Region Leipzig und bin begeisterter Hobby Bauer/Bastler/Schrauber.

Seit ca. 2 Monaten bin ich Stolzer Besitzer einer Kawasaki Z-750LMA (mit ABS) aus dem Baujahr 2008, welche vorher grün war und mittlerweile zu einer echten "Black Beauty" mutiert ist (Bilder folgen).

 

Nun zu dem "Problem":

Ich habe die Maschine mit fehlender Kanzel erworben sprich: Lampe, Lampenmaske, Fender, Geweih sowie auch Tacho und sämtliche Kanzelverkleidungen war nicht mehr da, aufgrund von Diebstahl.

Mittlerweile habe ich mir alles soweit TÜV konform in Eigenleistung wieder zusammen gebaut.

 

So weit so gut und jetzt habe ich fast alles soweit Fertig, allerdings wenn ich den Zündschlüssel auf "on" drehe macht der Tacho sein übliches Kino, die Benzinpumpe surrt und Drosselklappen testen sich auch (Notausschalter bzw. Zündunterbrecher ist auch "on") ?.

Aber im Tacho blinkt die fi leuchte im 0,2 Sekunden Rhythmus was laut WHB (Werkstatthandbuch) ein Fehler in der Wegfahrsperren Geschichte ist.

Also Mein Diagnose Gerät von Healtech an die Kawa gehangen und siehe da tatsächlich ein Fehler des Wegfahrsperren Verstärkermoduls (Antennen Verstärker sitzt nahe der Zündschloß Antenne ist ein ca. 5*8*2 cm großer schwarzer Kasten mit einer Gummitülle drum).

Zu meiner Freude kam heute ein neues Modul aus der bucht, voller Vorfreude angesteckt dann Diagnose drangehangen und Zündschlüssel gedreht und F**K es hat sich nicht verändert selber Mist immer noch, alles tipitop aber Wegfahrsperre immer noch Aktiv.

War die Woche schon beim Absolut unfreundlichen Kawasaki Händler in Leipzig (so nach dem Motto "Willst du keine neue Maschine kaufen dann F**k Off") Dreiviertelstunde gewartet dann 2 Minuten Problem Erklärt und Heim geschickt worden mit der aussage Nächster Werkstatttermin ende Juli!! Kostenvoranschlag ca.500Euro oder mehr ohne auch nur einen Blick auf die Maschine geworfen zu haben (Ich den ganzen vormittag damit verbracht die Kiste auf den Hänger zu Laden ca 50 Minuten Autobahn Fahren und ohne irgendwas erreicht zuhaben wieder Zurück die Aktion hätte ich mir echt Klemmen können):

 

Ich Freue mich Riesig über jegliche Unterstützung bzw. neu Ideen zu dem Thema.

 

P.S.um Fragen vorzubeugen:

Habe Kaufvertrag, 3Schlüssel (2xSchwarz 1xRot),Fahrzeugbrief Teil 1 und 2,Die Rahmennummer Stimmen überein mit den Papieren.

Batterie ist Neu und voll geladen (immer am Erhaltungsladegerät)

Sicherungen sind alle kontrolliert und intakt

Auspuffservomotor ist ausgebaut und durch ein "Healtech Auspuffklappen Eliminator" erstzt

und wenn du bis hier gelesen hast danke für deine Aufmerksamkeit und allzeit eine gute Fahrt

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alki

Hast du die anderen Schlüssel Mal probiert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Friedi300

Jap alle drei jedes mal das selbe Ergebnis 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ride on

Versuch mal die Schlüssel neu anzulernen, Anleitung dazu steht im WHB.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Friedi300

Danke für den Tipp leider habe ich dieses "Schlüssel Anlern Tool" nicht am man, wenn aber jemand denn Schaltplan für dieses besorgen könnte würde ich ein paar bauen und wenn bedarf besteht an euch weiter reichen. Ich bin mir nicht sicher was die für Bauteile verwenden da aber nur 3 Adern ins Tool gehen dürfte es ja überschaubar sein eventuell spule mit Wiederstand oder Radiowellenverstärker. Danke für die Anregung.

 

P.S. wenn jemand aus der Nähe ein solches Tool sein eigen Nennt und mal ein Ausflug zu mir machen würde, dann meldet euch gern. Wäre echt :genial:

 

Bearbeitet von Friedi300

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.