Jump to content
Sign in to follow this  
Operation Mindcrime

Motor wird zu heiß

Recommended Posts

Operation Mindcrime

Griaß Eich!

 

Hab ein Problem mit meiner Kawa Z 1000 SX, EZ Juli 2017 mit nun etwas über 4000 km.

 

Der Bock wird zu heiß sobald ich längere Zeit langsam fahre oder länger mit laufendem Motor stehe (z. B. Ampel).

 

Bin zur Zeit in Sardinien unterwegs und hab folgendes überprüft:

 

Wasserstand ist ok

 

Sicherung vom Lüfter schmilzt sobald der 5. Balken der Temperaturanzeige angeht (da sollte normal der Lüfter anfangen zu drehen), der Lüfter dreht aber nicht.

 

Der ging aber schon mal, nun nicht mehr.

 

Irgendwann kommt dann kurz drauf der 6. Balken und es blinkt rot (Kühlwasser laut Handbuch > 115 Grad).

 

Sobald ich dann etwas schneller fahre (> 50) kühlt der Fahrtwind alles runter.

 

Ich komm so auf jeden Fall heim, morgen geht die Fähre zurück auf‘s Festland. 

 

Was kann ich noch selbst überprüfen bevor ich das Mopped in der Heimat zum Händler stell (hab noch Garantie).

 

DLzG

 

Max

 

Nachtrag:

 

Lüfter dreht wenn man ihn per Kochlöffel anstubst, er ist also nicht blockiert.

D1EB1FB1-9C5C-4D38-9EFD-6E7464947810.jpeg

12B1BCA2-F6C1-4489-8553-0BA71DAA21EC.jpeg

70E57FC1-D6EA-44FB-AEA0-C732AFA07FD5.jpeg

Edited by Operation Mindcrime
Nachtrag

Share this post


Link to post
Share on other sites
Macho

Hast ein  Kühlerschutz Gitter dran ?

Vlt auch zuviele Leichen am Kühler..

Share this post


Link to post
Share on other sites
Alki

Wenn die Sicherung durchbrennt ist es entweder das Kabel oder der Motor wo etwas nicht stimmt.

Sobald die Temperatur über 103 Grad steigt, geht der Lüfter an und die Sicherung geht kaputt.

Würde auf einen Kurzschluss am Kabel tippen. Irgendwo Kabel durchgescheuert?

Share this post


Link to post
Share on other sites
T4sty

Bei mir war damals der Lüftermotor hops gegangen, wurde dann auf Garantie getauscht :happy2: . Ohne Garantie wären es 850€ + geworden :silly:

Share this post


Link to post
Share on other sites
Operation Mindcrime

@Macho

 

Danke für den Input, Kühler sieht gut aus - Schutzgitter hab ich keins.

 

@Alki

 

Ich hab mir das, soweit ohne Zerlegearbeiten sichtbar, keine angescheuerten Kabel.

 

Die genaue Suche und Behebung überlaß ich dem Händler ==> Garantie.

 

@T4sty

 

Ich werde berichten was es war.

 

850,-€ für‘n Elektro-Motor? ? WTF

 

 

DLzG

 

Max

Share this post


Link to post
Share on other sites
T4sty

Der Motor(mit Lüfter) kommt 650 €, der Rest sind dann Arbeitsstunden. Lästig war die Wartezeit auf das Ersatzteil (6 Wochen per Schiff aus Japan) :silly:. Mein damaliger Händler hat dann von einer Maschine aus dem VK Raum das Teil ausgebaut, damit ich nicht so lange warten muss. :headbang:

Share this post


Link to post
Share on other sites
Frank

Würde da gar nicht rumschrauben.  Für sowas gibt‘s Garantie. Den Vorgang würde ich schon deswegen Aktenkundig machen, falls es irgendwann Folgeschäden aufgrund der Überhitzung gibt. 

Vielleicht nicht unbedingt dazu sagen, dass Du (gezwungenermaßen) noch so eine weite Strecke damit rumgefahren bist. 

Share this post


Link to post
Share on other sites
Operation Mindcrime

@T4sty

 

6 Wochen per Schiff? Das Teil legt man auf den nächsten ✈️ und los geht‘s ?

 

Gut das Dein Händler kooperiert hat ??

 

Mal gucken was meiner nächste Woche so sagt, werde hier Rückmeldung geben.

 

@Frank

 

Ich hab auch nich vor selbst zu Schrauben da der Bock, wie Du sagst, noch Garantie hat.

 

Ich will nur von der Insel runter und heimkommen, dem Händler werd ich das natürlich so nich erzählen.

 

Wobei das Problem beim normalen fahren nicht zum tragen kommt, lediglich Langsamfahren und Stau sind etwas blöd.

 

@ all

 

Danke für Eure Rückmeldungen, Infos und Ratschläge ??

 

DLzG

 

Max

Share this post


Link to post
Share on other sites
Operation Mindcrime

Guten Abend!

 

Hab heut meinen Bock vom Händler abgeholt, es war der Lüfter-Motor.

 

Ging ohne Probleme auf Garantie!

 

Den 6.000er Service hab ich gleich noch mitmachen lassen, inkl. Öl und Filter.

 

Kann ja nicht schaden nachdem die Kiste wegen dem defekten Lüfter ein paar mal doch recht heiss wurde...

 

DLzG

 

Max

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.