Springe zu Inhalt

Empfohlene Beiträge

Okami

Wichtig sind doch vor Allem die ersten Sekunden bei einem Kaltstart. Das Ölfilm ist noch nicht so stabil, da können unnötig hohe Drehzahlen mehr Verschleiß fördern.

Bei meinen vorigen Motorrädern habe ich den Motor kurz (etwa eine halbe Minute)  im normalen Standgaslevel  warm laufen lassen und bin das mit möglichst wenig Drehzahl die ersten Kilometer gefahren.

Ein Motorradmotor ist im Vergleich zum Pkw Motor ein Hochleistungsmotor. Bedingt durch die "Mitschmierung" des Getriebes und der Ölbad-Kupplung benötigt man aber zähflüssigere Öle. 10 er oder früher sogar 20er Öle.  PKW´s können hier dünnflüssigere Öle verwenden und benötigen nomalerweise auch nicht so hohe Drehzahlen für die gleichen Geschwindigkeiten. Deshalb hat sich das Thema "Warmfahren" für PKW´s ziemlich erledigt.

Beim Motorrad sehen ich dies aus den genannten Gründen etwas anders.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
oew

Hallo, die hohe Kaltlaufdrehzahl ärgert viele. Ich habe in einem englischen Forum den Hinweis gefunden, daß dafür eine Einstellschraube oberhalb der Leerlaufeinstellschraube verantwortlich ist. Diese Kaltlauf-Einstellschraube wird mit einem 10er Maulschlüssel verstellt und ist mit einer flachen Kontermutter (SW7) festgesetzt. Linken Seitendeckel lösen (1 Innensechskantschraube, der Rest ist gesteckt), dann hinter dem Rahmen schauen - s. Foto. Läßt sich einstellen ohne den Tank anheben zu müssen. 

Screenshot_2018-08-30-10-44-00.jpg

bearbeitet von oew

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
oew

Noch eine Anmerkung: Eine Verstellung der Mutter SW10 IM Uhrzeigersinn bewirkt eine Senkung, GEGEN den Uhrzeigersinn einer Erhöhung der Kaltlaufdrehzahl. Eine Umdrehung reicht vielleicht erstmal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
El Toro

Danke für die Info, werd ich bei meiner Z900 auch mal ausprobieren. Werden sich die Nachbarn freuen :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Okami

Danke "oew", du hast es scheinbar ausprobiert.   :danke:Wie läuft das ganze jetzt bei deinem Moped ab? Also wie sind die Drehzahlen jetzt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z900 Driver

Ich hab es ausprobiert bei meiner Z900. Eine Umdrehung hat gereicht und ich bin jetzt bei knapp unter 2000 U/min angelangt.

Das ganze hört sich jetzt nicht mehr so grausam an während der Kaltlaufphase.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
oew

... meine läuft jetzt mit 1000 u/min (also dem Standard-Leerlauf) stabil und problemlos warm. Mal sehen, ob das auch bei kalten Temperaturen reicht...

1a - so soll es sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
El Toro

So, hab's nun auch ausprobiert. Habe auch um ca. eine Umdrehungen verstellt und liege jetzt bei ungefähr 1500 U/min. So kann ich jetzt gut mit Leben. Hier noch ein Foto wie es bei der Z900 aussieht: 

20180903_151032.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Richi61
Am 30.8.2018 um 22:30 schrieb oew:

Noch eine Anmerkung: Eine Verstellung der Mutter SW10 IM Uhrzeigersinn bewirkt eine Senkung, GEGEN den Uhrzeigersinn einer Erhöhung der Kaltlaufdrehzahl. Eine Umdrehung reicht vielleicht erstmal.

Hallo , 

habe heute mal mit meinen Kawa Händler telefoniert wegen der hohen Drehzahl im kalten Zustand und habe ihn gefragt wegen der Schraube ....., er hat halt gesagt das die Schraube mit einer gelben Farbe versiegelt ist und wenn "Mann" die verstellt kann es Probleme mit der Garantie geben ....!!!

Hmmm , wollte es nämlich auch verstellen,  aber ich lass es lieber denke ich obwohl es wahrscheinlich sinnvoll wäre ..... !!! 

Gruß Richi 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
oew

Na, einen Tropfen gelben Tupflack wirst Du doch noch übrig haben? :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Richi61
vor 3 Stunden schrieb oew:

Na, einen Tropfen gelben Tupflack wirst Du doch noch übrig haben? :-)

Hmmmm :unsure:......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Contrasens

Ja, das mag das cold idle Problem lösen, aber bei mir ist der Drehzahl nur ab 4. Gang höher! Das sind 2 unterschiedliche Probleme.

 

Neulich habe ich noch ein Filmchen gemacht, ob zu sehen ob der KTRC Modus ein Einfluss hat. Tatsächlich, in KTRC1 passiert das nicht, in 2 oder OFF passiert es schon...:blink:

 

Hier: 

https://www.youtube.com/watch?v=zcWhZH2Cgk0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
oew

:danke:

Das sind ja mal Erkenntnisse - und natürlich auch zwei unterschiedliche Problemkreise. Man kann sich kaum vorstellen, daß diese Drehzahlanhebung gewollt mit dem KTRC zu tun hat - hört sich eher nach einem Softwarebug an.

Also in KTRC1 losfahren, dann später umstellen, falls gewünscht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
xtoc2
Am Tuesday, September 11, 2018 um 22:24 schrieb Contrasens:

Neulich habe ich noch ein Filmchen gemacht, ob zu sehen ob der KTRC Modus ein Einfluss hat. Tatsächlich, in KTRC1 passiert das nicht, in 2 oder OFF passiert es schon...:blink:

 

Hier: 

https://www.youtube.com/watch?v=zcWhZH2Cgk0

Meine macht dieses Verhalten , Drehzahl 4te Gang höher, im KTRC 1 Modus. Ich habe bisher noch nicht die anderen probiert, schalte aber auch erst auf OFF wenn se warm ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.