Jump to content
Boomerang

Kaltlaufdrehzahl recht hoch

Recommended Posts

Contrasens

Kannst due bitte auch dieses Verhalten bei dir filmen? Ich will bei Kawasaki melden und ich will nicht die blöde Ausrede "fahr mal zu dein Dealer" hören. Es gibt's bereit mehrere die dieses Verhalten haben, bin nicht der einzige...

Share this post


Link to post
Share on other sites
xtoc2

Nachtrag zum Kaltstartverhalten:

Ich habe mal alle Modis durch, sie hat die Drehzahlanhebung in allen Modi´s. Meine Tests, sehen so aus, Morgens starten, KTRC 0,1 oder 2 setzen. Losfahren. Sie dreht im 4ten Gang immer höher, unter Last.. da ich ja fahre sind es nur um 3ooo bis 3500 touren, ziehe ich die Kupplung, beim fahren,  im 4ten Gang, geht die Drehzahl auf 4ooo touren hoch. Also dein Verhalten im Stand. Ich kann die Tests leider bei mir nicht im stehen machen da mich die Nachber´n, Eichhörnchen und Hasen dann Lünchen. Fahre ich nen KM ins Industriegelände ist die Kiste so warm , das sie die Drehzahl deutlich reduziert. Nachmittags sind die Außen-Temp so hoch das sie gar nicht richtig in den Kaltstart geht. 

Share this post


Link to post
Share on other sites
Ritzel

Bei mir ist es exact genau so wie von xtoc2 beschrieben. Habe heute Nachmittag meinen Händler deswegen angerufen. Problem ist dort bekannt. Er hâtte auch schon bei Kawasaki angerufen, doch es gäbe derzeit keine Lösung. Soll bis zur nächsten Inspektion warten. Vielleicht gibt's dann was... Notfalls will man was mit der Justierung/Einstellung der Einspritzanlage versuchen. So warte ich erstmal ab. Am besten ist wirklich 1- 2 Minuten warmlaufen lassen, wenn die Nachbarn das mitmachen...

Gruß Ritzel

Share this post


Link to post
Share on other sites
Guest Mastermechanic1991

Hallo El Toro,

war ein guter Tipp. Nun läuft der Motor in der Kaltlaufphase wie man es sich wünscht. Danke dafür.

Ride Safe and have Fun.

Gruß :danke:Ralli

Share this post


Link to post
Share on other sites
Contrasens
On 9/19/2018 at 9:01 PM, xtoc2 said:

Nachtrag zum Kaltstartverhalten:

Ich habe mal alle Modis durch, sie hat die Drehzahlanhebung in allen Modi´s. Meine Tests, sehen so aus, Morgens starten, KTRC 0,1 oder 2 setzen. Losfahren. Sie dreht im 4ten Gang immer höher, unter Last.. da ich ja fahre sind es nur um 3ooo bis 3500 touren, ziehe ich die Kupplung, beim fahren,  im 4ten Gang, geht die Drehzahl auf 4ooo touren hoch. Also dein Verhalten im Stand. Ich kann die Tests leider bei mir nicht im stehen machen da mich die Nachber´n, Eichhörnchen und Hasen dann Lünchen. Fahre ich nen KM ins Industriegelände ist die Kiste so warm , das sie die Drehzahl deutlich reduziert. Nachmittags sind die Außen-Temp so hoch das sie gar nicht richtig in den Kaltstart geht. 

Ja-a, ich fahre ja 100m auf eine andere Straße (also nicht meine Nachbarn :)) und da kann man testen. Kannst du auch probieren. Ob das ein bekkantes Problem sein soll, Mann nicht sagen. Als ich beim Kawa Deutschland angerufen habe, wussten die nix davon. Deswegen sammle ich Filmchen, ich will zeigen dass nicht nur ich das Verhalten habe. Sonst wird man zum :) geschickt. Und die sind mit allem was SW-Motorregelung bekkantlich überfordet...

 

Edited by Contrasens

Share this post


Link to post
Share on other sites
Contrasens

Heute morgen waren nur ca. 9°C. Sogar nach ca. 1 km musste ich aufpassen, den 4. Gang war recht hoch...

Share this post


Link to post
Share on other sites
xtoc2

Als Stadtwesen finde ich den 4ten recht praktisch. Sind irgendwas um 53 km/h, so fahre ich im "Stand-Kalt-leer-lauf-gas" ohne immer auf den Tacho schauen zu müßen. Ich bin da mehr tiefen entspannt, da ich Kawa ehh als Kaltstartkritische Kiste kenne. Oder andersrum, die haben kein Standgas. Wieso der choke bei denen damals regelbar war, verstehe ich heute noch nicht. Ich rede von den Versagerkisten. Aber ich werde schauen wie ich mal das Filmen kann.

Share this post


Link to post
Share on other sites
Ducstone
Am 24.9.2018 um 18:20 schrieb Contrasens:

Heute morgen waren nur ca. 9°C. Sogar nach ca. 1 km musste ich aufpassen, den 4. Gang war recht hoch...

Wenn ich das hier so lese bist Du bestimmt der Traum jedes Serviceberater und der Kundendienstbetreuung. Auf alle Themen bezogen. 

Edited by Ducstone

Share this post


Link to post
Share on other sites
Contrasens

Update: Nachdem mein :) gesagt hat, dass er das nicht reproduzieren kann, hab ich (nochmal!) meine Filme gezeigt. Endlich mal kam dann die Aussage: das wäre Serienstand und es "liegt an der Programmierung der Software im Motorsteuergerät".

 

Also jetzt mal sehen was Kawasaki zu sagen hat.

Share this post


Link to post
Share on other sites
xtoc2

@Contrasens Die werden dir was erzählen. Aber nicht Dein Problem lösen.

@Ducstone Ich habe auch das Problem das ich für Geld etwas erwarte und weigere mich für etwas zu bezahlen was ich nicht bekomme. Was diese Kaltstart Geschichte angeht, hat es sicher etwas mit Normen zu tun der heutigen Zulassungsbestimmungen. Ich bin dem "Freund" eines jeden Serviceberaters dankbar das er die Auffälligkeiten postet, so ergibt sich für mich ein nicht außergewöhnliches Bild und auch schon alleine beim Lesen, kein einzigartiger Programmierfehler meiner Motorsteuerung.Ich kene von Yamaha Geshchichten die nach 2 Jahren kein Tüv bekommen da sie die Normen nicht einhalten, da wird dir aber gleich beim Kauf gesagt, oder auch nicht, sie müßen den TüV bei uns machen....

Edited by xtoc2

Share this post


Link to post
Share on other sites
Alex-Z1000

Nenne doch mal diese "Normen" beim Namen die die Yamsen nicht einhalten beim TÜV.

Share this post


Link to post
Share on other sites
Z900 Driver

Höre ich auch zum ersten Mal. Bis jetzt noch keine Probleme mit Yamaha gehabt.

Gesendet von meinem VTR-L09 mit Tapatalk

Share this post


Link to post
Share on other sites
Contrasens
12 hours ago, xtoc2 said:

@Contrasens Die werden dir was erzählen. Aber nicht Dein Problem lösen.

 

Ja, ich bin mir sicher dass die keine Lösung haben. Ich ziehe das durch weil ich glaube dass es wird auch nichts verbessert solange kein Kunde meckert (deswegen wollte Eure Filme sammeln). Das heißt für Kawa dass wir damit zufrieden sind und akzeptieren das so wie ist. Mir ist egal ob die in der Bedienungsanleitung geschrieben haben dass man der Motor erst warmlaufen lassen soll. Das stoßt in Deutschland gegen StVO, ist also eine Ordnungwiedrigkeit und wird mit Bußgeld geahndet. D.h dass einer der alle Regel respektieren möchte, könnte in der Kurve zu schnell in den 4. Gang kuppeln  und ausgerutscht ist er. Schon mal einen Engländer passiert. :(

Share this post


Link to post
Share on other sites
Contrasens

Update: mein Motorrad wurde zu Kawasaki geschickt. 

Share this post


Link to post
Share on other sites
Z900 Driver

Bekommst du wenigstens Ersatz dafür?

Gesendet von meinem VTR-L09 mit Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.