Jump to content
Boomerang

Kaltlaufdrehzahl recht hoch

Recommended Posts

Neander
Posted (edited)

...

Die Drehzahlanhebung beim Kaltstart lässt sich problemlos einstellen. Oberhalb der Leerlauf-Regulierschraube gibt es eine kleine Gewindestange - Mutter SW10, gesichert mit einer Flachmutter SW7. Diese lösen und die SW10-Mutter im Uhrzeigersinn ein bis zwei Umdrehungen "hinein"drehen. Schon läuft sie geschmeidig bei mäßigen Umdrehungen warm. Das Ganze verbirgt sich bei der RS hinter dem linken Seitendeckel (1 x Innensechskannt lösen, der Rest ist gesteckt). Etwas fummelig, geht aber ohne den Tank lösen zu müssen.

Screenshot-2018-08-30-10-44-00
 
.....geklaut aus Moto-Talk.
Edited by Neander

Share this post


Link to post
Share on other sites
Hanseat

Vielen Dank für den Hinweis. Den Tipp hatte ich auch schon mitgelesen und werde meinen Händler zur anstehenden Inspektion auch mal darauf ansprechen. Aber wenn es, wie ich vermute,  einen Zusammenhang mit der geltenden Garantie gibt, werde ich hier keine Grauzone entstehen lassen - da bin ich eher Oldscholl ;)

Share this post


Link to post
Share on other sites
Pacesetter

Hi, worauf bezieht sich der 2. roten Pfeil unten? 

Wenn ich es richtig verstehe, drehe ich die Schraube am linken oberen Pfeil im Uhrzeigersinn herein...

Share this post


Link to post
Share on other sites
Saberon

Der 2. rote Pfeil (unten) zeigt die Standgas Schraube, die kann man immer und überall einstellen wie es einem beliebt.

Share this post


Link to post
Share on other sites
Corti

Neander...klappt/ funzt super!

Drehzahl jetzt beim Starten so hoch als wennse Warm wäre ;)

Daanke.

Den Tipp mit dem „Gegendrehen“ mit dem Gasgriff geht zwar auch irgendwie, aber sobald man den Gasgriff loslässt erhöht sich sofort die Drehzahl wieder. Liegt daran das der Kat noch keine nennenswerte Erwärmung hat...

 

VG Corti 

Share this post


Link to post
Share on other sites
Tiso

Hi Leute,

 

dass die kaltlaufdrehzahl etwas höher ist als 1025 - 1050 rpm ist ja normal. Hat aber von euch jemand das Problem, dass die Drehzahl in den ersten 10min zwischen 500 und 1000 rpm hin und her springt?

 

ich habe das jetzt bei mir seit 3 Tagen beobachtet bzw. am ersten Tag ist sie sogar beim rollen im ersten Gang aus gegangen 🤔 selbst wenn die Karre auf Temperatur ist springt die Drehzahl, wenn ich im ersten Gang mit Standgas Rolle zwischen 500 und 1000 rpm hin und her?

 

Hat jemand eine Idee woran das liegen könnte? Leerlaufdrehzahl zu niedrig eingestellt? Luftfilter verstopft? Benzindüsen verstopft? Zündkerzen nass?

 

Wenn wir schon mal beim Thema sind. Ich will mit die Tage einen K&N sportluftfilter einbauen. Muss die Z danach neu eingestellt werden?

 

Meine ist Bj. 03/19 9.500 km jetzt runter. 

Share this post


Link to post
Share on other sites
Kurvenkratzer
vor 34 Minuten schrieb Tiso:

 

 

Meine ist Bj. 03/19 9.500 km jetzt runter. 

In dem Fall ist der 😃 dein Ansprechpartner, hast ja Garantie!

Share this post


Link to post
Share on other sites
Alex-Z1000
vor 3 Stunden schrieb Tiso:

Muss die Z danach neu eingestellt werden?

 

Nein, warum auch? Das Filterelement bringt ausser der Langlebigkeit und je nach der Konstruktion des Filterkastens evtl. noch etwas Sound bei einem Serienmotor der heutigen Zeit. Die FAQ auf der Herstellerseite geben (neben den hochgelobten Werbeversprechen des Herstellers) die Auskunft was bei den Wunderfiltern zu beachten ist.

Share this post


Link to post
Share on other sites
Traumerfüller

Hallo Leute,

 

ich danke @oew und @Neander für den Tipp bzw. das Bild zur Verstellung der Leerlaufdrehzahl.

Ebenfalls vielen Dank an alle die den Hinweis auf die Erhöhung der Drehzahl in Zusammenhang mit der Traktionkontrolleinstellung gegeben haben.

 

Es ist schon erstaunlich für die dämlich wir manchmal gehalten werden.

Übrigens auf ein Softwareupdate braucht niemand zu hoffen. Dazu hatte Kawasaki jetzt genügend Zeit.

Ich fahre seit vier Wochen meine RS und war diese Woche zur 1.000 km Inspektion.

Dabei habe ich den Werksattleiter auch auf die erhöhte Leerlaufdrehzahl und das Hochdrehen im 4. Gang angesprochen.

Es kamen die von euch schon mehrfach zitierten "Ausreden" wie "schnelleres Erreichen der Betriebstemperatur", "EURO4" usw. Was für ein Quatsch!

Zuhause angekommen habe ich beide Einstellungen geändert und alles ist prima.

 

Übrigens, weder bei meiner BMW S1000XR und der letzten Monat verkauften R1200R (beide EURO4) ist bzw. war eine der beiden Merkwürdigkeiten feststellbar.

Genau so wenig wie bei meinem Auto (VW Golf EURO 6).

 

Daher nochmals danke an alle für dieses tolle Forum!

 

Grüße und allzeit gute Fahrt

Traumerfüller

Share this post


Link to post
Share on other sites
Michl
vor 6 Stunden schrieb Traumerfüller:

"Ausreden" wie "schnelleres Erreichen der Betriebstemperatur", "EURO4" usw. Was für ein Quatsch!

Für Euro 4 tatsächlich noch uninteressant, aber ich denke das die neueren Euro 4 Modelle bereits auf die kommende Euro 5 vorbereitet sind

und da wird das kaltlauf Abgassverhalten gemessen.

Die neue S1000rr z.B. auch noch Euro 4, aber auch schon mit diesen dämlich hohen Startdrehzahlen.

 

Grüße Michl

Edited by Michl

Share this post


Link to post
Share on other sites
Alex-Z1000

Natürlich ist bei Euro 4 Bikes in der Verordnung Nr.134/2014 (zur Ergänzung von 168/2013) und geändert durch 2016/1824 vom 14.7.2016 der Kaltstart in der WMTC Phase 2 enthalten ;)

 

Wie der Hersteller den Abgastest besteht mit kaltem Motor (z.B. höherer Druck zur Zerstäubung des Kraftstoffs, Größe/Anzahl des/der Katalysators/en oder die Position, höhere Leerlaufdrehzahl um den Kat schnell auf Temperatur zu bringen, Heizelement für den Kat etc.) bleibt dem Hersteller selber überlassen, solange er das Programm nach Vorgabe erfüllt und den Abgastest besteht für die Typprüfung.

 

Also die Aussage "Quatsch" würde ich nochmal überdenken ;)

Share this post


Link to post
Share on other sites
WMRS340
Am 4.9.2018 um 02:14 schrieb El Toro:

So, hab's nun auch ausprobiert. Habe auch um ca. eine Umdrehungen verstellt und liege jetzt bei ungefähr 1500 U/min. So kann ich jetzt gut mit Leben. Hier noch ein Foto wie es bei der Z900 aussieht: 

20180903_151032.jpg

Hallo, reicht es wirklich nur die Mutter  SW10 zu drehen ? Muss nicht erst die Mutter SW7 gelöst werden und anschliessend der Gewindebolzen reingedreht werden.

Share this post


Link to post
Share on other sites
Toro

Ich hab's Gestern auch auf 1500U/min. eingestellt. Bei der Z900RS verläuft der re. im Bild sichtbare Kabelstrang etwas weiter unten und ist mit einem Kabelbinder fixiert.

Um überhaupt an die Muttern ranzukommen, habe ich den Kabelbinder entfernt, damit ich den Strang anheben konnte. Die SW10-Mutter einfach nach rechts reindrehen, bis die gewünschte

Drehzahl erreicht ist. Danach die SW7-Mutter zum Kontern in dieselbe Richtung auf Anschlag anziehen. Fertig :)

Share this post


Link to post
Share on other sites
El Toro

Genau, war eigentlich ganz easy, einfach mal probieren. Fahre ja mittlerweile ne 18er Z1000, da ist die Leerlaufanhebung nach dem Kaltstart nicht so extrem wie bei der Z900 obwohl auch Euro 4, da brauchte ich nichts verstellen. Komischerweise wird auch bei der Z1000 die Leerlaufdrehzahl ab den 4. Gang wie bei der Z900RS angehoben, warum auch immer... man gewöhnt sich aber daran. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.