Springe zu Inhalt
  • 2
Tinitus

irgendwas stimmt ned...

Frage

Tinitus

Also liebe Verantwortliche, seid mir nicht böse, aber irgenwas stimmt mit der Software ned....

 

Die Geschichte mit der Chatbox ist ja bekannt und auch unverändert nervig. Bei mir kommt hinzu, dass ich nicht mehr direkt auf meine Aktivitätsverläufe komme....

Das Einzige was passiert wenn ich da draufclicke ist, dass hinten an die url eine "'#" angefügt wird. Das wars...

Dann muss ich erst auf was anderes gehen, z.B. ungelesene Beiträge und dann komm ich erst mit nem neuen click auf "Meine Aktivitätsverläufe" um z.B. Themen mit meiner

Beteiligung anzuschauen...

 

Dem ist sowohl auf dem Handy (Andorid mit neuestem OS und mobile Design) als auch dem Windows 10 Laptop der Fall. Bezweifle also stark, dass es an meinen Geräten liegt....

 

Gehts jemandem ähnlich?:verwirrt:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Empfohlene Beiträge

  • 0
ride on
vor 2 Stunden schrieb CarlS:

- kein Abmelden über das Benutzer-Dropdown-Menü von der Portalseite möglich (Menü öffnet nicht, auch nicht mit alexmäßig "aktivierter" Shoutbox - von einer Unterseite des Forums geht es aber schon).

 

Geht bei mir auch nicht, egal welcher Browser, auch am Handy nicht.

Am Pad kann ich wegen der SSL-Verschlüsselung gar nicht mehr ins Forum.

Alles in allem total nervig diese Fehler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
CarlS

Treffe ich das Dreieck (# zitter #) kann ich mich jetzt auch aus dem Portal heraus abmelden ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Z900 Driver
vor 2 Stunden schrieb tralf:

Ich habe die Shoutbox jetzt deaktiviert. Schaut mal ob die Probleme weniger werden. 

 

Jetzt ist endlich die Shout Box weg die eine ewige Umdrehung gehabt hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
Tinitus

Bei mir is die Chatbox noch (wieder?) da. dreht immernoch hohl. Hab heute mal Firefox aktualisert. Immernoch der selbe Käse...

Auch die Geschichte mit dem Anclicken der Aktivitäten erzeugt bei mir og Phänomen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
tralf

Ich habe sie wieder aktiviert. Wollte mal was probieren. Aber ehrlich gesagt kann ich keinen der oben genannten Fehlermeldung reproduzieren.
Ich weiß nicht wo ich da anfangen soll.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
taucher

Ach deshalb, gestern konnte ich auf Benachrichtigung Klicken und ein Pull Down kam runter mit den Meldungen, heute wird eine Seite dafür Aufgemacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Diese Frage beantworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Es sind max. 75 Smilies möglich..

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.