Springe zu Inhalt
Paul2701

Z900 stinkt nach dem fahren

Empfohlene Beiträge

Paul2701

Hallo liebe Community,

 

ich habe im April 2018 meine z900 mit 70 kw gekauft. Erst hat sie nach neuem Motorrad gerochen aber ab ca 3000 km hat sie angefangen zu stinken.

Umso heißer sie wird um so mehr stinkt sie.

Ich habe jetzt 9500 km drauf.

Ich würde sagen es stinkt nach der kupplung aber ich lasse sie auch nicht schleifen oder auch springen.

Hat jemand eine Idee was es sonst sein kann oder ob es wirklich die kupplung ist?🤔

Danke schonmal 😊

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Alex-Z1000

Da noch Werksgarantie besteht würde ich mal zum FKH tuckern und mal darum bitten das Er mal seine Meinung darüber abgibt. Alles andere ist mit per Ferndiagnose nicht machbar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
JC68

Wie oben schon gesagt per Ferndiagnose ist schwer, was ich mal schauen würde.... 

Ob der Kupplungszug zu straff eingestellt ist oder Dreck zwischen dem Krümmer oder auf dem Brotkasten ect. liegt wo immer stinkt wenn er heiß wird (müsste aber schon längst aufgehört habe zu stinken nach 6500km).

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kurvenkratzer

Da es sich um eine Ölbadkupplung handelt, ist es eher unwahrscheinlich, daß es nach Kupplung stinkt. Mein Kampfstern Galactica müffelt auch ab und zu, wenn mal etwas Öl von der Kette auf die Auspuffanlage kommt. Meist passiert es, wenn ich nach einer Regenfahrt nicht gleich den Öler wieder zurück drehe.

Schau doch mal, ob evtl. etwas von der Kettenschmierung auf den Auspuff gelangt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Manoly

Meine hat ab und zu auch mal gestunken aber nur wenn ich bei Nässe gefahren bin. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
kawatoni

Hi,

 

meine Z900 hat momentan erst 800km gelaufen.

An den ersten beiden Tagen hat sie nach "neu gestunken":)

Am dritten Tag bin ich dann im Stadtverkehr, viel Stop and Go, zur Arbeit gefahren. Danach hatte sie richtig fies gestunken, irgendwie nach vergammelter Suppe.

Da sie morgens im Stand auch noch sehr viel Wasserdampf aus dem Auspuff geblasen hatte, denke ich dass sich viel Kondenswasser im Kat gesammelt hat und dadurch der Gestank entstanden ist. War am nächsten Tag auch wieder weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
tralf

Es kann auch sein, dass einer der Ablaufschläuche (Tank, Kühlwasser) unten auf dem Mittelschalldämpfer (Brotkasten) aufliegt und bei entsprechender Temperatur zu Müffeln anfängt. Kettenfett auf dem Brotkasten kann es auch sein. Würde da mal schnüffeln gehen wenn sie warm ist.

War bei meiner 2010er auch so.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Z-Aholic

Ich hatte auch eine neue Z900, gestunken hat sie, nachdem ich die Kette mit Sprühfett eingesprüht habe und sich das Fett oben auf dem Abgassamler/Vorschalldämpfer (heißt der so?) vor dem Hinterrad niedergeschlagen hat. Wenn der Auspuff dann heiß wurde, ist das Fett verdampft und hat dabei gestunken. Das verschwindet auch nicht so schnell ..... Sorry, hab den Kommentar von tralf nicht zu Ende gelesen

bearbeitet von Z-Aholic

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.