Jump to content
Mr.Paranoiia

Klacker Geräusche unter Last

Recommended Posts

Mr.Paranoiia

Guten Morgen Gemeinde, 

Ich stell mich mal kurz vor bevor ich unter Tränen nach Hilfe flehe. 

Bin der Isi aus BaWü (Ostalbkreis/Nähe Stuttgart), 29 und bin von der ZX9R auf eine Z1000 (ZRT00A) dieses Jahr umgestiegen. 

Das Teil sieht gut aus und lässt sich beinahe wie ein Fahrrad fahren, einfach geil :D

 

jedoch ist mit jetzt, danke dem geilen Wetter die letzten Tage, aufgefallen dass mein Motor abartig das klackern anfängt wenn er warm ist und belastet wird... Also.. das ist echt schwer zu erklären... 

Wenn ich anfahre und beschleunige dann kommt aus dem Vorderen bzw unteren Motorbereich ein wahrnehmbaren Klackern, als sei etwas locker oder würde anstoßen. Bei Standgrad, kalter Fahrt oder nicht allzu starker Beschleunigung ist nichts da. Es ist auch unproportional zur Drehzahl, also 5000 klackern die Minute würde ich glaub nicht wirklich spüren 😂 aber es steigert sich doch bei zunehmender Drehzahl. 

zb: 3000u =1klackern die Sekunde 

   5000u= 3 klackern die Sekunde etc.

weis auch nicht ob ich es mir eingebildet habe, aber evtl habe ich es auch an meinem Bein gespürt (aber der geist spielt einem ja des öfteren Mal Streiche, eine zufällige Vibration zur selben Zeit und die Welt kann untergehen etc)

jedenfalls komm ich einfach nicht drauf was es sein kann und mache mir echt einwenig sorgen... 

kennt einer dieses Problem? Hat einer Ideen was es sein könnte und vor allem: kann mir jemand helfen? 

ich wünsche allen eine gute Fahrt, und hoffe ich kommt so am Ziel an wie ihr es möchtet! 

Grüsse Isi 

Share this post


Link to post
Share on other sites
Moshpit

Kann es sein, dass deine Kettenspannung nicht stimmt? Kam schon öfter mal vor, dass man das Geräusch falsch lokalisiert hat und man gemeint hätte, es käme von vorne. Ansonsten mal nachschauen ob alle erreichbaren Schrauben an Verkleidungsteilen, Krümmer ect.  Noch da und fest sind.

Share this post


Link to post
Share on other sites
andywa

Hätte jetzt auch zuerst auf die Kettenspannung getippt. Zu fest gespannt oder alte Fettablagerungen am Ritzel oder auf der Kunststoffschiene

Ölstand kontrolliert?

Share this post


Link to post
Share on other sites
Mr.Paranoiia

Danke bisher für die Antworten, Ölstand ist top. Mittig wie er sein sollte. Verkleidungsschrauben sind auch alle dran und ist auch nichts lose was es sein könnte... 

Bezüglich dem Kettenspanner... Kann mir einen einen kurzen Crash-Kurs zukommen lassen? Wo sitzt der? Was braucht ich um es zu kontrollieren? 

Handwerklich zwar begabt aber noch nie so weit vorgedrungen :/

 

Share this post


Link to post
Share on other sites
Harry Z

Mr. Paranoiia ,

 

ich tippe ebenfalls auf die Kette....

 

Eine Kette längt sich mit der Zeit, aber leider nicht gleichmäßig.

Das wirst du sehen wenn du dein Hinterrad aufbockst , die Kette mit den Fingern nach oben drückst und dann dein Hinterrad weiter von Hand drehst

und weiter die Kette bezw. das Spiel kontrollierst.

Da wirst du feststellen , dass du mal mehr und mal weniger Spiel nach oben hast.

 

Dieses "eiern" ( schlagen der Kette )überträgt sich dann auf die Laufschienen an der Schwinge und könnte somit  ein Klopfen/Klackern verursachen. ( peitschen der Kette also.)

 

Was auch einige Geräusche verursacht ist der Kupplungskorb. Da hört man auch ebenfals ein leises Klackern/Rasseln.....ist aber Kawatypisch fast schon normal :-)

Share this post


Link to post
Share on other sites
Kurvenkratzer

Gegen die Kette spricht, daß es anfängt, wenn der Motor warm wird.

Die Glaskugel bemühen ist müßig, Didi würde sagen: Ich brauche mehr Details!

Damit meine ich Laufleistung, wann letzte Inspektion usw.

Share this post


Link to post
Share on other sites
Mr.Paranoiia

Danke für die Antworten, 

Laufleistung liegt bei ca 35000, letzte Inspektion (nicht bei Kawa, sondern ein freier Händler) war bei 25k (laut Papiere, kann ich nicht genau beurteilen weil ich die Perle erst gekauft habe)

Dass die Kette gelängt ist dachte ich am Anfang auch, hab auch alles überprüft und sie ist zwar nicht mehr die neueste aber ich weiß Dank meiner alten Maschine wie es sich anhört und anfühlt wenn sie zu lang ist. Das Schließe ich aus. 

Es ist auch kein "leises" klicken was als Ventilspiel oder kupplungskorb identifiziert werden könnte. 

Es ist mehr so ein "tock"

Beinahe wo als würde ein Metallstück hin und wieder Anschlagen. Und wie gesagt: nur unter Last und nicht Drehzahl abhängig. Hab es versucht aufzunehmen aber leider ist es beinahe unmöglich da es nicht ständig ist. 

Je wärmer der Motor ist, desto häufiger tritt es auf, aber halt doch unregelmäßig

:/ 

Ich weiß dass die Infos nicht allzu gut sind, aber versucht mich zu verstehen. Etwas was neu und undefiniert für einen ist, ist halt kacke zu beschreiben 😅

Und zu den Nachrichten davor: in meiner Hektik habe ich eure Anspielungen von der Kette auf die Steuerkette impliziert... Deshalb mein Hilferuf bezüglich einem Crash-Kurs. 

Könnte es evtl daran liegen dass diese nicht mehr tut was sie tun sollte? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.