Jump to content
timbo

Motorkontrollleuchte leuchtet beim Fahren

Recommended Posts

no name
vor 20 Minuten schrieb hexp:

Edit: Achso kleiner Zusatz noch, ich habe ebenfalls von einem Fall gelesen, bei dem das Hinterrad entgegen der Laufrichtung montiert wurde, was angeblich den gleichen Fehler verursacht hat.

 

wie soll das den funktionieren,Kette ist dann rechts und die Bremsscheibe links  :fun02:

Share this post


Link to post
Share on other sites
hexp

keine Ahnung, gebe nur wieder was ich gelesen habe. Ich schätze mal den Reifen falsch aufgezogen :fun02:

Share this post


Link to post
Share on other sites
Costa

So, heute beim freundlichen gewesen.

 

Fehlerspeicher gelöscht, Thema erledigt. Es war ein Fehler der Drosselklappe hinterlegt. 
 

Er hatte bereits 4 identische Fälle, wovon bisher 1 nochmal aufgetreten ist. Das Ganze wurde an den Hersteller gemeldet und man wartet wohl auf ein Softwareupdate das den Fehler beheben soll. 

 

Share this post


Link to post
Share on other sites
Herzmann

Also bei der z900 meiner Frau muss es wohl ein Fehler der Einspritzung gewesen sein, hoffentlich war es das jetzt mal abwarten. 

Share this post


Link to post
Share on other sites
Herzmann

So zum dritten Mal der Fehler am 5.5 wird sie vom freundlichen geholt und bekommt eine neue Drosselklappen Einheit.

Mal schauen ob der Fehler dann weg ist, wenn nicht muss er sich ganz dringend neu kopf machen.

Meine Frau hat langsam keine Lust mehr auf das bike. 

Share this post


Link to post
Share on other sites
Harry Z

Sorry ,

da sieht man mal wieder, dass der ganze Elektronik-Schnick-Schnack auch unnütze Fehler verursacht.

 

Wünsche euch natürlich, dass der Fehler bald dauerhaft beseitigt werden kann.

Share this post


Link to post
Share on other sites
Borishamburg

Na, da freue ich mich doch auf meine neue Z900... sowas zu lesen kann einem ja echt die Vorfreude vermiesen. 
Kann nur hoffen davon verschont zu bleiben...

Share this post


Link to post
Share on other sites
Fuma

Is halt der Nachteil wenn man was ganz neues kauft... Im 3. Modelljahr weiß man schon eher was auf einem zukommt... 

Share this post


Link to post
Share on other sites
Schwabendriver
vor 2 Stunden schrieb Borishamburg:

Na, da freue ich mich doch auf meine neue Z900... sowas zu lesen kann einem ja echt die Vorfreude vermiesen. 
Kann nur hoffen davon verschont zu bleiben...

Mach dir kein Kopf,  99 Prozent fahren ohne Probleme.  Das Modell 2020 ist ein ausgereiftes Motorrad  mit ein bisschen Elektronik.  Hab jetzt 2000 km drauf und genieße jeden Kilometer. 

Share this post


Link to post
Share on other sites
wortex
vor 3 Stunden schrieb Harry Z:

Sorry ,

da sieht man mal wieder, dass der ganze Elektronik-Schnick-Schnack auch unnütze Fehler verursacht.

 

Wünsche euch natürlich, dass der Fehler bald dauerhaft beseitigt werden kann.

 

Diesen ganzen Elektronik Schnick Schnack hat aber deine 1000er auch schon..

Share this post


Link to post
Share on other sites
Harry Z

Wortex ,

wo habe ich denn den ganzen E-Schnick Schnack  ?

Will ja nicht damit sagen, dass ich das prinzipiell schlecht finde.

Nur ist es halt schade wenn öfters oder bei manchen Modellen diese Fehler nerven.

Share this post


Link to post
Share on other sites
wortex

ok stimmt, da steht was von Drossenklappeneinheit. Wusste garnicht dass die neue Z900 Ride by Wire hat.

Share this post


Link to post
Share on other sites
Marco Wagner

Die neue ab 2020 hat bei den Assistenzsystemen Ride by Wire mit an Bord, neben ABS, Fahrmodi Traktionskontrolle. So stehts jedenfalls auf der Hompage von Kawasaki. Dachte aber, die haben den Eingriff der Traktionskontrolle nicht über ein reines Ride by Wire System gelöst, also rein elektrisch - sondern irgendwie "mechanisch. Aber ich muss euch da schon recht geben - je mehr Elektronik und Sensoren an so einem Bike verbaut wurden, um so mehr häufen sich die Fehlerquellen und Problemchen.

Share this post


Link to post
Share on other sites
Borishamburg
vor 9 Stunden schrieb Schwabendriver:

Mach dir kein Kopf,  99 Prozent fahren ohne Probleme.  Das Modell 2020 ist ein ausgereiftes Motorrad  mit ein bisschen Elektronik.  Hab jetzt 2000 km drauf und genieße jeden Kilometer. 


Da hast Du auch wieder Recht. Vielen Dank für die Info - ist tatsächlich etwas beruhigend. Freue mich auch tierisch auf mein neues Moped - zumal ich meine „alte“ ja schon vor knapp 2 Wochen in Zahlung geben habe und seitdem „ohne“ bin. Meine Z ist auch schon seit Anfang der Woche beim Händler aber die Blinker waren noch nicht da (Rizoma, Italien, Corona...). Hoffe, dass es morgen oder Dienstag so weit sein wird. :-) 

Share this post


Link to post
Share on other sites
Borishamburg

So, heute war es soweit - habe mein neues Moped abgeholt und bin begeistert. 😊👍 

Ich habe bei der Übergabe den Schrauber mal auf obiges Problem angesprochen, er sagte das hätte 

er bis jetzt nur 1x gehabt. Auf Anfrage wurde ihm bei Kawasaki gesagt der Fahrer möge doch bitte mal 

die Rideology App runterladen und sein Telefon mal kurz mit dem Moped koppeln - dann wäre das weg. 
Das wurde dann getan und das Problem war erledigt, sagte er... 

 

Ich habe daraufhin auch gleich mal die Bluetooth Funktion getestet und mein Telefon angekoppelt - 

bis jetzt gab es keine Probleme. Hoffen wir, dass es so bleibt. 
 

Ansonsten bin ich aber schwer angetan von der neuen Z900 - fährt sich absolut super. 

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.