Jump to content
Schubi

Probleme mit Elektronik nach Reifenwechsel

Recommended Posts

Schubi

Hallo zusammen habe neue Reifen selber aufgezogen 

Jetzt leuchtet die Abs, Motor und Traktionskontrolle kann mir einer sagen warum? Danke 

Share this post


Link to post
Share on other sites
wortex

Du solltest die Reifen auch einbauen :D

 

Solange du uns nicht sagst was du alles gemacht hast, können wir nur in der Glaskugel lesen. Wir waren ja nicht dabei als die die Reifen gewechselt hast.

 

Und: Hallo an dich neuen.

Share this post


Link to post
Share on other sites
FroschRider

 

Beim Entfernen der Räder drehte sich eines, das andere nicht ... Der Computer erhielt falsche Daten. Fehler. Solche Fehler werden jetzt nur mit dem Scanner des Händlers behoben. Allgemein.

Alle Operationen - nur bei vollständig getrenntem Strom

Share this post


Link to post
Share on other sites
Schubi

Danke dann kann ich erst Montag zum Händler. Da lobe ich mir meine ZRX die hatte so einen schnickschnack nicht 

habe nur die die Reifen bei der z900rs  gewechselt also Felgen 9ein und ausgebaut

Share this post


Link to post
Share on other sites
FroschRider

@Schubi Bitte:-) ABS  - Pflicht. 

Und immer das Geld wert.

Share this post


Link to post
Share on other sites
ALTERMANN

ist der ABS RING AUF DER RICHTIGEN SEITE:::

ich schreibe aus erfahrung:wetter2:

Share this post


Link to post
Share on other sites
Schubi

Danke an Allen jetzt bin ich schlauer und fahre Montag zum Freundlichen

Wünsche ein schönes Wochenende da kann ich ja morgen wandern :angry:😩

Share this post


Link to post
Share on other sites
wortex

Fotos? Ist das Rad richtig rum drin? Wann sind die Fehlermeldungen aufgetreten?

Share this post


Link to post
Share on other sites
Kalle

Beim aus - einbauen den ABS-Sensor beschädigt? 

Share this post


Link to post
Share on other sites
Ingo_KiloZ

ABS Sensor kann sein - hast du den ausgebaut vor dem Ausbau?

Gesendet von meinem SM-G930F mit Tapatalk

Share this post


Link to post
Share on other sites
SpikeZ

Ganz genau, der ABS Sensor wird gerne angeschrabbt,  wenn das Rad raus gebaut wird. Der sollte immer zunächst abgeschraubt und beisetegehängt werden.

Share this post


Link to post
Share on other sites
Schubi

KA und davon viel den Sensor habe ich nicht ausgebaut es wird sein wie froschrider sagt zur Auslesung  .Man kann halt heute nichts mehr selber machen also ZRX fahren und z900rs verkaufen oder verschenken bin halt oldscool 

Share this post


Link to post
Share on other sites
Alex-Z1000

Das ein Fehler hinterlegt wird beim Radwechsel wenn die Batterie nicht abgeklemmt wird halte ICH für ein Gerücht.

Share this post


Link to post
Share on other sites
Zehner

A wa.

 

Alles halb so wild. Also erstmal, und Du wärst nicht der erste, prüfen ob die ABS Ringe auf der richtigen Seite sind.

Wenn Nein, klare Sache.

Wenn Ja, Auslesen lassen. hat vermutlich ein Sensor was abbekommen.

Share this post


Link to post
Share on other sites
wortex
vor 30 Minuten schrieb Schubi:

KA und davon viel den Sensor habe ich nicht ausgebaut es wird sein wie froschrider sagt zur Auslesung  .Man kann halt heute nichts mehr selber machen also ZRX fahren und z900rs verkaufen oder verschenken bin halt oldscool 

 

Doch kann man, man kann sogar die Fehler auslesen. Auch ohne Diagnosegerät.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.