Jump to content
IGNORED

Abgasuntersuchung nicht bestanden bei HU


Joerch
 Share

Recommended Posts

Gestern stand der regelmäßige zweijährige Checkup an. Schien auch alles kein Problem zu sein, der Mann von der Dekra in Monschau ist ein netter Mensch. Selbst die QD Endschalldämpfer mit der versteckten und schlecht lesbaren E-Nummer waren unkritisch. Dummerweise hatte ich übersehen, dass die Kennzeichenbeleuchtung defekt ist, kein Problem, die hätte ich kurzfristig erneuern können.

Kritisch wurde es dann bei der AU. Kurz vor der Messung, beim Warmlaufen, war noch alles in Ordnung. Danach pendelte sich der Wert zuverlässig bei 2.16% ein. Das ist für den maximalen Wert von 0,3% dann doch etwas viel.

Habe sie dann im Anschluss zum örtlichen Händler gefahren, die hatten bis letztes Jahr Kawasaki im Programm und zur Reparatur angemeldet. Als Kurzdiagnose gab es ein Schulterzucken und ein „ma guckn, könnte Lambdasonde sein".
Möchte das Thema gerne weiter eingrenzen, deshalb die Frage, wer hatte ein ähnliches Problem, was war die Ursache und was wurde da gemacht?

Link to comment
Share on other sites

Hatte schon den Eindruck, dass der Motor aureichend warm war.

Mal schauen, ob der örtliche KFZ Betrieb eine Messung machen kann, nachdem ich eine Tour gemacht habe.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.