Jump to content
IGNORED

Getriebe hakelig, 1. Gang knallt beim Einlegen


Recommended Posts

Timmocy

Hey zusammen,

ich bin seit zwei Wochen stolzer Besitzer einer 2020er Z H2 und bin bisher auch mega zufrieden!

Ich bin nun heute das erste Mal etwas länger gefahren und dabei sind mir in Bezug auf das Getriebe diese Dinge aufgefallen:

1) Generell knallt der erste Gang beim Einlegen schon ziemlich krass in das Getriebe. Dies ist noch deutlich stärker, wenn die Maschine noch kalt ist.

2) Beim normalen Fahren macht das Schalten irgendwie nicht so wirklich Spaß da es sich sporadisch doch ziemlich "hakelig" anfühlt. Dieses Gefühl hatte ich sowohl beim Hoch- als auch Runterschalten aber wie gesagt nur sporadisch.

 

Ich habe das Motorrad mit 1100 Kilometern vom Händler gekauft, die erste Inspektion ist gemacht. Kann das an der noch geringen Laufleistung liegen oder ist das bei euch auch so? Ich würde gar nicht unbedingt sagen, dass sich das nach einem Defekt oder Fehler anfühlt, es irritiert mich einfach nur.

 

Ich habe nicht so furchtbar viele Motorräder als Referenz, die letzten drei Jahre bin ich allerdings eine GSX-R 750 K7, also aus 2007, gefahren und dort ist mir sowas wirklich nie aufgefallen.

 

Wie gesagt, ich würde mich hier sehr für eure Eindrücke interessieren. Könnt ihr meine Beschreibung bestätigen?

 

Viele Grüße

Tim

Edited by Timmocy
Link to post
Share on other sites
Driver626

Zur Z H2 kann ich dir leider nichts sagen.

Aber: An meiner Z1000SX war direkt nach Kauf der Ölstand bei Minimum, das Schalten wurden schwergängig, hakelig und ging dann plötzlich gar nicht mehr.

Ölstand auf nahe Max. erhöht: alles wieder wie in Butter.

Also: schau mal auf deinen Ölstand ;) vielleicht agiert die H2 da ja ähnlich....

  • Thanks 1
Link to post
Share on other sites
Selias

Damit musst du bei der Maschine Leben. Wenn du mit quickshifter und Blibber schaltest kann ich dich beruhigen. Die Maschine braucht Drehzahl damit die halbwegs ruhig schaltet.

 

Alles andere ist sonst sehr ruckartig. Ist bei meiner ebenso ;) 

 

Mir passiert das auch noch oft das ich hoch / runter ohne Kupplung schalte und den Gang nicht rein bekomme. 

 

In sämtlichen tests auf YouTube haben diese auch die teils ruckelige Schaltung beanstanded. 

Edited by Selias
  • Thanks 1
Link to post
Share on other sites
Alki

Könnte es an der Kupplungsbetätigung liegen? Die ist doch hydraulisch. 

Wenn sie einen kupplungszug hätte, könnte das Spiel zu groß sein, also zu wenig zug.

 

Würde auf jeden Fall zum Händler gehen, der soll danach schauen. Würde ich als nicht normal einstufen.

  • Thanks 1
Link to post
Share on other sites
Kurvenkratzer

Ich würde den 😃fragen, welches Öl eingefüllt wurde! Beste Erfahrungen habe ich bei allen Motorrädern mit Motul gemacht. Das 7100 10W50 ist noch geringfügig besser als das 5100. Aber vorher solltest Du abklären, ob Luft in der Kupplungshydraulik ist.

  • Thanks 1
Link to post
Share on other sites
Timmocy

Okay, danke für eure Einschätzungen! 
Ich denke, ich werde erst noch ein wenig fahren und mich versuchen an die Maschine zu gewöhnen, bevor ich nochmal zum Händler fahre und einen Urlaubstag opfer. Wie gesagt, bisher wirkt das alles noch relativ „normal“, aber eben ungewohnt für mich. 
Noch so ein ungewohnter Punkt; Suppt eure Maschine auch relativ viel Wasser mit schwarzen Partikeln aus dem Auspuff bzw. Dem Verbindungsstück zum Endtopf, wenn man sie gerade angemacht hat? Ich hatte eben eine richtige Pfütze unter dem Auspuff, überwiegend bestehend aus Kondenswasser aber eben auch mit diesen „schwarzen“ Anteilen... 

Ich habe noch die Serientröte dran..

 

viele Grüße 

Tim 

534468C3-680A-4CA4-BAFB-8CB105667A65.jpeg

B03CC93B-0674-4552-BD1D-1DE98FAEB5FC.jpeg

Link to post
Share on other sites
Kurvenkratzer

Da Du noch die Serie dran hast, würde ich sagen, das Rohr ist undicht, ob man da jetzt unbedingt etwas unternehmen muss, wenn man sowieso vor hat einen anderen Endtopf zu montieren, überlasse ich Dir.

  • Thanks 1
Link to post
Share on other sites
hardy76

Eigentlich sollte da eine Graphitdichtung zwischen sitzen!

 

Die Schelle mal kontrollieren bzw. etwas Nachziehen, ansonsten wird sich das vermutlich noch zu setzen.

 

  • Thanks 1
Link to post
Share on other sites
BBC

Sieht für mich eher so aus als ob das von rechts aus der Bohrung kommt, ich denke doch das diese für sowas vorgesehen ist. Würde mich jetzt nicht weiter jucken, bis auf den Boden da währe ich schon eher stinkig. 

Wenn da was undicht währe wo es nicht undicht sein sollte, kalte Maschine Motor an so das sie raucht, dann Lappen drauf und schauen ob es wo anders rauskommt. Zumindest klappt das beim Auto recht gut. Sieht aber für mich nicht danach aus das es die Schelle ist. 

  • Thanks 1
  • Like 1
Link to post
Share on other sites
Red-Zett

Das ist nicht die Schelle. Das kommt aus dem serienmäßigen Abflussloch und ist genau für solche Fälle. Damit das Wasser raus kann.

Kenne das vom Auto.

  • Thanks 1
  • Like 1
Link to post
Share on other sites
clutch

Wegen dem Knallen:

Bisher alle Kawas die ich gefahren bin hatten das. Ältere wie neuere. Wenn man vorher was anderes gefahren is, irritiert es durchaus, aber normal gewöhnt man sich dran.

Bei meiner alten KTM  war das nämlich auch nicht so. Könnte man meinen, da halt KTM, aber die Kawas waren heftiger.

Selbiges beim "hängenbleiben" im 5. Gang bzw. das in dem Bereich plötzlich der Leerlauf drin is. Is vielleicht ein Kawasaki Ding. Gehört dazu, weiß man wenigstens was man hat^^

Die alte Honda meiner Mutter hatte das überhaupt nicht, der war echt richtig leise und dich hat's auch nicht so nach vorn gehauen beim Gang einlegen.

Ansonsten wenn du Quickshifter und Blipper verbaut hast, schaltet es da besser wenn's warm is? War bei mei Ninja ach so, wobei das kein Vergleich is, da es ein Nachrüst Quickshifter war.

Könntest auch mal dem Händler fragen ob er nach der Kupplungseinstellung schauen könnte, wenn da denn was zu machen wäre. Oder vielleicht gibt es ja ne Art Firmwareupdate für das Elektrozeug.

Bei KTM is das glaub ich auch hin und wieder der Fall.

  • Like 1
Link to post
Share on other sites
Driver626

Wie hoch ist denn der Leerlauf eingestellt?

Je höher, desto stärker der Ruck & der Knall beim Gang einlegen.

An der SX (wie an der ZR7S auch) hab ich den auf ~1050-1100rpm eingestellt.

Damit ist es deutlich besser wie mit höherer Leerlaufdrehzahl.

  • Thanks 1
Link to post
Share on other sites
Timmocy

Also erst einmal vielen lieben Dank für eure Antworten! :)
Zum Tropfen: Das Thema hatte ich heute, als ich sie in der noch sehr kühlen Tiefgarage stehen hatte und dann ca. 2 Minuten laufen lassen hatte, um das mit dem 1. Gang einlegen zu reproduzieren. Wenn man "normal" losfährt, also Motor an und los, dann wäre einem sowas halt niemals aufgefallen. Da würde ich nach den Beschreibungen hier auch sagen, dass das wohl alles richtig so ist :) Und genau, das Wasser kam exakt aus diesem Bohrloch bzw. dem "Abflussloch", wie ich es nun gelernt hab ;)

Vorhin habe ich noch einmal eine Feierabendrunde gedreht und dabei nochmal bewusst aufs Getriebe geachtet. Ja, das Knallen ist definitiv da und lauter als ich es je bei Honda oder Suzuki erlebt hätte. Das Ganze kommt mir auch weiterhin recht hakelig vor, dennoch geht jeder Gang problemlos rein, aber beim Hochschalten (und nur beim Hochschalten) knallt es in den ersten vier Gängen teilweise schon ziemlich hart aus dem Getriebe.. Yes, Quickshifter ist verbaut, an der Stelle vielleicht auch nochmal die Frage, ob die Z H2 nun einen Blipper hat, oder nicht? Ich werde aus den Beschreibungen online nicht ganz schlau. Ich würde aber nicht sagen, dass sich das Schalten insgesamt wirklich weicher anfühlt, wenn sie warm ist. Das Knallen ist jedenfalls immer da ;) 

 

Ich werde morgen sicherheitshalber nochmal zum Kawa Händler fahren und ihn nochmal nach einem Check der von euch beschriebenen Dinge beten. Ansonsten werde ich aber meinen Frieden mit dem Thema finden und die Maschine genießen.. Im Fall der Fälle gibt es ja auch noch die Werksgarantie..

Auf die Leerlaufdrehzahl habe ich nicht bewusst geachtet, hätte jetzt aber mal ca. 1200rpm getippt. Das und auch die Aussage vom Händler werde ich morgen natürlich noch nachreichen :)

 

Beste Grüße

Tim

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.