Jump to content

Search the Community

Showing results for tags 'ölpumpe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Tach auch!! Ich habe mich mal bei euch angemeldet,in der Hoffnung ihr könnt mir helfen !! Und zwar habe ich folgendes Problem mit meiner Z1000 Bj 2003,das es die Ölpumpe nicht schafft das Öl anzusaugen! Aber erstmal von Anfang ! Und zwar hatte meine Z Ölverlust an der Wasserpumpe,es wurden der Simmerring,die Gleitringdichtung und die beiden O-Ringe gewechselt! Alles zusammen gebaut,Öl aufgefüllt usw! Nun das Problem die Öldruckwarnleuchte geht nicht mehr aus! Kumpel meinte durch den Ausbau hat sich die Druckleitung gelehrt und nun schafft es die Pumpe einfach nicht das Öl anzusaugen !!? Haben schon überlegt die Pumpe iwie anzukippen mit Öl oder einfach das Öl Übermaß zu kippen bis sie ansaugt und dann das überschüssige Öl wieder ablassen!?? Habt ihr ne Idee oder schon Erfahrungen damit!?? Wäre echt Top wenn mir einer weiterhelfen könnte!!!
  2. Hallo, ich hatte den Deckel von der Wasserpumpe abgebaut und durch Unachtsamkeit habe ich den Kompletten Rotor von der Ölpumpe mit raus gezogen. Für das wieder zusammen bauen habe ich dann das Wasserpumpenrad und Gehäuse abgebaut um den Rotor neu einzusetzen. Ach ja, Ventildeckeldichtung wurde auch auch gewechselt. Nachdem ich denn das erstmal versucht habe zu starten hat auch alles funktioniert. Moped hat ca. 30sek gelaufen. Später als ich es nochmal probieren wollte, gab es ein bösen klappern und rattern und lief auch nicht wirklich. Ich konnte leider nicht herausfinden wo das Geräusch genau weg kommt, da ich die Maschine nicht nochmal wieder an schmeißen wollte. Habe dann die Ölpumpe nochmal auseinander genommen und so sieht der Rotor jetzt aus. Wobei ich nicht weiß ob der vorher auch schon so aussah. Könnte das schon der Fehler sein?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.