Springe zu Inhalt

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'elektrik'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z300 (15-16)
    • Z125 (ab 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Kategorien

  • Kawasaki
    • Z1000
    • Z1000 SX
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Fahrrad
  • Wohnmobil/Wohnwagen
  • Anhänger
  • Sonstige

Kalender

  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Kategorien

  • Allgemein
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Z1000 SX (14-16)
  • Z300 (15-16)
  • Z1000 SX (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Sonstige Fahrzeuge
  • Fotografie

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

18 Ergebnisse gefunden

  1. MotoBonnie

    Tacho Pin Belegung Z1000 03-06

    Hallo Zusammen, kann mir jemand sagen welche Stecker am Tacho für Dauerplus, Zündungsplus und Masse sind? Ich muss grade meinen Tachoumbauen und habe alle Belegungen aus dem „Werkstattbuch“ entnommen, bis auf diese 3. schon mal vielen Dank für hilfreiche Antworten
  2. Fabiiic

    Sitzheizung richtig anschließen

    Hi, heute ist meine überarbeitete Sitzbank für meine 2015er Z1000 gekommen. Da im Angebot auch eine kostenlose Heizmatte inkludiert war, habe ich nicht nein gesagt Jetzt bin ich auf der Suche nach dem besten Weg sie anzuschließen. Ich habe an Strom über das Standlicht + ein/aus Schalter gedacht. Aber jetzt meine Frage: Bei dem aktuellen Z1000 Model ist es ja nur noch diese kleine Funzel da oben http://images.motorcycle-usa.com/PhotoGallerys/14-kawasaki-z1000-9.jpg Ist das eine LED? Kann ich da die Heizmatte ohne Probleme mit dran klemmen oder macht das die Sicherung / LED nicht mit? Danke & LG
  3. Neuss750

    Warnblinklicht defekt

    Hallo alle zusammen, Ich habe ein Problem mit der Elektrik meiner Z750 BJ09 und werde versuchen es bestmöglich zu beschreiben: Anfang 2018 benötige ich für das Bike die neue HU. Auf Grund dessen habe ich im Winter alles einmal durchgecheckt, damit ich zum Saisonstart die neue Plakette abholen kann. Da damals beim Kauf die Kennzeichenbeleuchtung fehlte, kaufte ich bei Polo eine universal LED Kennzeichenleuchte und montierte diese. Seither habe ich jedoch Folgendes Problem: Das Warnblinklicht leuchtet beim Einschalten für einen Bruchteil einer Sekunde auf und bricht danach sofort ab. Man muss erst die Zündung neu starten bzw. sämtliche Knopf-Kombinationen durchführen, bis selbst die Blinker wieder funktionieren. Die Blinker funktionieren einzeln ohne Probleme und auch in der richtigen Geschwindigkeit. Ob das Problem bereits vor der Montage der Kennzeichenbeleuchtung vorhanden war, kann ich zum jetzigen Zeitpunkt nicht mehr ausschließen, da ich die Warnblinker nie benutzt habe..... Daher habe ich mir Gedanken gemacht, was in Vergangenheit alles geändert wurde: 1. Ich habe den originalen ESD demontiert und einen IXIL Hyperlow XL montiert. (Möglicher Schaden am Stellmotor?! Hat doch eigentlich nichts mit der Elektrik der Blinker/Warnblinker zu tun?) 2. LED-Kennzeichenbeleuchtung Die Blinker (vorne und hinten) sind stets die Originalen. Zu Beginn habe ich den Fehler bei der LED Kennzeichenbeleuchtung gesucht. Der Fehler bleibt jedoch bei demontierter LED Beleuchtung als auch bei montierter Originalen-Kennzeichenleuchte bestehen. Im Gespräch mit diversen Bekannten wurde mir bereits gesagt, dass möglicher weise ein Relais bzw das Einbauen von Widerständen helfen könnte. Da ich jedoch davon nicht besonders viel Ahnung habe, habe ich dies bisher nicht versucht. Es könnte natürlich an der LED leigen, wenn diese jedoch demontiert ist, bleibt der Fehler. Würde sich somit ein Fehler vom Relais ausschließen? Hatte jemand eventuell mal den selben Fehler gehabt oder kann sich vorstellen, woran es liegen könnte? Ist hier vielleicht jemand aus dem Kreis Neuss / Düsseldorf / Köln, der sich mit der Elektrik auskennt und mir helfen könnte? Der Fehler ist kleinlich, aber für die HU entscheidend. Scheiß Warnblinklicht Sollte etwas undeutlich erklärt sein, versuche ich es auf Nachfrage besser zu schildern. Ich hoffe mir kann jemand helfen
  4. muddyblue

    Farbige Hintergrundbeleuchtung vom Cockpit

    Hallo zusammen, hat schon jemand versucht die Tachobeleuchtung der Z800 farblich zu ändern ? Könnt mir ein schönes blau oder rotorange vorstellen.... Wer weiß ob das geht und wie teuer bzw. aufwändig das ganze wäre ? Grüße muddy
  5. Hallo zusammen, Ich habe mir eine z900 gekauft ( Ausstellungsstück der Messe Leipzig ) welche schon mit jeglichen Stylingparts umgerüstet wurde. da ich letztes Wochenende in Bonn unterwegs war, hab ich auf der Rückfahrt feststellen müssen, das mein vorderer und hinterer Blinker blinkten ohne das der dazugehörige Schalter betätigt wurde. Jedoch leuchteten die Blinker nicht im normalen Rhythmus, sondern schwächer und nicht im gewöhnlichen Blinkertakt. Ab und an flackerten sie auch. Zündung an/aus half leider nicht dabei, nach kurzer Strecke kam das Problem wieder. Noch zu erwähnen ist, das die 'rechte Seite' auch weiter mit leuchtet auch wenn der Blinker nach links betätigt wurde. Auch im Display ist das Licht schwächer zu erkennen. Blinker sind von der Marke Rizoma Typ Avio hat jmd eine Idee ? lg sLoe
  6. Chrisko

    Lichtmaschine Schutzlack um Wicklungen

    Hallo zusammen, beim Ausbau der Lichtmaschine meiner Z750 bj. 2012 wurde der Schutzlack der um die Kupferspulen aufgetragen ist minimal beschädigt. An einer kleinen Stelle ist nun der blanke Kupferdraht zu sehen. Muss diese Stelle ausgebessert werden? Wenn ja welches Material kann man verwenden? Danke und Viele Grüße, Chrisko
  7. Hallo Zusammen, erstmal danke an Alle, die super Anleitungen für Umbauten etc. hier schreiben. Dennoch von mir ein paar Fragen. Danke euch für Unterstützung. Ich habe eine Z750 Baujahr 2006. Projekt: Austausch Originalblinker sowie Kennzeichenhalterung. Teile von Hein Gericke: RS Kennzeichenhalterung und Arrow-Mix Blinker Halogen (keine LED) Der Vorgang ist mir klar, dennoch habe ich festgestellt, dass die Kabel der neuen Blinker zu kurz sind. Brauche ich ne Verlängerung? "Mach ich was falsch?" Gehe ich richtig in der Annahme, dass die 2 Kabel der neuen Blinker einfach in den vorhandenen Blinkerstecker eingeklipst werden? Tipps und Anregungen? Lieben Dank!
  8. Sunny

    Elektrik Steckverbindungen

    .... es gibt mehrere möglichkeiten um Kabel zu Verbinden, und bei dauerhaften Verbindungen sollte man auf die richtige und Dauerhafte Isolation der Litzen achten... je nach anbringungsort im geschützen Bereich oder in Bereichen die der Witterung und Regen Oel oder Benzin ausgesetzt wird ist suf die Isolationsart und Schutz besonders zu achten.. ... Schraubt und ändert man öfter an der Elektrik, bei ein und Umbau von Blinker, Alarmanlagen,Sensoren,Beleuchtungen usw... rechnet sich auf dauer sicher die anschaffung von Abisolierzange,Adernendhülsenzange us vor allemw... um eine gute und vor allem Gasdicht verpresste Verbindung zu erzeugen, um die einwirkung von Feuchte und Sauerstoff zu unterbinden und somit der Oxydation und kurzschlüssen vorzubeugen... ... ich verwende seit längerer Zeit die Superseal Stecker von AMP die Wasser,Benzin,Oel resisdent sind und mir am besten zusagen.. gibts bei Conrad, und vielen Laden für KFZ- Zubehör Link zu Steckerladen.de APM Superseal Link zu Artikelnummern Steckerladen.de APM Link zu Conrad APM Unterwegs bei Pannen Verwende ich ... Lötzinnverbinde... LOETVERBINDER-SET Lötverbinderset - Louis.de Suche : Lötverbinder-Set von den Japan Steckern bin ich im laufe der Jahre komplet abgekommen, da sie im langzeitbetrieb alls nicht Dicht und probleme mit Wasser und Oxydation ergaben. Link Louis - Japanstecker Link - Louis - Katalogseite Verbindungssyteme Elektrik ... noch was zu Blinker u Blinker Infos Kellermann Links Fa Kellermann- Link zu PDFs ,Anleitungen,Freigaben,Anbauanleitungen>.. Intro >... Downloads klicken> Kellermann micro LED - Wiederstand - Einbindung PDF bei Louis LEISTUNGSWIDERSTAND KELLERMANN - Louis : Suche: eingabe LEISTUNGSWIDERSTAND KELLERMANN Blinker - Infos zu Blinker und Montage Blinker - PDF - Anschluss Vorgaben und Infos Link zu Fa Kellermann Blinker, Im Intro unten Graue Buttonleiste : Downloade ... auf dieser seite alle Informationen zu Kellermann, Anbauanleitungen,PDF s , Typengenehmigungen, Anschlussbelegungen.... Downloade Klick mich > Fa Kellermann Blinker ... so jetzt gehts ab zum Griechen auf a Leckeres mampf... mir Aspocrassi... JIASSU von Wien schöne Grüsse Kurt ... vieleicht kanns ja wer brauchen
  9. wolfbiker

    Technik Know-How

    moin moin zusammen, da ich immer wieder in die unangenehme lage komme, dass mir gewisses know-how fehlt und es auf grund der verschlagwortung der themen schwer ist was in der suche zu finden, dachte ich mir es wäre ganz nett einen gesammelten pool zu haben, der als "wissensspeicher" dient. beispiel ich stelle die frage worauf ich beispielsweise beim kauf eines neuen luftfilters achten muss und wie der genau funktioniert und bekomme im besten fall antworten und tipps, die evtl in dem fall bei der kaufentscheidung helfen, was aber viel wichtiger ist, ich kann man so weiterbilden. für den start würd ich zum beispiel gerne wissen, wie der gleichrichter funktioniert, da das in meinen augen bisher immer nur ein "plastikteil" war. und BITTE, BITTE, BITTE nicht wieder antworten wie "wenn de keine ahnung hast lass die finger von" sowas bringt nicht weiter, ich möchte schon gerne wissen, wie das teil unterm arsch genau funktioniert. ich habe jetzt ganz große hoffnungen in dieses großartige forum! dlzg
  10. Rikkijooe

    Problem mit Anlasser?

    Hallo Leute! Ich habe mich soeben im Forum unter dem jeweiligen Zweig angemeldet, würde mich auch auf ein paar Antworten freuen! Nun zu meinem Problem. Als ich heute Früh das Motorrad starten wollte, habe ich wie üblich die Zündung aufgedreht, das Motorrad seine Checks machen lassen und auf den Starter gedrückt, doch es ist nicht passiert. Erst nach dem dritten oder vierten Versuch ist sie angesprungen und ist danach aber reibungslos gelaufen, also wirklich keine Probleme. Als ich dann in der Arbeit angekommen bin, habe ich es nochmal versucht und es war wieder dasselbe Problem. Ich dachte vielleicht an die Batterie, doch es leuchtet alles und flackert nichts. Ich dachte vielleicht dass der Starter oxidiert ist und keinen Kontakt herstellen kann? Manchmal macht sie kein Geräusch beim drücken des Starters, dann hört man was, dann springt sich auch tadellos an... Das verwirrt mich etwas. Ich habe eine Z750, BJ 2010 ohne ABS, mit 28500km oben Hab sie vor drei Monaten bei der 2RadBörse gekauft. Wünsche euch eine sichere Fahrt Erik
  11. Hallo Ztler, kurz zu mir und meiner neuen Begleitung : seit wenigen Tagen bin ich stolzer Besitzer einer Z750R. EZ war 6.9.2012. Sie hat 2 1/2 Vorbesitzer, dazu gleich mehr... Wenn jemand "sein" bike wiedererkennt bitte via PN bei mir melden, Handynummer gibts dann, für Hintergrundinfos bin ich gerade in diesem Fall sehr dankbar ! ihr versteht vielleicht gleich warum. Sie war bis März 2014 in Hamburg und bis 17. oder 18.7.15 in Olpe bzw Wenden zugelassen, hat ca 9tkm gelaufen und ist bis auf den Auspuff ( wurde von einem der 2 1/2 Vorbesitzer getauscht auf einen leovince ) , Kurzen Kennzeichenhalter von Barracuda und LED Blinker ( keine Ahnung welche Marke ) im Orginalzustand. Sie hat TÜV ( HU & AU ) am 3.3.2015 Ohne "sichtbare" Mängel erhalten, das war noch beim ersten Besitzer ( Initialen : Ö.S. ). Der 2te Besitzer kann sie maximal ein paar monate gefahren sein, weil sie am 2.3.15 in Stapelfeld auf Namen von Ö.S. getüvt wurde und am 17.9.2015 in Olpe von ( Initialen R.R.M. ) abgemeldet worden ist... Der letzte Besitzer ( Nummer 2 1/2 ) hat sie also um Anfang bis Mitte September 2015, nennen wir es "erhalten", nach Löhne geholt und am 26.09.2015, also 9 Tage nach abmeldung, an mich, mit allen Papieren, übergeben. Sie war nicht auf seinen Namen angemeldet, noch wurde die Z in der Zeit umgemeldet, das wollte ich am Montag tun und hoffe das ich keine böse Überraschung erlebe...Nach erstem Check durch die Polizei anhand der Identnummer ist sie nicht als gestohlen gemeldet. Bevor ich sie gekauft habe, habe ich sie bei einem mir bekannten Händler grob durchsehen lassen, Lenkkopf,- Schwingen,- Radlager, Blinker, Licht, Notaus, Geräusche um Motor und Auspuff, Flüssigkeiten usw.... angeblich, laut Verkäufer fast Um- und Unfallfrei ( der letzte will sie leicht an ein Geländer schlagen lassen haben ( Deckel unter der Fußraste und Heck ganz minimale Kratzer, könnte auch Steinschlag sein...) , ansonsten alles TOP gepflegt von Motbox hinter Hamburg / Stapelfeld... Weshalb ich auch nicht verstehe warum sie in so kurzer Zeit ( ca 6 Monate ) herumgereicht wirdCheckheft lückenlos... Einziges Manko die Hupe....warum auch immer, aber die Hupe gibt keinen Ton von sich. Ich habe bereits eine andere Hupe von Niki bestellt und angebaut. Keine adapter oder soetwas notwendig, Halterung, Kabelschuhe mit Anschlüssen etc... alles passte. http://www.ebay.de/itm/191659786258?_trksid=p2060353.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT Laut alter Hupe alles richtig gemacht... 12 V, 1,5 Ampere, 70mm durchmesser, 100db , E Prüfzeichen ist drauf. Leider immer noch kein Tönchen... Meine Frage wäre nun also, a) was ist los mit dem Teil das es in 6 Monaten 3 Mal den Besitzer wechselt und b) ob jemand ne Idee hat was das mit der Hupe sein kann. Die Sicherungen habe ich heute morgen vorsorglich ausgetauscht, trotzdem kein Lebenszeichen von der Hupe, während die restliche Elektronik ganze Arbeit leistet. Cockpit ist wie es sollte, Ölleuchte, ABS, Tacho, Licht, Blinker, Kennzeichenleuchte alles funktioniert und arbeitet, weshalb ich die Kabel ausschließen würde. PS: selbst wenn sie gestohlen wäre, laut Polizeianlaufstelle, kann mir nichts passieren, da ich Besitzer des Briefs bin und somit auch Eigentümer und Besitzer der Maschine.
  12. Servus Leute! ​ Die SuFu hab ich schon bemüht aber leider nichts passendes gefunden, wenn ihr zu dem Thema damit erfolgreicher seit dann könnt ihr das Ergebnis gerne hier verlinken. Zu meinem Problem: Im zuge meines Umbaus will ich das Originale Zündschloss versetzen oder vielleicht auch gegen das M-Lock von Motogadget austauschen aber in beiden fällen hab ich ein Problem und zwar die Wegfahrsperre die an meiner Z1000 Bj.05 verbaut ist. Weiß jemand wie ich diese Deaktivieren oder Übergehen kann? (Einen Thread zu dem Umbau mit Bilder usw will ich noch machen)
  13. Heute Morgen, Kaiserwetter, sie (z 1000, Bj. 2006) springt nicht an. Ich versuche es mal zu beschreiben, denn genau diese Symptome habe ich hier noch nicht gefunden: Moped ist vor zwei Wochen noch einwandfrei gelaufen. Zündung an, die selben Mechanikgeräusche wie immer. Auf Drücken des Starters folgt nur Klappern aus dem Zentrum (unter dem Tank) der Maschine. Nach Loslassen des Starters blinkt das FI-Lämpchen kurz auf. Bislang habe ich nur die Sicherungen und die Batterie überprüft. Hier scheint alles in Ordnung. Batterie ist bei 12,7 Volt. Beim Betätigen des Startes geht sie runter auf 5 Volt und dann wieder hoch. Eine Möglichkeit zum Auslesen habe ich nicht. Was meint ihr???
  14. Zorro1000

    Hilfe verbastelte Elektrik

    Hi Leute, ich hab ein großes Problem an meiner 11er Kilo Z. Habe die Maschine vor einiger Zeit gebraucht gekauft. Als ich zur Winterpause den Kennzeichenhalter und die Blinker tauschen wollte, war es mir erst aufgefallen. Die Kabel waren alle durchgeschnitten und wieder zusammen geklebt. Habe das beste draus gemacht und die Kabel etwas besser an den neuen Teilen befestigt. Bis dahin war alles gut, Blinker, Kennzeichen Leuchte und Rücklicht gingen. Als ich sie gestern aus dem Winterschlaf geholt habe ging das Rücklicht nicht mehr. Deswegen wollte ich mir einfach ein neues Licht kaufen und dieses verbauen. Aber dachte mir dann, lieber nochmal nach den Kabeln gucken. Da sind etliche Kabel mit Klebeband umwickelt, nun weiß ich nicht ob das normal ist oder ob noch mehr verbastelt ist. Die Sicherung "Tail" war auch unauffindbar. Das braune Kabel vom Rücklicht geht an der Linken Fahrzeugseite entlang und verschwindet unter der linken vorderen Seitenverkleidung. Diese habe ich bis jetzt noch nicht entfernt und wollte erstmal hier fragen ob jemand ein Bild hat das mir zeigt wo genau eigentlich diese Tail Sicherung sein müsste bzw. Wie die Karre aussieht wenn nicht dran rum gebastelt wurde.
  15. Hallo Z1000 Freunde, ich bin neu hier in diesem Forum und hoffe das ich hier Hilfe bekomme. Folgendes Problem habe ich an meiner Zette, seit der letzten Uhreinstellung von meinem Tacho (Daytona Asura) zeigt es mir keine Geschwindigkeit an. Die Geschwindigkeit geht hoch bis auf 3 km/h, der Km-Stand steht. Habe das Bike aufgebockt und geschaut ob sich etwas ändert wenn man sie mal laufen lässt. Drehzahl wird richtig angezeigt, genau so auch die Temperatur, das Tankvolumen und die restliche Elektronik spricht Uhr,Blinker Abblend- und Fernlicht. Was ich schon vorab sagen kann ist das der Geschwindigkeitssensor und der Magnet nicht verbaut sind, das Tacho lief einbahnfrei zuvor, genaue Geschwindikeitsanzeige war kein problem bis ich ins Einstellmenü gegagen bin. Würde mich über jede Antwort freuen, da die Saison vor der Tür steht und ich die Zette fit machen möchte. Danke schon mal im vorraus. :)
  16. Hallo Ihr, bin neu hier und hab ein paar Fragen an euer Wissen. Ich selber fahre eine ZX-9R... jedoch gehts hier um die Z von meinem Bruder. Zum Bike: Z1000 von 04, Import aus Italien, 24.000 km, umgebaut wurde nur der ESD auf den Leo Vince GP 4-2-1. Jedoch traten die Probleme auch schon vor dem ESD Tausch auf. Zum Problem: Motor läuft unrund und "bollert" in einer Tour... Sei es im Stand oder bei Last. Mit dem Leo natürlich viel extremer als mit den Ori Pötten. Das alleine wird viele nun nicht verschrecken... Gehört ja auch zum guten Ton. Jedoch verbraucht die Z enorm viel Sprit.. damit meine ich nich 9-10 Liter sondern ne Tankfüllung (Randvoll) auf 110-120km beim geschmeidigem fahren. Unter Dauerlast sollte man nen Tankwagen hinterherfahren lassen. Zündkerzen wie zu erwarten komplett schwarz. Bei der Inspektion (vom Freundlichem durchgeführt) wurde gesagt das er keinen Fehler finden kann. Sprich es gibt keinerlei Fehlercodes oder ähnliches und er kann sich auch nicht erklären warum soviel Sprit durchgeht. Er sagte nur man könnte die Blackbox und das Steuergerät tauschen was beides auf ca. 2-3000 Euro kommen würde und es nicht sicher sei das es Erfolg verspräche. Mein Bruder ist mit seinem Latein am Ende und überlegt die Z nun zu verkaufen. Da der Händler ihm gleich ein Angebot gemacht hat das er die wohl in Zahlung nehmen würde. Ich kenne auch leider keinen aus meiner Ecke mit nem Baugleichem Motorrad der mal zu Testzwecke sein Steuergerät rausrückt ob damit der Spuk ein Ende hat. Habt ihr evtl Ideen was das sein könnte? Vom Mapping her soll laut Freundlichem alles in Ordnung sein. Hoffe ihr könnt mir helfen das ich meinen Bruder vom Verkauf abbringen kann. Ist nämlich eigentlich ganz schön die grosse Schwarze. Lg Marc
  17. DS-Tuning11

    Z1000 springt schlecht an

    Wollte heute mal eine Runde mit meiner Z1000 fahren bauj.08 die ich mir im Nov. letzten Jahres gekauft hab und hab folgendes Problem. Beim Anlassen rasselt nur das Relais also denk man ja an die Batterie , die ist aber neu und auch voll geladen . Hab sie dann angeschoben eine kleine Runde gefahren und bei jedem stopp wo ich probiert hab ging es wieder nicht, als ich dann zuhause war hab ich sie einen Augenblick stehen lassen und wie ich dann nochmals versuchte sie anzumachen drehte zumin. der anlasser musste dann 2-3 mal probieren und dann ging sie an . Hat von euch jemand schon mal so ein Problem gehabt und kann mir weiter helfen ?? Könnte das was mit der Elekt. zu tun haben oder mit der Zündung oder Einspritzung ????
  18. MyFrag

    GPT Ganganzeige

    Ich hoffe ich hole hier keinen alten Hut hervor aber auf der Eicma gabs eine interessante Ganganzeige von GPT für die (denke) 03-06er Zett Modelle. Hier mal ein Bild: P.s. Sollte diese Version schon bekannt sein, oder es einen geeigneten Thread geben wohin dieser Post verschoben werden kann, dann bitte verschieben
×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.