Jump to content

Search the Community

Showing results for tags 'fi-leuchte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Hallo zusammen Meine Z startet nicht mehr. Nach dem einschalten der Zündung und dem "Selbsttest" leuchtet die rote FI-Lampe. Bis hier hin kennt man das ja schon. Aber im Display erscheint (wie auf dem Bild zu sehen) kein "FI". Trotzdem habe ich versucht mittels der Tastenkombination einen Fehler auszulesen. Hätte ja klappen können. Leider erfolglos. Was ist da los? Ich habe dann die Sitzbank runter genommen und nach Wasser und anderen Auffälligkeiten geschaut. Für mich ist da aber alles in Ordnung, sauber und trocken. Natürlich habe ich die Suche genutzt - aber bei allen Themen leuchtete das "FI" im Display auf.
  2. Moin zusammen, wahrscheinlich falsch aber egal, weiss jemand wie ich bei der z1000 09Bj die Inspektionsfunzel ausbekomme? Kann man da einen Rücksteller kaufen? Gruss Christian
  3. Hallo, hatte bei mir folgendes Problem... Hab meine Z750 Bj. 04 nach dem strengen Winter vor 2-3 Wochen ausführen wollen...Also ab in die Garage, um zu gucken, ob sie überhaupt anspringt, was sie auch sofort und ohne zu schwächeln tat...Ich also wieder rein, Klamotten an, draufgeschwungen und georgelt bis die Batterie in die Knie ging...Sitzbank ab und siehe da, die Sicherung war angekokelt...gewechselt und siehe da, läuft... Gestern, kommen von ner Seitenstrasse, abgebogen und Gas...bis in den Dritten und dann Motor aus...sprang auch nicht mehr an...hmm, also Sitzbank ab...Sicherung kontrolliert, nix gesehen, trotzdem auf Verdacht eine andere eingesteckt und siehe da, läuft wieder...nach der wohlverdienten Rast und ner Currywurst ab auf den Bock und weiter...auf einmal wieder kurzes ruckeln, die FI-Leuchte ein paar mal aufgeblinkt und danach lief sie wieder, so wie sich das für eine Z gehört... Jetzt ist natürlich die Frage, woran könnte es liegen, das die Sicherung kaputt ging und kann man, wie bei nem Auto Fehler auslesen lassen, um evtl eher dahinter zu kommen??? LG Marco
  4. Hallo, ich habe heute den originalen Auspuff montiert,meiner war vorher verchromt und der neue ist schwarz. Nach dem ich alles montiert hatte blinkt jetzt die Fl Warnleuchten, im Handbuch steht es sei ein Problem mit der Kraftstoffeinspritzung. Kann das mit dem Auspuff zusammenhängen? Ich bin eben noch ca. 8km gefahren und muss sagen das sie ganz normal fährt,ich hätte jetzt erwartet das sie aus geht oder ruckelt aber nichts dergleichen. Beste Grüße John
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.