Jump to content

Search the Community

Showing results for tags 'geräusch'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 22 results

  1. Hallo, seit diesem Monat habe ich ein kleines Problem mit dem Getriebe/Kupplung meiner Z750 Bj. 13. Und zwar macht das Getriebe oder Kupplung (?) ein ,,Reib/Kratz" Geräusch, welches man vom Auto kennt wenn man die Kupplung zu schwach oder gar nicht betätigt, den Gang einlegt und unter dem Namen ,,Zähne putzen" bekannt ist Dies geschieht wenn ich den ersten Gang einlege und die Kupplung kommen lass. Ich habe festgestellt, dass das Geräusch nur im kalten Zustand beim Anfahren auftritt. Zudem tritt es auf wenn ich runterschalte und die Kupplung schnell kommen lasse. Aber auch nicht immer. -> Wenn der Motor Temperatur hat, habe ich bis jetzt nichts auffälliges festgestellt. Hatte von euch jmd schonmal ein ähnlichen Problem oder wie das oben beschriebene ? Welche Maßnahmen habt Ihr getroffen ? Gruß und danke euch.
  2. Scania

    Geräusch

    Hallo liebe Z-Freunde! Ich komme aus Österreich und bin seit gestern stolzer Besitzer einer grünen Z900. Beim Heimfahren vom Händler ist mir aufgefallen, dass man so zwischen 3000 und 4000 rpm ein helles nagelndes Geräusch hört. Habt ihr das auch? Danke! Florian
  3. Hi Leute, ich habe da so ein paar Problemchen. Ich hatte mir neue Reifen aufziehen lassen und habe die Felgen dann wieder eingebaut. Alles eingestellt usw. Wenn ich jetzt das Hinterrad auf dem Montageständer von Hand drehe höre ich beim Ritzel ein Klacken. Also ich drehe und es kommt, so lange es dreht, klack, klack, klack. Das scheint die Kette in Verbindung mit dem Ritzel zu sein. Aber ich weiss nicht ob es normal ist. Hatte vorher nie drauf geachtet. Genug fett hat die Kette. Das andere ist das meine Kette springt auf der Kettenführung, wenn ich die Maschine auf dem Montageständer fahren lasse. Läuft auf der Kettenführung und immer zwischen drin, hüpft sie dort hoch. Kette ist eigentlich korrekt gespannt. Nun kommt noch das andere. Hab das Gefühl alles oder ein Teil hängt mit dem anderen zusammen. Habe das alles ja erst gestern bemerkt beim fahren. Und zwar wenn ich Gas gebe, hören ich ein Schleifgeräusch. Klingt nach Metall was schleift. Gebe ich kein Gas mehr, ist es weg. Beim Rollen lassen mit oder ohne gezogener Kupplung tritt das Geräusch nicht auf. Nur sobald ich am Gas drehe. Um richtig suchen zu können, müsste ich erstmal wissen was normal ist und was nicht. Speziell das Geräusch z.B. beim Ritzel. Kommt das vllt zustande weil die Kette möglicherweise schief auf das Ritzel zuläuft? Hab beim einstellen der Kettenspannung und Spur penibel genau gemessen. Abstände und Markierungen hinten auf der Schwinge sind exakt gleich. Hoffe auf Tipps von euch, danke! Achja, Kettensatz ist der erste und mein Moped hat 13.000Km runter.
  4. Bekanntermaßen tritt ab Januar 2016 die in Abgas und Lautstärke verschärfte Euro 4 in Kraft. Alle ab dem Zeitpunkt neu homologierten Motorräder müssen die Euro 4 erfüllen. Was mich aber überrascht hat, ist dass die Euro 3 Motorräder schon nach dem 1.1.2017 nicht mehr in den Verkehr gebracht werden dürfen. Das heißt, es gibt 2016 einen sauberen Abverkauf + Tageszulassungen und Kawa muss zwangsläufig an allen Z's Hand anlegen. Da bin ich mal gespannt, wobei die ZZR1400 haben sie jetzt so mir nix, dir nix auf Euro 4 hochgepimpt. Ein bisschen Lesestoff zur Euro 4 gibt's hier: http://www.umweltbundesamt.de/themen/verkehr-laerm/emissionsstandards/motorisierte-zweiraeder
  5. Hallo zusammen, nach den ersten Fahrten stelle ich bei meiner Zorro ein jaulendes Geräusch fest. Woran kann das liegen? Da hört man es direkt am Anfang wenn sie unter Last ist. Getriebe? Kette? Ich dachte ich fahre eine Kawa und keine Triumph (von der kenne ich das gejaule nur zu gut). Hab auch schon gemerkt beim Youtube Videos schauen, dass andere Zetts das auch machen. VG
  6. Hallo zusammen, ich habe heute an meiner Z1000 Bj. 2016 das Vorder- und Hinterrad ausgebaut, um mir neue Reifen aufziehen zu lassen. Direkt im Anschluss habe ich diese dann auch wieder montiert, war zwar ein wenig schwerer als der Ausbau, aber ich denke ich habe alles richtig gemacht. Die nötigen Drehmomente habe ich nur grob überflogen, die Achse z.B. mit 140 Nm und die Bremssattelschrauben mit ca. 35 Nm angezogen. Wenn ich das Motorrad nun aufgebockt habe und es im 1. Gang läuft, hört man ein relativ leises rasseln am Hinterrad. Als ich dann von hinten auf das Kettenrad geschaut habe, habe ich gesehen, dass dieses etwas eiert. Habe mal ein Video gemacht und es hochgeladen, weil ich mir nicht sicher bin, ob das normal ist oder nicht (ich habe das Motorrad vorher nie aufgebockt laufen lassen, deswegen kann ich nicht sagen, ob es vor dem Radausbau auch schon so war ). Hier mal das Video vom Kettenrad: Im Hintergrund kann man das leise rasseln hören: Würde mich freuen, wenn sich das mal einer ansehen/hören könnte und mir sagen kann, ob da irgendwas nicht stimmt, ich habe nämlicht echt Null Ahnung . Danke! Viele Grüße zatoxx
  7. hallo, habe seit heute das problem das die kupplung wenn ich sie ziehe bei kaltem motor so 2-3 sekunden( metalisch würde ich sagen) rasselt . bei warmem motor ist dieses geräsch nur noch so ne halbe sekunde zu hören. hab jetzt 11000 km drauf und war vor ca. 150 km beim service zum ölwechsel. hat jemand von euch ne idee was es sein könnte oder kennt das rasseln jemand. möchte mal euren rat hören bevor es zum händler geht. gruss klaus
  8. Hallo, ich hatte heute nach einer kurzen Fahrt beim Abstellen ein pfeifendes Geräusch als wenn irgendwo Luft austritt. War auf jedenfall im Bereich des Motors. Der Lüfter war es auf jeden Fall nicht. Hat sich irgendwie angehört als wenn da irgendwie was noch weiter läuft (Pumpe). Nach cirka einer Minute war es dann wieder vorbei. Ich lass mich mal überraschen wenn ich heute nach der Arbeit nach Hause fahre ob sie noch anspringt. Gesendet von iPhone mit Tapatalk Pro
  9. Im Video is eigentlich alles was ich dazu sagen kann, beim Einfedern quietschts aus dem Bereich welchen ich gefilmt hab. Jemand ne Idee?
  10. Hallo Leute, als ich gestern die Gute mal wieder gewaschen hab und los gefahren bin, stellte ich ein Klopfgeräusch aus der Hinterradregion fest. Heut morgen, trocken, aufgestiegen, kein Geräusch. Zweimal während der Fahrt in den Regen gekommen und jedes mal wieder dieses laute klopfen.... Sobald wieder trocken, nix zu hören. Hör- bzw. feststellbar nur beim Anfahr Vorgang im 1ten...sprich unter Last. Grade mal im Leerlauf aufn Ständer gekippt, rad gedreht, nix... ich weiß nicht, wie ich den rhytmus beschreiben soll... eher soooo... klopf.......klopf..........klopf anstatt klopf.klopf.klopf... also nicht schnell nach einander Haben vor über 700km die Reifen gewechselt und die Kette etwas nachgespannt. Aber gestern ist es das erste mal aufgetreten... in den Regen bin ich vorher auch schon mal gekommen. Sie hat mittlerweile 37500km runter und ich weiß leider nicht wie alt die Kette und Zahnräder sind. Nun geh ich morgen zum Kurventraining und Am Freitag will ich ne Woche in den Harz/Ergebirge aber das ganze gibt mir nun wirklich keine ruhe. irgendwelche ideen!? ...oder hat sich da n zwerg eingenisstet, der Angst hat, dass er absäuft und koppt von innen.
  11. Hi Leute, ich bin Besitzer einer Kawasaki Z750, ich hab den Beitrag nie geschrieben… da ich nicht wusste wie ich das erklären sollte. Also momentan fällt es mir bei meiner Kawa auf, dass diese bei einer Geschwindigkeit von 70+ ein pfeifen zu hören ist. Also kein direktes pfeifen aber ein zischen als würde der starker Wind am Helm entlangziehen… allerdings sobald ich die Kupplung ziehe hör dieses Pfeifen auf, somit kann es kein Windgeräusch sein sondern ehr was mit dem Antrieb. Hat jemand eine Ahnung ? oder das selbe Phänomen und kann mir da irgendwie weiterhelfen? Ist das vllt zu altes Öl wobei dieses noch keine 4000km drinnen ist! Ich hab echt keinen Plan womit das zusammenhängt oder evtl. ist das Geräusch auch normal ? Danke schonmal für eure Hilfe!
  12. Hallo, als ich meine Z1000SX heute startklar gemacht habe und losfahren wollte, hat sie beim Anlassen (was nicht geklappt hat) ein sehr unschönes und lautes Geräusch gemacht, das sie sonst nie macht. Die Batterie war fast leer und als ich sie genug aufgeladen hatte, war das Geräusch biem Anlassen auch wieder weg. Kann da etwas kaputt gehen bzw. woher kommt das Geräusch? Danke schonmal.
  13. Nutellalöffler

    Geräusch beim Anfahren

    Hallo liebe Zett-Gemeinde, ich habe leider ein Problem mit meiner 1 Jahre alten Z800. Das Problem wird am besten durch dieses 13 Sekunden lange Video beschrieben. Kleine Randnotiz: Motorrad wurde seit gestern Abend nicht mehr gefahren also ca. 24h abgestellt. Video wurde beim ersten Wegfahren gemacht. Problem tritt auch nur beim ersten Mal auf, also nach dem Video war alles wieder normal. Bitte mit Ton anschauen. https://www.youtube.com/watch?v=Fo5hRC295j8&feature=youtu.be Was kann das sein? Ich bedanke mich schon einmal für alle hilfreichen Tipps. Gruß Nutellalöffler
  14. Hallo, Ich habe ein sehr merkwürdiges Problem.. Wenn ich meine Z anschalte und ganz normal laufen lassen ist alles gut. Wenn ich etwas fahre kommt nach einer Zeit (20sekunden) ein sehr merkwürdiges Geräusch als würde sich Metall abreiben. Das Geräusch verschwindet aber nach kurzer Zeit im Stand wieder(z.B Ampel).das Geräusch hält immer 10-30Sekunden an und ist dann weg.. fahre ich wieder bis zur nächsten Ampel höre ich das Geräusch erneut. Ich weiss nicht was das sein könnte..wenn ich die Kupplung drücke bleibt das Geräusch bestehen Was kann das sein?
  15. Markus1607

    Z1000sx 2014-Geräusch

    Hallo Gemeinde, gestern meine SX abgeholt & hab jetzt ca. 100 km Gefahren...soweit alles gut..ein Geräusch ist mir aufgefallen weiß nicht ob es der Lüfter ist? Beim fahren ab 50 km/h ist ein Geräusch vom Lüfter wahrscheinlich zuhören..beim Anfahren an eine Ampel verschwindet das Geräusch..hatte vorher für 2 Tage einen Vorführer das ist mir dies nicht aufgefallen..jmd eine Idee oder Erfahrungen? Vielen Dank Gruß Markus
  16. Moin Bikerkollegen, ich habe probleme mit dem schalten aus dem 1. in den 2. Gang, denn wenn ich im ersten höher drehe also mal 6000 oder mehr komm ich sehr schlecht in den 2. Gang entweder es knartscht und ich lande im 2ten gang oder es knartscht und ich bin im leerlauf und wenn ich dann in den 2ten will knartscht es auch und ich weis einfach nicht woran das liegen kann. hat oder hatte von euch jemand auch solche probleme oder weis woran das liegen könnte ?? danke im vorraus wenn mir da jemand weiter helfen könnte gruß rb
  17. Hallo Miteinander, seit längerem fällt mir der Benzingeruch meiner Dicken auf. Da dies aber meist nach starken Lastwechseln und nur im Stand bemerkbar ist, seh ich das noch nicht so Problematisch. Schließlich ist es ja eine Maschine und kein Elektrokrad. (nur so als kleine Randinfo) Nun ist mir letztens, bei einer Fahrt durch die Stadt ein komisches, neues Geräusch (nicht dauerhaft, vielleicht so 5-10Sek und dann wieder weg) aus dem vorderen Bereich aufgefallen, konnte dieses aber nicht lokalisieren und es war irgendwann auch wieder weg. Heute Morgen blinkte plötzlich das "FI"-Zeichen nebst roter Warnlampe. Kurz angehalten, an-aus...immernoch. Nach 10min Fahrt wieder angehalten, aus und 2min später wieder an, ist es erloschen. Im Anschluss stell ich sie auf Arbeit ab und bemerke wie da plötzlich ein quietsch-ähnliches Geräusch (deutlich lauter als ein sonst zu erwartendes Geräusch der Benzinpumpe) aus unmittelbarer Nähe zum Tank kommt. Immer so 5-10Sek, danach weg und das 3-4 Mal hintereinander. Das Moped war komplett abgestellt und der Schlüssel gezogen. Nun habe ich nochmal versucht den Fehlercode Anzeigen zu lassen, aber da war nix. Kann mir irgendjemand viell. nen Tip geben ob hier die Benzinpumpe den Geist aufgibt oder es vielleicht nur ein temporäres Problem von Verschmutzung ist (Hab nach der Winterpause bereits die Zweite frische Tankladung durch) oder es gar was ganz anderes sein könnte. Vielen Dank vorab
  18. Guten Morgen, Ich habe gestern bemerkt, dass bei meiner Z800 im gegensatz zu der von meinem Bruder vom Getriebe ein "lautes" Geräusch kommt. Nun wollt ich euch fragen ob das einfach bei jeder Z800 unterschiedlich ist oder ich mich mal mit meinem Händler in Kontakt setzen sollte. Zur Verdeutlichung hab ich zwei Vergleichsvideos hochgeladen Meine Z800 mit dem Geräusch: https://www.youtube.com/watch?v=HOmOu_OXgYk&feature=youtu.be Z800 meines Bruders ohne bzw. sehr leise Geräusch: https://www.youtube.com/watch?v=xyXmgzBsac4&feature=youtu.be
  19. Hallo Gleichgesinnte ! Bin nach 20 Jahren Pause wieder angefangen, habe mich für eine 2004er Z 1000 entschieden und ich liebe sie ! Nun habe ich aber ein Problem und ich mit meinem Halb-bis gar nicht wissen sowie mein rührig kümmernder Schrauber kommen zur Zeit nicht weiter. Folgende Geschichte: Kawa bei 19.000 Km gekauft, bei ca. 25.000 Km Mivv X-Cone montiert, keine Probleme, DB-Eater gewechselt (leiser), immer noch keine Probleme, bei ca. 27.000 km ist mir jemand an einer Kreuzung hinten draufgefahren, Sturz bei geringer Geschwindigkeit auf die linke Seite, Maschine hat sich im liegen selber abgeschaltet. Nach dem Sturz Maschine aufgerichtet, beim Einschalten der Zündung normales Geräusch, beim Starten qualmte es ein wenig aus dem linken Auspuff, danach aber lief aber alles wieder rund. Zu Hause abgestellt, bei der nächsten Fahrt und an der Tankstelle dann beim Einschalten der Zündung ein mechanisches Geräusch aus dem Bereich der Einspritzanlage und die FI -Leuchte leuchtet auf. Leistung ist aber noch voll da, FI-Leuchte erlischt beim Beschleunigen. Das Rattern beim Einschalten der Zündung kommt eindeutig aus dem Bereich der Einspritzanlage, fühlbar am Stellmotor. Da der Stellmotor offensichtlich nicht auszutauschen ist, eine 'neue' gebrauchte Einspritzanlage besorgt und eingebaut. Das Rattern ist jetzt nicht so lange anhaltend und das Aufleuchten der FI-Leuchte ist auch weniger, aber alles ist irgendwie noch da. Kennt einer dieses 'spezielle' Problem und weiß eine Lösung ? Danke auch nur fürs Lesen Fahre mit diesem Problem trotzdem am WE in die Eifel und hoffe, nicht liegenzubleiben. Gruß Higgibaby
  20. Guten Morgen Z-ler, ich habe mein Mopped zur 6000 km Wartung gehabt. Sa./Sonntag erstsmals wieder gefahren und was fällt mir auf???? Beim Überfahren von Fahrbahnunebenheiten, tieferen Kanaldeckeln hat die Z ein metallisches, klapperndes, schlagendes Geräusch. Bereich unterhalb Tank auf der linken Motorradseite. Auch gerade hörbar im Schubbetrieb, wenn das Gas geschlossen ist. Könnte das mit der Kettenspannung zusammen hängen?? Kawapilot PS: Die Kette scheint mir das grösste Manko an der Z 1000 ab Modell 2010 zu sein, oder????
  21. Guest

    Metallisches Geräusch

    Hallo Fangemeinde, habe eine Bitte, vielleicht weiss jemand eine Antwort oder hat eine Lösung für mein Problem: Wenn ich die Drehzahl erhöhe über ca. 6000-7000 U/min, oder die Dehzahl wieder zurück nehme, dann höre ich beim Motorrad so ein metallisches "Singen" oder "Scheppern" das mich so sehr stört. Ich habe schon versucht dises metallische Singen zu suchen, jedoch ohne Erfolg. Weiss vielleicht jemand weiter? Bin für jeden Hinweis dankbar! LG Heimo
  22. Hi, als Motorradneuling und dann noch zu dieser Jahreszeit bin ich bisher, wenn ich denn mal fahren konnte, meist im Drehzahlbereich bis 5000u/min geblieben. Gestern konnte ich dann beim Beschleunigen doch mal etwas höher gehen und da ist mir aufgefallen, dass im Bereich ab ca. 6500-7000 auf einmal Geräusche kommen, als würde da etwas vibrieren. Spüren konnte ich da aber nicht wirklich etwas, also weder am Lenker noch auf den Fußrasten ist mir da irgendetwas ungewöhnliches aufgefallen. Soweit ich das abschätzen kann, würde ich sagen, die Geräusche kommen eher aus der Richtung Motor, also eher von weiter vorne evtl natürlich auch von der vorderne Verkleidung und nicht von der Kette. Da ich bisher noch keine Werkstatt gefunden habe bzw. die, die hier für meine Gegend empfohlen worden sind, auch gut 50-70km entfernt sind, wollte ich jetzt erstmal hier nachfragen, ob das jemandem bekannt vorkommt und es evtl sogar normal ist oder auf etwas ganz gravierendes hindeutet, dass ich die Maschine am besten gar nicht mehr bewege bis die in der Werkstatt war.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.