Jump to content

Search the Community

Showing results for tags 'getriebe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • Lowrider Z
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Sozius geeignet
  • Daniel

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Hi Leute, ich brauche mal eine Meinung von den Schraubern unter Euch. Meine Z750 BJ08 mit inzwischen stolzen 72.000km, hat das Problem einer durchrutschenden Kupplung. (vermutl. Erste, Erwerb mit 26kkm) Bei der letzten Fahrt bevor ich sie zur Sicherheit "stillgelegt" habe, kam noch ein metallisches klackern bei Lastwechseln dazu. Gestern habe ich das ganze schonmal zerlegt. Mit folgendem Ergebnis. Die Kontaktstellen der Lamellen/Scheiben, auf dem Nachfolgenden Bild, sind deutlich mit dem Finger zu spüren.
  2. Hallo Leute, vielleicht hat jemand von euch einen Tip für mich, woran es gelegen haben könnte, oder beruhigt mich in dem er meine Vermutung aus Erfahrung bestätigt. Ich bin letzten Sonntag mit meiner „neuen“ 19er-SX (6tkm gelaufen) die erste kleine Runde (~80km) gefahren. Die erste Hälfte alles top, das Getriebe ließ sich butterweich schalten. Aber dann fingen die Probleme an: Zuerst hing ich beim schalten einmal zwischen den Gängen (glaube zw.4. & 5.), der dann nach einer Gedenksekunde doch rein ging. Dann erforderte das Schalten einen deutlich
  3. Hallo, seit diesem Monat habe ich ein kleines Problem mit dem Getriebe/Kupplung meiner Z750 Bj. 13. Und zwar macht das Getriebe oder Kupplung (?) ein ,,Reib/Kratz" Geräusch, welches man vom Auto kennt wenn man die Kupplung zu schwach oder gar nicht betätigt, den Gang einlegt und unter dem Namen ,,Zähne putzen" bekannt ist Dies geschieht wenn ich den ersten Gang einlege und die Kupplung kommen lass. Ich habe festgestellt, dass das Geräusch nur im kalten Zustand beim Anfahren auftritt. Zudem tritt es auf wenn ich runterschalte und die Kupplung schnell kommen lasse. Aber auch nicht immer. -&
  4. maxstrq

    Richtiges Schalten

    Hallo, ich bin noch Fahranfänger (Habe letztes Jahr im Herbst meinen A Schein gemacht) und bin bis jetzt auch sehr zufrieden mit meiner z900 2017. Ich hätte nur zwei Fragen zum Schalten und eine zum Abs. 1. Gibt es eine Auflistung bis wie hoch man die Gänge Ziehen kann und in wie fern es Sinnig ist? Ich fahre wie folgt: 1. Nur Anfahren dann direkt 2. 30kmh-3.50kmh-4.70kmh-5. 90kmh-6. Natürlich höre ich auf den Motor und schiele nicht die ganze Zeit auf den Tacho, aber so ungefähr fahre ich die Gänge, auch weil ich viel Respekt vor der Maschine habe
  5. Hallo , habe bei meiner Z 1000 den 4 . gang kaputt und das Getriebe muss raus . Hat einer von euch schon mal das Getriebe ausgebaut . Kann man es zur Seite ausbauen oder muss der ganze Motor raus..? Gruss JAANSI
  6. Hallo Community, ich hoffe das ich nichts übersehen habe auf meiner suche jedoch nichts gefunden was mein Problem anspricht. Und zwar komme ich verdammt oft zwischen dem 5 und 6 gang in den Leerlauf, ist auch schon zwischen dem 4 und 5 passiert. Es passiert eigentlich immer nur wenn ich die Gänge ausfahre und dann schnell hochschalten will. Ist echt nervig und jedes mal wenn ich dann hochschalte und den Gang rein bekomme gracht dass und gibt ein schlag das ich denke jetzt fliegst Getriebe um die Ohren, tut echt weh im Herzen..... Kennt jemand dieses Problem was soll ich machen???
  7. Hallo Leute, bei meiner Z (zrt00a) 32000km tritt im sechsten ganz relativ lautes heulen auf. Es ist drehzahlunabhängig, sobald ich den sechser reingeben surrt bzw. heult es. Mach mir sorgen... Ist das ein typischer Feheler? Wie kann man das beheben?
  8. Hallo Freunde... Ich hoffe, ich bin im richtigen Unterforum mit meinem Problem. Manchmal, vielleicht ein- oder zwei mal am Tag geht der 2. Gang nicht rein. Folgendes Szenario: Ich stehe an der Ampel, unabhängig davon, ob man beim langsamen rollen, oder vollständigem Stillstand den 1. Gang einlegt. Ampel wird grün, ich fahre los, versuche bei 30-40 Km/H in den 2. Gang zu schalten, dann höre ich dieses 'laute klackern', wie man es vom 'in den 1. Gang' schalten kennt. Nur geht der 2. Gang nicht rein (Selbstverständlich ist der Kupplungshebel vollständig gezogen). Ich gebe
  9. Hallo erschlagt mich bitte nicht gleich ich weiß es gibt schon viel dazu aber ich werde nicht schlau draus. Ich habe eine 07er Z1000 und wenn ich untertourig Fahr so ca 110-120 im 6 Gang hört mann ab und an mal ein lautes heulen. Gibt es das Problem auch bei der 07er oder sollte ich mir Gedanken machen also ist es nicht normal es ist auch nur in einen ganz kleinen Bereich und auch nicht immer. Die Gänge gehen sauber rein und drehen an sich auch sauber durch. Sobald mann Gas weg nimmt oder gibt ist es auch gleich wieder verschwunden. Ich kann damit leben eigentlich ich will nur nicht das mir d
  10. Moin Leute, bin etwas verzweifelt und echt enttäuscht von der Kawa-Qualität. Sollte ich unverhofft ein Thema aufwerfen, daß es schon gibt, fallt nicht über mich her. Einfach Link schicken und alles wird gut. So, Also: Z1000 von 2010. Ja, hab mir ne graue andrehen lassen, aber bislang war es ok. Seit einiger Zeit, keine Ahnung wann es anfing macht sie in gewissen Gängen und jeweils unterschiedlichen Drehzahlen bei "Vollgas" nen komischen Satz. Nochmal. Ich schalte in den dritten Gang, lasse mich auf 2000U/min zurückfallen und geb Gas. Der Motor beschleunigt, macht dann ne kurze Pause u
  11. Hallo Leute Ich fahre eine Kilo Z Jg. 2011, Km Stand 15200 und hatte letztes Weekend einen grossen Schreckmoment. Wir sind von einer 500km Tour am nach Hause fahren mussten bei einer Ampel halten. Etwas zügig losgefahren, ca. 8 - 9000 Touren drauf und wollte in den 2.ten Gang wechseln, da gab es einen Knall, extreme Rasselgeräusche und der zweite Gang wollte nicht mehr rein. Sofort die Kupplung gezogen, von der Strasse runter, den Bock erst mal abgestellt um nachzuschauen, ob etwas un die Kette geraten ist. Dem war nicht so, konnte die Maschine wieder starten und wie normal losfahren. Alle
  12. Moin Bikerkollegen, ich habe probleme mit dem schalten aus dem 1. in den 2. Gang, denn wenn ich im ersten höher drehe also mal 6000 oder mehr komm ich sehr schlecht in den 2. Gang entweder es knartscht und ich lande im 2ten gang oder es knartscht und ich bin im leerlauf und wenn ich dann in den 2ten will knartscht es auch und ich weis einfach nicht woran das liegen kann. hat oder hatte von euch jemand auch solche probleme oder weis woran das liegen könnte ?? danke im vorraus wenn mir da jemand weiter helfen könnte gruß rb
  13. Hey Leute, bin neu hier angemeldet seid eben... Also ich hab vor 2 Monaten mir eine Z750 BJ 2006 mit 27.000 km geholt. (ist das Model 2004 - 2006) Nun bin ich dann paar Wochen damit rumgefahren und seit dem steht das schöne ding nur herum Ich hab sobald der Motor warm wird ein Problem beim runterschalten und zwar fühlt es sich so an als ob man ins leere Schaltet, wenn man dann Gas dabei gibt, dann geht der Gang doch rein. Hochschalten klappt eigentlich normal. Kupplung ist in Ordnung. War mal in einer freien Werkstatt und der hat mir gesagt das es vermutlich die Schaltgabeln
  14. hallo zusammen! ist jemandem bekannt, dass die z1000 probleme mit dem getriebe hat? meine (bj 2006) hat erst 19.000 km oben und gestern hat es mir das getriebe geputzt :-( hatte jemand bereits ähnliche probleme? würde mich interessieren. dürfte ansich nicht vorkommen. in der kurve ein plötzlicher schnaltzer, gleich die kupplung gezogen, dann ist sie zum glück langsam geworden bis dann das hinterrad komplett blockiert hat. öl austritt, loch im motor...näheres erfahre ich erst heute. danke für rückmeldung.
  15. Hallo, Hab seit ein paar Tagen massive Probleme beim Hochschalten vom 2. in den 3. Gang. Der Gang will partout nicht rein. Kupplungsspiel ist perfekt und Öl wurde gewechselt. Kilometerstand beträgt 16.000 Kilometer. Da sollte die Kupplung ja noch gut sein, oder doch nicht?? Problem ist plötzlich, quasi von heute auf morgen aufgetreten. Hat Jemand eine Idee??? Vielen Dank! LG, Nordisk.
  16. Hallo alle zusammen. Habe eigentlich eher eine Frage: Wenn ich eine Gefahrenbremsung durchführe, oder einfach nur bremsen muss und dabei nicht dazu komme die Gänge nach unten zu schalten, ist es normal, dass ich danach jeden Gang einzeln einkuppeln muss um wieder auf den 1. zu kommen? Mein Händler behauptet das ist vollkommen normal. Irgendwie komme ich mir da verarscht vor, es muss doch normal möglich sein, bei gezogener Kupplung jeden Gang rein zu bekommen ohne die Kupplung kommen zu lassen, damit der Gang reingeht. Gerade bei einer Gefahrenbremsung bin ich doch dann ein Hindernis, d
  17. Hallo zusammen, mein erster Beitrag und gleich so'n Müll.. Vorhin wollte mein bester Freund meine Z 750 (gebraucht, Bj 09, 19.000km) vom Händler abholen, da ich erst in ein paar Wochen den Lappen fertig habe.. Als er nach dem Anfahren an einer Ampel bei ca. 70 km/h war ging auf einmal nichts mehr und er ist bis zum Stillstand gerollt (bei gleichbleibender Drehzahl). Das Krad lässt sich zwar noch starten, aber sobald man die Kupplung kommen lässt gehts aus. Es lässt sich auch trotz einlegen des ersten Ganges schieben... Schöner Scheiß schonmal Meine Frage: 1. Habt ihr n
  18. Guten Morgen, Ich habe gestern bemerkt, dass bei meiner Z800 im gegensatz zu der von meinem Bruder vom Getriebe ein "lautes" Geräusch kommt. Nun wollt ich euch fragen ob das einfach bei jeder Z800 unterschiedlich ist oder ich mich mal mit meinem Händler in Kontakt setzen sollte. Zur Verdeutlichung hab ich zwei Vergleichsvideos hochgeladen Meine Z800 mit dem Geräusch: https://www.youtube.com/watch?v=HOmOu_OXgYk&feature=youtu.be Z800 meines Bruders ohne bzw. sehr leise Geräusch: https://www.youtube.com/watch?v=xyXmgzBsac4&feature=youtu.be
  19. Guest

    Schaltungsprobleme

    Hallo, Habe ein Problem beim schaltern (aber nur manchmal) geht der gang nicht rein, es ist dann wie neutral und wenn ich dann wieder versuche hoch zu ziehen kracht es richtig. Es trettet manchmal von 3 auf 4 gang also es ist immer unterschiedlich manchmal beim runterschalten manchmal beim hochschalten. Brauche wirklich Hilfe.
  20. hi, leute habe problem mit meiner neuen z 1000 hatte sie neugekauft ud die schaltung geht so extrem schwer zu schalten das ich mir fast den fuß breche den leerlauf bekomm ich noch schwerer rein und dauert ziemlich lange bis es mal klappt da ich vorher das 09 modell hatte kenne ich es eben anderes und bitte um gute ratschläge
  21. Schönen guten Abend, heute ist mir bei einer kleinen Tour durch den Nordschwarzwald aufgefallen, dass bei meiner Z750(06) im hohen Drehzahlbereich gelegentlich das Schalten von den zweiten in den dritten Gang nicht geklappt hat. Fühlte sich an, als wie wenn ich versucht hätte von den 6. in den 7. Gang zu schalten. Es klappte einfach nicht und ich konnte partout nicht schalten. Runter in den Leerlauf ja. Ist mir heute so ungefähr drei mal passiert. Nachdem ich dann vom Gas gegangen bin und die Drehzahl runtergegangen ist, ließ sich die Maschine normal schalten. Im niedrigen Drehzahlbere
  22. Hallo Leute, ich habe da ein Problem seit meinem letzten Werkstattbesuch - immer wenn ich das Ding dort hab, treten neue Probleme auf (Händler habe ich schon gewechselt :-(. Habe TÜV/AU machen lassen und gleich beim Händler Ölwechsel und die guten V-Trec Hebel verbauen lassen (hier im Forum erstanden :-)). Seitdem habe ich jetzt das Gefühl, dass sich die Gänge viel härter schalten lassen, egal welcher Gang - beim ersten Gang einlegen macht die Dame auch einen leichten Ruck nach vorn verbunden mit einem kräftigem Klack. Würde mich ja so nicht stören, wenn´s davor nicht gewesen wäre. Der Fre
  23. folgendes Problem ich hoffe jemand kann helfen! ich merkte das der Schaltvorgang schon etwas schwieriger ging, nun is das Problem das ich den ersten...nach unten...einigermaßen rein bekomme! Nur hoch schalten ist nich mehr! Mit Gewalt bekomme ich den Leerlauf rein doch weiter hoch geht garnichts mehr! Was kann das sein? Schaltstange wo rein Läuft? Kompletter Getriebe Schaden?? HILFE Gruß Wolfi
  24. Hallo, habe ne kawa z1000 07. Es kommt manchmal vor das wen ich vom 1 gang in den 2 schalten will, geht es auf lehrlauf und dann um den 2 rein zu kriegen da knallt das Getriebe. manchmal kommt es auch vor dass beim runterschalten vom 2 gang in den 1 auch auf lerlauf kommt, nur dann geht der 1 nicht rein außer ich hallte komplett an. Das leztes Sympthom ist das ich manchmal kein lehrlauf habe (z.B. bei Ampeln) und wenn ja, dan geht der 1 nicht mehr rein... alle genannte Probleme bei warmen und kaltem zustand.. passiert sehr selten aber es stört mich... DANKE
  25. Hey Leute, mal ne Frage in die Runde. Habt ihr auch immer so ein klacken wenn ihr die Gänge hoch bzw. runter Schaltet?? Ich find es wird immer lauter bzw. fällt es mir jetzt erst so richtig auf. Ist es normal das es klackt beim Schalten das bin ich von meiner Bandit nicht gewohnt deswegen die Frage??
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.