Jump to content

Search the Community

Showing results for tags 'kühlwasserverlust'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • HarZ Bande's Stammtisch HarZ Bande
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Südwest's Stammtisch Südwest
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • Lowrider Z
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Sozius geeignet
  • Daniel

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • HarZ Bande's Stammtisch HarZ Bande
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Südwest's Stammtisch Südwest
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900
    • Z900 RS (ab 18)
    • Z H2 (ab 20)
    • Ninja H2 SX (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (ab 19)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Bicycle
  • Wohnmobil/Wohnwagen
  • Trailer
  • Other

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (17-19)
  • Z900 (ab 20)
  • Z900 RS (ab 18)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (19-20)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Hallo Zusammen. Bei der letzten Ausfahrt gabs ne üble Überraschung... nach ca 45min gemütliichem getucker... sammelte sich ne Suppe unter meiner Z.... (siehe Foto) Da ich die Z zuvor im Service hatte (Öl-+Ölfilter-Wechsel, Luftfilter, Kettenservice usw.) und die Suppe aus dem Überdruckschlauch anscheinend kam, wollte ich die letzten 3Km sachte nach hause tuckern... Schon nach knapp 100m stieg die Temp. auf 110°C an, ohne dass der Lüfter anging oder irgend eine Lampe aufleuchtete ==> Hab sofort den Motor ausgemacht und bin nach hause gerollt. Am nächsten Tag wurde die Z von der Werkstatt abgeholt und heute kam die Diagnose: Wärmetauscher kaputt und das Teil alleine koste 660€ !!! Irgendwie macht mich das Stutzig... Viele hatten die letzte Zeit das Problem, dass immer unmittelbar nach dem Service etwas kaputt war und jetzt DAS ? Würdet ihr einen gebrauchten "Wärmetauscher" verbauen? (Ich hätte ja noch einen, doch dann ist die zweite Z definitiv ein Schlachtbike) Sind meine Zweifel berechtigt, dass da beim "Service" gepfuscht wurde ? Gibts alternativen zu den 660€, denn das Teil könne man ja anscheinend locker selber wechseln ? Ich habe langsam echt die Vermutung, dass mir die Z-Götter nicht wohl gesonnen sind...
  2. Einen guten gewünscht, ich hätte ein Problem anzubieten welches ich wohl nur mit eurem Schwarmwissen in den Griff bekomme. Wie oben schon beschrieben, drückt meine Zette unentwegt Kühlwasser in den Ausgleichsbehälter und dann über den Überlaufschlauch hinaus. Folgendes Fehlerbild, Karre wurde auf ner Fahrt plötzlich heiß (HI im Display mit roter Lampe) Es fehlte Wasser im Kühler. Also neu aufgefüllt, nach ner Testfahrt habe ich gesehen, daß der Ausgleichsbehälter voll war, und das Kühlwasser aus dem Überlaufschlauch raus drückt. Also Kühlsystem an der Wasserpumpe leer laufen lassen, durchgespült, erneut befüllt, abgeklopft, nochmal nach gekippt und fertig....Problem immer noch vorhanden. Ich habe auch gemerkt, daß wenn der Ausgleich fast voll ist und ich den Hobel abstelle, er sich beim abkühlen nicht das Wasser was er rein gedrückt hat auch wieder zurück saugt. Im moment muss ich auf Ausfahrten ca. alle 110 KM den Tank abnehmen, den Kühler öffnen und das Wasser vom Ausgleichsbehälter zurück in den Kühler laufen lassen. Weil sie sonst wieder spuckt und dann bei Stadtverkehr heiß läuft weil das Wasser im Kühler fehlt. Ich habe bis dato folgende Sachen geprüft/getauscht: *Co² Test am Ausgleich - negativ (auch unter volllast während der fahrt) *Wasserpumpe - dreht, kein Spahn dran Schaufeln gut, Rad sitzt gut. *Lüfter - springt bei 100 Grad an, kühlt fix auf 95 runter, und geht wieder aus. *Thermostat - öffnet und schließt fließend, ganz geöffnet 8mm offen gemessen. *Thermostatgehäuse mit Temp. fühler, einfüllstutzen und Schläuchen getauscht. *Wasser-und Ölpumpe neu bestellt, wird noch getauscht wenn geliefert *Kühlerdeckel getauscht Jetzt habe ich gestern hier schon gelesen, daß es noch eine weitere Ablassschraube am Zylinderkopf gibt, die laut Kawasaki auf Anfrage nicht existiert. Also gestern diese auch nochmal geöffnet. Was mir komisch vorkommt ist, daß die Zette fast 3 Liter im Kühlsystem haben soll, bei mir aber nach jedem leeren nur ca. 1,7L raus laufen. Ich habe den Bock gestern mal mit dem Vorderrad auf 3 Paletten gestellt und wollte die gleich nochmal befüllen. Hat jemand noch ne Idee was es sein kann oder wie ich das behoben bekomme oder worauf ich beim füllen und entlüften achten muss? Denn wenn ich das jetzt nicht in den nästen Tagen in den Griff bekomme, Fackel ich den Hobel ab 😡😠 Danke schonmal.
  3. Tja was soll ich sagen . Ich werde wohl dass erste und letzte mal Kawasaki Pilot . So mal zu dem leidigen Thema Z1000 Leider habe ich nur ärger mit dem guten Stück und dem Händler. Ich Zähle mal in Stichpunkten auf - Bei Abholung sollte das Zubehör anders wie abgemacht bezahlt werden (200€ mehr, Verkäufer im Urlaub) - kurze Einweisung im Regen , Fahrzeug Nass ! Bei uns im Betrieb angekommen stellte ich fest Kratzer im Tank und leichte Kratzer an der Schwinge hinten, die vom demontieren des Zubehör Auspuffs kamen den ich nicht haben wollte. -Originalteile : nach 5 Anfragen und über 3 Monaten erst ausgehändigt bekommen. - Händler in Duisburg angerufen, Aussag: Ich solle dies mit dem Verkäufer klären der ist nächste Woche wieder da. Dieser sagte natürlich er können nicht mehr nachvollziehen woher der Kratzer am Tank kommt. Nach dem ich Ihm sagte aber an der Schwinge dass ist vom Auspuffdemontieren , also entweder Neue Schwinge oder Tank Inst. setzen ging dies dann. - Auf dem Weg vom Händler (NEUFAHRZEUG) zu mir in den Betrieb vielen mir noch weitere kleinigkeiten auf Uhr nicht gestellt / Spiegel so montiert dass mann nur den Himmel sehen konnte. -2 Tage Später andere Blinker und kurzen Kennzeichenhalter Montiert dabei viel mir auf : Kennzeichenleuchte nicht angeschlossen. -Nun kam Tag X und ich brachte die Z zum Händler zur 1000KM Insp. und Tank lackieren (Ich rief noch an wegen der Rost/Scheuerproblematik solle mann bitte Fils unterlegen! Wurde natürlich vergessen). Als ich Sie wiederbekommen habe traute ich meinen Augen nicht , Sie war nicht mehr schwarz sondern eher Grau. Allerdings hab ich Sie erstmal mitgenommen. -Über den Winter habe ich eine TRW Fussrastenanlage montiert, da ich hierzu an die Bremsleitung musste baute ich den Tank ab und Siehe da es fehlen Schraube , der Tank an bekannten stellen durchgescheuert(Motorrad ca 8KM von Händler bis zu mir,dann Winterpause). Ich den Händler angerufen, mann würde dass Motorrad holen und sich die Sache anschauen,was ich ablehnte und sagte nur den Tank!!! Dies funktionierte dann diesmal . So nun wollte ich meine Z Sommer-fit machen und stelle fest es ist ein Fleck unterm Motorrad. Kühlwasser !!! Tropft nach 937KM von der Wasserpumpe ab. Mir graut es jetzt schon davor wenn die Jungs mir die Dichtung Tauschen!!! Ich hab ehrlich gesagt kein Spaß mehr an der Z So dass wollte ich eigentlich nur mitteilen !!!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.