Jump to content

Search the Community

Showing results for tags 'kontrollleuchte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Hallo Zusammen, Meine Z1000 14" hat mit dem ABS irgendwelche Probleme. Ich bin langsam Ratlos deswegen. Früher kam die Kontrollleuchte gelegentlich wenn ich zu viel gas gegeben habe und, laut Werkstatt, dass Hinterrad Schlupf bekommen hat. Zündung aus und an und alles war gut. Das ganze kam über die Jahre vll 2-3x vor also nix dabei gedacht und immer ignoriert. 2018 hatte ich einen größeren Unfall und hab die Maschine neu aufbauen lassen mit neuen Rahmen etc. ABS leuchte wie davor nur selten an gegangen wenn man halt echt mal voll dampf gegeben hat und nen kleinen Springer gemacht hat. Seit einigen Wochen ist es aber echt Schlimm. Ich kann mich nicht genau erinnern ob es etwas gemacht wurde wie Reifenwechsel oder so. Ich weiß nur das das ABS recht schnell an geht (so ca. zwischen 1-10km fahrt geht es einfach so an egal wie schnell oder langsam ich fahre). Ich also ab in die Werkstatt (Bin immer in der Vertragswerkstatt von Kawa) und gesagt das das ABS leuchtet. Die haben eine Probefahrt gemacht und angeblich alles ok kein ABS leuchten. Ich fahr vom Hof und ABS geht wieder an. Ich umgedreht und Maschine abgestellt und gesagt es leuchtet wieder. Die wieder Probefahrt und Fehler ausgelesen und angeblich weder Fehlerspeicher was drin noch bei der Probefahrt angesprungen. Ich dachte mir ok, versuchst es wieder. Fahr nach Hause und nach ca. 2 km zack Leuchte wieder an. Also hab ich die nächst gelegene Vertragswerkstatt angerufen und dort um einen Termin gebeten weil ich mir dachte das kann doch einfach nicht sein. Gestern war dort der Termin und die haben im Fehlerspeicher nach längerer Suche was gefunden (wohl irgendwie weng rumgeschraubt und gewackelt) Der Fehlerspeicher war für mich als laie unverständlich. Diese Werkstatt sagt aber sie hätte die Sensoren angeschaut und da wäre nix, die Batterie war weng lose und haben sie nachgezogen. Die Kabel hätten sie optisch angeschaut und nix gefunden. Sie tippen auf das Steuergerät oder ein Relais im Steuergerät was "verklebt" sei aber können es auch nicht 100% sagen. Ich fragte nach dem Preis eines solchen ABS Steuergerätes und die meinten 1800€ohne Einbau. Das ist natürlich absolut nicht Tragbar für mich. Hab gesagt er soll es wieder zusammen schrauben und ich fahr dann lieber ohne ABS weiter und schau in EBAY mal nach solch einem Gerät. Auf der ganzen Heimfahrt (ca. 110km) kein Fehler mehr und keine Leuchte. Hab alles versucht damit es angeht also Vollgas und Voll gebremst, dass ABS funktionierte Tatellos und kein Fehler mehr auf der ganzen Fahrt. Hab dann daheim gegoogelt nach so einem Gerät aber ich habe nun bedenken das es wirklich dieses Gerät wäre (hab nirgendwo gelesen das das jemals großartig kaputt geht, eher irgendwelche Sensoren beim Reifenwechsel oder Kabelbrüche) Das Gerät kostet selbst bei Ebay um die 200€ und dann nochmal 200€ ca. Einbau hat die Werkstatt gesagt (diese meinte auch ich soll lieber eins in Ebay suchen und die bauen es dann ein). Was denkt ihr nach dieser Fehlerbeschreibung. Wie kann ich was testen oder gibt es echt nur die Variante alles einzeln tauschen und hoffe das war der Fehler? Liebe Grüße Nemo =)
  2. d0m1s

    Ölkontrollleuchte

    Hallo Habe eine frage zur Ölkontrolllechte. Wenn ich die Zündung einschalte, blinkt die ganze zeit die ölkontrollleuchte. Erst wenn ich sie anstarte erlischt es. Ölstand passt aber genau. Ist das normal? Denn normal sollte die Ölkontrollleuchte ja von selber erlischen.
  3. Hab seit meiner Ausfahrt heute immer mal wieder das die Leerlaufkontrollleuchte einfach ned ausgeht dann geht sie wieder aus und paar mal schalten später wieder an. Naja denk mal wird nichts gröberes sein werds beim 6000 auf Garantie mitbeheben lassen. War mir dann den ganzen Tag ned sicher ob beim schalten auch was anders war ob da das Getriebe eventuell auch was hat wobei ich glaub das paranoia war hehe
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.