Jump to content

Search the Community

Showing results for tags 'laderegler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14-20)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17-19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z650 RS (ab 21)
    • Z500 (ab 24)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z e-1 (ab 24)
    • Z 7 hybrid (since 24)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • HarZ Bande's Stammtisch HarZ Bande
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Südwest's Stammtisch Südwest
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • Lowrider Z
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Daniel

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • HarZ Bande's Stammtisch HarZ Bande
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Südwest's Stammtisch Südwest
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900
    • Z900 RS (ab 18)
    • Z H2 (ab 20)
    • Ninja H2 SX (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (ab 19)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Bicycle
  • Wohnmobil/Wohnwagen
  • Trailer
  • Other

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (17-19)
  • Z900 (ab 20)
  • Z900 RS (ab 18)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (19-20)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Habe wieder mal eine Frage, Batterie ist geladen Stecker vom Laderegler wechseln lassen. Batterie hat jetzt 12,54 Volt ist auch sofort angesprungen. Im Stand wenn die Maschine an ist 12,25 - 12,27 Volt und zwischen 3,5 und 4 Touren habe ich ca 14,00 Volt. Habe eine Z 1000sx Baujahr 2013 meine Frage sind die Volt Werte alle in Ordnung Vielen Dank im voraus.
  2. Guest

    Stecker Lima-Regler

    Hallo Leute habe eine 2010er Z1000. Mir ist der Limaregler hoch gegangen und hat mir die Anschlüsse bzw den Stecker weggeschmort. Jetzt würde ich einen neuen Stecker für den Regler benötigen. Ich finde aber nirgends einen. Kann mir jemand weiter helfen? MfG Helmy
  3. Z1000 Bj 2013 Hallo Zusammen, habe bereits gegoogelt und hier im Forum einige Beiträge durchstudiert, leider Problem immer noch nicht gefunden. Bei Starten brennen Lampen immer durch. Motorrad wurde von Kawasaki Werkstadt für knapp 600 Euro überprüft und angeblich beseitigt. Nach 500 m Fahrt waren Lampen wider durch. Nach vier zusätzliche Arbeitstage wurde Batterie als defekt verurteilt. Batterie haben wir von CBR 900 zum Test eingebaut. Keine Änderungen. Nach einige Zeit hatten wir überhaupt kein Strom am Fern und Abblendlicht. Wir haben selbst überprüft: Schalter Kabelbaum Batterie Gemessen bei laufende Maschine (14,8 Volt) Dabei haben wir entdeckt, daß PP-T20 Steuergerät durchgebrannt ist (sehe Foto) PP-T20 Steuergerät Ersetzt, Strom wieder da, aber Lampen brennen wider durch Kann es Laderelais sein? Wie überprüfe ich es am besten? Hat jemand eine Idee wonach wir suchen sollen? Gruß Niko
  4. Moin zusammen ich habe ein Elektronik Problem und befinde mich zurzeit auf der Fehlersuche, weiss aber nicht genau ob ich den Fehler habe bzw. wie ich weiter vorgehen könnte. Vorgeschichte: -Eine Tour gemacht (Vor 12 Tagen), Handy an der selbst angebauten Steckdose ca. 1 Std geladen (Motorrad lief die ganze Zeit ca. 80km gefahren) -An der Tanke gehalten Handy abgemacht, möchte losfahren, aber Batterie leer.(Angeschoben, 3 Std ohne Hauptscheinwerfer gefahren) Die Bordsteckdose seit dem nicht mehr genutzt. Anhand des Anlassers hörte man schon, dass die Batterie noch nicht so geladen war, wie sie sein sollte.Allerdings dachte ich: das wird schon wieder. -Letzte Fahrt(Vor 4Tagen) ich möchte starten, Batterie leer. -110km ohne Scheinwerfer gefahren (Wieder Tanken) -Will nach dem Tanken starten, aber Tacho geht sofort wieder aus. (wiedermal angeschoben) -Nach weiteren 50km Rast gemacht, ohne probieren sofort angeschoben und weiter -Nach weiteren 100km wieder eine Rast gemacht. Nach der Rast nochmal probiert und Zack ist sie an. Da das ganze mir dann zu kurios wurde, wollte ich den Fehler wissen. Und habe folgendes unternommen: -Batterie ausgebaut und voll geladen -Batteriespannung nach dem laden gemessen : 13,2V -Batterie eingebaut und Lichtmaschinenspannung am Stecker gemessen: bei 4000U/min ca. 52V -Ladespannung an der Batterie gemessen: Ab 3000U/min 14,3V (Steigt NICHT an mit höherer Drehzahl) Handbuch sagt: -Bei 4000U/min Spannung min. 42V aber (Wenn die gemessene Ausgangsspannung über dem Tabellenwert liegt, ist der Regler/Gleichrichter defekt.) -Wenn die Ladespannung bei steigender Motordrehzahl nicht ansteigt, ist der Reglerbzw. Gleichrichter defekt oder die Ausgangsleistung der Lichtmaschine reicht für die angeschlossene Last nicht aus. Ich denke: Da die Spannung am Stecker 52V hatte wird die Ausgangsleistung ausreichen und es spricht viel für den Gleichrichter. Was sagt Ihr dazu bzw. welche Maßnahmen könnte ich noch ergreifen? Wieso soll der kaputt gegangen sein? Wieso wurde die Batterie zwischenzeitlich nicht geladen und dann doch? Ich hoffe mein Text ist Verständlich. Vielen dank im vorraus für eure Hilfe. Gruß Marvin
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.