Jump to content

Search the Community

Showing results for tags 'motor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 30 results

  1. Red-Zett

    Laufleistung unserer Bikes

    Mich würde mal die Laufleistung eurer Kawas interessieren. Übersichtlich als Liste, in etwa so: Laufleistungen: 1.300km Z1000SX Bj ´19 Red-Zett - Motor original (schon was erneuert?) Liste einfach kopieren.
  2. Operation Mindcrime

    Motor wird zu heiß

    Griaß Eich! Hab ein Problem mit meiner Kawa Z 1000 SX, EZ Juli 2017 mit nun etwas über 4000 km. Der Bock wird zu heiß sobald ich längere Zeit langsam fahre oder länger mit laufendem Motor stehe (z. B. Ampel). Bin zur Zeit in Sardinien unterwegs und hab folgendes überprüft: Wasserstand ist ok Sicherung vom Lüfter schmilzt sobald der 5. Balken der Temperaturanzeige angeht (da sollte normal der Lüfter anfangen zu drehen), der Lüfter dreht aber nicht. Der ging aber schon mal, nun nicht mehr. Irgendwann kommt dann kurz drauf der 6. Balken und es blinkt rot (Kühlwasser laut Handbuch > 115 Grad). Sobald ich dann etwas schneller fahre (> 50) kühlt der Fahrtwind alles runter. Ich komm so auf jeden Fall heim, morgen geht die Fähre zurück auf‘s Festland. Was kann ich noch selbst überprüfen bevor ich das Mopped in der Heimat zum Händler stell (hab noch Garantie). DLzG Max Nachtrag: Lüfter dreht wenn man ihn per Kochlöffel anstubst, er ist also nicht blockiert.
  3. da sich in der letzten zeit die fragen nach den originalfarben bzw. ersatzfarben häufen, möchte ich an dieser stelle mal alle farben der einzelnen baujahre aufführen... die angaben sind wie folgt zu verstehen: farbe - originalfarbbezeichnung von kawasaki - farbcode von R.H. Lacke - alternativlacke von diversen autoherstellern Achtung: bei den angaben über alternativlacke kann es zu leichten abweichungen vom originallack kommen!!! Z1000 Modelljahr 2003 schwarz - Black Pearl - R.H. Farbcode: B5 - Volkswagen LC9Z Black Magic grün - Lime Green - R.H. Farbcode: 7F - Opel 308 signalgrün orange - Pearl Blazing Orange - R.H. Farbcode: 470 - Audi ??? Modelljahr 2004 schwarz - Black Pearl - R.H. Farbcode: B5 - Volkswagen LC9Z Black Magic rot - Passion Red - R.H. Farbcode: 234 - ??? orange - Pearl Blazing Orange - R.H. Farbcode: 470 - Audi ??? Modelljahr 2005 schwarz - Metallic Spark Black - R.H. Farbcode: 660 - ??? grün - Lime Green - R.H. Farbcode: 777 - Opel 308 signalgrün silber - Metallic Flat Raw Titanium - R.H. Farbcode: 725 - ??? Modelljahr 2006 schwarz - Metallic Spark Black - R.H. Farbcode: 660 - ??? blau - Candy Raw Plasma Blue - R.H. Farbcode: ??? - ??? silber - Metallic Raw Titanium - R.H. Farbcode: ??? - ??? Z750 Modelljahr 2004 schwarz - Ebony - R.H. Farbcode: H8 - Audi Y9B Ebony blau - Oriental Blue - R.H. Farbcode: 683 - ??? rot - Sunbeam Red - R.H. Farbcode: H1 - ??? Modelljahr 2005 schwarz - Ebony - R.H. Farbcode: H8 - Audi Y9B Ebony blau - Candy Plasma Blue - R.H. Farbcode: 723 - ??? silber - Metallic Phantom Silver - R.H. Farbcode: GU - ??? Modelljahr 2006 schwarz - Ebony - R.H. Farbcode: H8 - Audi Y9B Ebony orange - Pearl Blazing Orange - R.H. Farbcode: 470 - Audi ??? silber - Metallic Phantom Silver - R.H. Farbcode: ??? - ??? Z750S Modelljahr 2005 schwarz - Metallic Spark Black - R.H. Farbcode: 660 - ??? blau - Candy Plasma Blue - R.H. Farbcode: 723 - ??? rot - Pearl Magma Red - R.H. Farbcode: 724 - ??? Modelljahr 2006 schwarz - Metallic Spark Black - R.H. Farbcode: 660 - ??? blau - Candy Raw Plasma Blue - R.H. Farbcode: ??? - ??? silber - Galaxy Silver Type 2 - R.H. Farbcode: ??? - ??? alle angaben ohne gewähr :biggrin: so, maiky und brosche. jetzt gebt mal gas...
  4. Hallo zusammen, ich möchte mir einen Synchrontester (Unterdruckmessgerät) sowie einen Drehzahlmesser zum Überprüfen und Einstellen des Motor-Unterdrucks für meine Z750 zulegen (siehe Werkstatthandbuch 2-16). Ich würde gerne wissen, welches Equipment ihr benutzt und was ihr empfehlen würdet.
  5. So, damit nicht alle Themen kreuz und quer stehen habe ich mal ein neues Thema eröffnet. (Danke, Mako hast ja recht) MaPi hat uns ja mit diesem Fiber infiziert … Gut gemacht Langsam bin ich besessen… zuerst wollte ich nur wieder ein Bike und jetzt wird dauernd gebastelt… Die Bilder von MaPi haben mich inspiriert und ich wollte mal sehen, ob es bei einer schwarzen Z auch gut aussieht. Schrauben wie bei der Z1000... Denke es ist nicht schlecht und ev. kann man die Felgen noch polieren. http:///www.z1000-forum.de/gallery/albums/Testbilder/netz_37b.sized.jpg Mako hat gleich die Deckel der Z1000 drauf. Wenn man den Zylinderkopfdeckel mit lackiert sieht es auch besser aus. Genial ist dabei, das die Supergeilen Rizoma Sturzpats passen würden. Kannst man auf dem Bild in der unteren rechten Ecke sehen… http://www.powerparts-hinz.de/seiten/navigation/bike-special/z1000_ab03/rastenanlage_z1000_ab03_big.htm Deckeltausch und Rizoma Abdeckung kosten aber zusammen 500,- € Kommt also nicht in Frage
  6. Hi Leute, ich hoffe von euch kann mir einer helfen. War heute ganz normal auf dem Nachhauseweg und auf der Landstraße vor mir fuhr ein LKW mit ca. 60 km/h, weshalb ich mal eben flott überholen wollte. Also etwas Gas gegeben - rüber auf die linke Spur und - Vollgas. Doch was war? Nix war! Die Mühle hat sich nur sehr mühsam auf 80 km/h geschleppt, die Drehzahl blieb dabei allerdings normal, also kein Kupplungsrutschen oder ähnliches. Es fühlte sich eben so an als würde ich nur gaaanz vorsichtig gas geben, dabei habe ich wirklich bis zum Anschlag aufgedreht. Ich dachte also erst der Gang wäre vielleicht rausgesprungen, deshalb hab ich schnell hochgeschalten (in den 4.) und dann ging die Post ab. Gottseidank kam kein Gegenverkehr, sonst wär ich jetzt vielleicht platt wie ne Flunder Auf dem weiteren Weg hab ich es noch mehrmals probiert. In den restlichen Gängen kein Problem, egal bei welcher Drehzahl ich den Hahn aufreiße, es geht immer ordentlich vorwärts. Auch im 3. Gang lässt sich noch normal beschleunigen doch sobald ich bei ca. 50 km/h Vollgas geben will geht einfach nix mehr vorwärts. Hat vielleicht irgendjemand schon einmal etwas ähnliches erlebt oder kann sich vorstellen, was das sein kann? Gruß Dani
  7. Hallo zusammen, ich habe jetzt grob 2000km auf der Uhr. Ich hatte bereits vor meiner Inspektion das Gefühl, dass ich hin und wieder während der Fahrt in niedrigen Drehtzahlen der Motor komisch klingt. (Niedrige Drehzahl -> Auspuff leiser, dann höre ich vorne was...) Gestern bin ich drei Stündchen gefahren und das Geräusch ist etwas besser hörbar geworden, bzw. es ist lauter geworden.. Während der Fahrt ist es mir bei ca 2000U/min, ca 50kmh im 6.Gang aufgefallen(Ja ich weiß bisschen untertourig) - das war bereits nach knapp 1 1/2h Fahrt - die Maschine war also mehr als warm. Erst dachte ich, es handelt sich vielleicht um die Kette, die eben bisschen klackert und hinten den Kettenschleifer rumschabt. Ich bin anschließend auf einen Parkplatz und habe die Maschine einfach im Leerlauf kurz laufen lassen und etwas gelauscht. Das Geräusch war definitiv hörbar (Kollege meinte das gleiche). Es klingt ein bisschen wie ein Kratzen/Reiben/Klopfen "Krrrch,Krrrch, Krchh, Krchhh". Ich kenne so ein ähnliches Geräusch von meiner ersten gedrosselten Maschine (GPZ 500 BJ 91.) - es klingt so, als ob der Motor nicht ganz rund laufen würde... Ich erwarte jetzt von niemanden eine technisch perfekte Aussage - ich werde vermutlich einfach schnell beim Händler vorbei schauen, aber wollte mal nachhaken ob jemand von euch ein ähnliches Erlebnis mit seiner SX hat. Ich meine, dass bei dem 4 Takter der Motor eigentlich super ruhig und gleichmäßig laufen müsste. Viele Grüße, und Danke schonmal. Eric
  8. Hi, meine Z800 geht manchmal aus und man merkt richtig wie sie unruhig läuft wenn ich zum Beispiel an einer Kreuzung halte. Nächstes Problem ist das bei der Fahrt manchmal die ABS Lampe angeht. Manchmal geht sie wieder von alleine aus und wenn ich den Motor neu starte ist sie auch wieder aus. Habt ihr eine Idee wie ich die beiden Probleme fixen könnte? Gruß kaLLa
  9. Hallo Leute, leider ist wohl mein Motor unter mysteriösen Umständen abgeraucht. Tour zurück aus Italien mit rund 900km, dann Maschine abgestellt, zwei Wochen später anlassen wollen => tot. Jetzt meine Frage... sind der Motor der Z750 und der Z750S identisch? Denn einen Austauschmotor für die S zu finden dürften einer Stecknadel gleichen. Vielen Dank vorab für Antworten. Viele Grüße TomTom80
  10. Heyho, als erstes Vorweg... ich hab die Forensuche bemüht und nichts vergleichbares gefunden Dann ein kleines tl;dr: Maschine geht beim Ziehen der Kupplung während der Fahrt aus. Dies aber nur beim Fahren in der Schweiz. Probleme Ab hier geht der lange Text los: Ich habe letzte Woche eine kleine Rundreise durch FR-CH-IT-AT gemacht und bin insgesamt knapp 2700km gefahren. Es lief alles gut nur in der Schweiz hatte ich mit meiner Maschine Probleme (Bj 2015.. Erstzulassung 31.3.16 ... KM-Stand 3750). Das erste mal ging sie mir auf gerade Strecke bei ~100km/h aus (Tag 2 der Tour). Ich hab eigentlich nur die Kupplung gezogen und bin vom Gas (rechte Hand entspannen). Als ich wieder Gas geben wollte kam nichts und da fiel mir auf das die rote Lampe leuchtet und Drehzahl auf null war. Der Motor ließ sich ohne Probleme wieder starten und weiter ging es. Ich bin nicht an den Notaus Schalter gekommen (falls jemand fragen sollte ). Da das Wetter scheisse war sind wir wieder schnell raus aus der Schweiz und rein nach Frankreich um unsere Tour über Lyon -> Nimes -> Marseille -> Schlucht von Verdon -> Nizza -> Savona -> Mailand fort zu setzen. Das Phänomen tauchte nicht wieder auf. Tag 6 der Tour mussten wir auf dem nach Hause weg wieder in die Schweiz und ZACK das selbe Problem ... Kupplung gezogen, vom Gas runter und die Maschine war aus. Dieses mal ist es mir öfters passiert. Während des Fahrens auf der Autobahn, auf den Pass Straßen von St. Bernadino, einmal im Tunnel. Also in unterschiedlichen Situationen ... Laut Handbuch: könnte die Maschine zu heiss sein => Kühlertemp. war auf dem Pass bei ~90-100° Batterie entladen => jetzt schon Batterie defekt? Muss noch die Spannung messen aber bis auf ein TomTom hab ich keine zusätzlichen Verbraucher angeschlossen und die Maschine ist neu Kein Kraftstoff => Tank war voll Kraftstofftankbelüftung verstopft => ... wo soll die sein. Im Handbuch steht nirgends was davon. Desweiteren hab ich mich hier etwas umgeschaut und auch so Sachen gelesen wie der Kill-Schalter des Seitenständers.... Rein Optisch war dort nichts auszumachen (umgeknicktes Kabel oder ähnliches) Mich wundert es halt das es wirklich nur in der Schweiz der Fall war. Die restlichen 2400km ist mir das nicht passiert. Hat die SX evtl ein Problem mit niedrigen Temperaturen (~5-8°) ... oder ganz grundsätzlich mit der Schweiz Evtl hat hier jemand mal was ähnliches gehabt oder mal davon gehört... bin gerade etwas ratlos. Natürlich werd ich auch meinen Freundlichen behelligen aber vielleicht weiss hier ja vorab schon mal jemand Rat. danke, georg
  11. Moinsen, da es bereits 2 jahre her ist, das ich meine z750 verkauft habe und auch seit dem keine 4 zylinder mehr gefahren habe und nur noch mit v2 maschinen unterwegs war, hier zu meinem problem: erstmal vor weg: ich habe echt wenig ahnung von der gesamten Materie^^ habe mir am wochenende eine z750 von 2009 gekauft mit 34 tausend runter:) Meine Kollege der Ahnung hatte, hat sie begutachtet und für gut empfunden, so weit so gut. Als ich also gestern und heute den Hobel ordentlich ran genommen habe und einige KM gerissen habe war ich mir sicher ein klackern zu hören... Bei Umdrehungen wird dieses klackern meines erachtens lauter... Maschine hatte mal einen Unfall und der Krümmer hat noch eine Delle, kann es sein dass das klackern von einem Riss kommt im Krümmer? Ist zufällig jemand aus Hannover der sich das mal anschauen könnte... Ich danke euch:)
  12. ride on

    Motor spülen notwendig ?

    Hab an der ein oder anderen Stelle mal was von der "Motorspülung" in anderem zusammenhang gelesen. Da der Motor den ich in die black pearl II eingebaut hab, ca. 2 Jahre gelegen ist, frage ich mich nun ob es sinnvoll wäre, vor dem Ölwechsel, so eine Spülung zu machen. Einige empfehlen den Motor vor dem Finalen Ölwechsel mit Billigöl und dem Additiv zu spülen. Bringt das was? Schaden kann es ja nicht, denke ich mal.
  13. Hallöchen, Habe meine Z am Freitag neu vom Händler geholt und nachdem mein Problem jetzt 3 mal innerhalb von 150 KM aufgetreten ist, stelle ich hier jetzt trotzdem mal die Sache da. Vielleicht hatte jemand ja schon dieses Problem und weis etwas darüber. Sie geht zwar eh am Montag zum Händler aber wer weis.... Folgender Sachverhalt. Am Tag der Abholung setze ich mich beim Händler aufs Motorrad, starte die Maschine, lege den ersten Gang ein und...Motor aus. Erster Gedanke: Seitenständer. Nein der ist eingeklappt. Ok in der Leerlauf geschalten, wieder gestartet, erster Gang eingelegt...Alles OK. Nun gut, ab Richtung Heimat. Nach ca. 10 KM auf einem Teilstück mit etwas schlechtem Fahrbahnbelag nimmt die Zett plötzlich für ca 1 Sekunde das Gas weg und "nur" die ABS Lampe leuchtet kurz auf geht aber sofort wieder aus und die Maschine läuft anschließend wieder normal weiter. Seltsam ;-/ Am Samstag ca. 60 KM gefahren ohne Probleme. Schön langsam nicht über 4000 U/min alles super. Heute nach ca. 30 Km steh ich an der Ampel im Leerlauf, Ampel schaltet um, erster Gang rein und...Motor aus und wieder leuchtet "nur" die ABS Lampe. Das Motorrad lässt sich sofort wieder Starten und nach einigen Metern Fahrt geht auch brav die ABS-Lampe wieder aus. Hatte jetzt folgende Gedankengänge: Der Fehler ist nicht Temperaturabhängig. Wenn der Fehler auftritt, leuchtet immer kurz "nur" die ABS Leuchte. Habe die Maschine laufen lassen und bei eingelegten Gang den Seitenständer heruntergeklappt..Motor aus..aber keine ABS-Lampe an. Dasselbe Spiel mit dem Killschalter am Lenker. Wenn die komplette Spannungsversorgung einbrechen würde, müsste die Öllampe ebenfalls mit angehen, bzw sich evtl. die UHR resetten. Es muss an einem Problem liegen, was kurzzeitig das ABS betrifft, aber auch den Motor kurzzeitig abschaltet. Bin schon gespannt, was der Händler dazu meint. Meine Ära Kawasaki fängt ja schon mal gut an ;-) Grüße Stephan
  14. zphil_13

    Kolbensätze Z1000 10-13

    Hey Leute, kennt jemand von euch ne Firma, die Kolbenkits mit von mir gewünschten Maßen herstellt? Danke im Voraus
  15. Hi Leute, ich habe eine Kawasaki z750 von 05. Die Drehzahl schwankt im Stand ein wenig und bei konstanter Drehzahl (3000 oder 4000 u/min) höre ich ein brabbelndes Auspuffgeräusch. Also ganz anders wie man es bei Auto kennt d.h. kein durchgängiges Summen. Ich habe mir letztens den Cobra hypershots xl angebaut, welcher sehr laut ist und es mir daher auch erst aufgefallen ist. Kann mir jemand sagen ob das typisch b.z.w. normal ist oder es sich um einen Mangel handelt?
  16. Hi Leute, ich bin Besitzer einer Kawasaki Z750, ich hab den Beitrag nie geschrieben… da ich nicht wusste wie ich das erklären sollte. Also momentan fällt es mir bei meiner Kawa auf, dass diese bei einer Geschwindigkeit von 70+ ein pfeifen zu hören ist. Also kein direktes pfeifen aber ein zischen als würde der starker Wind am Helm entlangziehen… allerdings sobald ich die Kupplung ziehe hör dieses Pfeifen auf, somit kann es kein Windgeräusch sein sondern ehr was mit dem Antrieb. Hat jemand eine Ahnung ? oder das selbe Phänomen und kann mir da irgendwie weiterhelfen? Ist das vllt zu altes Öl wobei dieses noch keine 4000km drinnen ist! Ich hab echt keinen Plan womit das zusammenhängt oder evtl. ist das Geräusch auch normal ? Danke schonmal für eure Hilfe!
  17. Hallo Leutz, bräuchte mal eure Hilfe. Es handelt sich um meine Z 750 BJ'08 ca. 21 Tkm auf der Uhr, habe seid ca. 500 km klackern im Motor, das sich anhört als ob wie beim Kfz. der Auspuff Krümmer gerissen wäre. Krümmer und Auspuffstrang wurde von mir schon geprüft kein Fehler feststellbar. Als nächstes habe ich das Ventilspiel geprüft, und eingestellt. Es waren Zylinder 1 und 4 jeweils die äußeren Auslass Ventile die zu WENIG spiel hatten, was mich auch gleich zeitig ein wenig stuzig macht. Also wieder alles zusammen gebaut und Geräusche sind immer noch vorhanden. Gibt es hier in der nähe in und um Bayreuth jemanden aus dem Forum der sich Speziell mit Motorrad Motoren auskennt, und sich der Sache annehmen will/kann? ich danke euch schon mal im vor raus mfg Paschy
  18. Hi Leute, ich bin ganz neu hier und hab ganz neu eine 2008er Z750. Seit noch nicht ganz zwei Wochen habe ich sie und so sieht sie aus http://www.bilder-upload.eu/show.php?file=e7e18b-1434647794.jpg Sie ist dunkelblau und hat ein LSL Lenkrad, Hebel und Fußraster in goldgelb. Ich habe vor die komplette Verkleidung schwarz matt mit Plasti Dip zu lackieren. Genauso die Folgen und dann ein goldgelbes Felgenband. zudem Habe ich goldgelbe Schrauben bestellt und sie schauen hammergut aus Ich habe mich ein wenig mit Photoshop gespielt und so ungefähr soll es dann aussehen. Daweil... http://www.bilder-upload.eu/show.php?file=b4124c-1434648301.jpg Jetzt zu meiner eigentlichen Frage: Wie man sieht ist ein Teil des Motors nicht schwarz wie der Rest. Mich würde interessieren was das für ein Teil ist und ob es möglich ist es auch mit Plasti Dip zu schwärzen weil es ja warm wird beim fahren wie ich bemerkt habe. Oder gleich Lackieren? Irgendwelche Tipps? Ich bedanke mich jetzt schon mal lg Jole
  19. Grüß Euch, Habe folgendes Problem: Habe gestern mein Motorrad gestartet (ging schon etwas schwerfälliger als gewohnt) und fuhr tanken. Danach fuhr ich durch die Stadt, plötzlich stirbt mir der Motor ab und will aufs verrecken nicht mehr anspringen. Zündung reagierte noch aber bei jedem Startversuch kam vom Motor gar nichts und die Elektronik machte einen Neustart. Ölstand war zwar nicht mehr der beste im Umkreis, aber eigentlich noch ok. Wer kann mir hier helfen oder hat selbiges erlebt? (und nein ich habe nicht falsch getankt )
  20. Hallo an alle. Habe vor, den Zylinder+Kopf von ner Z1000 auf meine 750er zu bauen. Jetzt ist meine Frage, ob ich die 750er Pleuls behalten kann, oder ob ich die von der 1000er nehen muss, wegen den Kolben. Und passen die 1000er auf die Kurbelwelle der 750er? Oder gehts sogar beides? Wenn ja, was ist sinnvoller? Fragen über Fragen. Vielleicht hats schon wer gemacht und hat nen Plan. Grüße Fabian
  21. Schedde

    LKM Tuning

    Da meine Z1000 mittlerweile knapp über 50.000 km auf dem Buckel hat und ich dringend mal die Ventile einstellen lassen sollte, habe ich mich nach langem Überlegen und reichlich Gesprächen mit einigen "Kawasaki Z1000 LKM-Fahrern" für das LKM Tuning entschieden. Zumal ich mir davon einige Vorteile verspreche ... ... mehr Power über das komplette Drehzahlband (ca. 143 PS am Hinterrad) ... mehr Drehmoment über das komplette Drehzahlband (ca. 101 Nm am Hinterrad) ... 2 Jahre Garantie auf den Motor ... nur noch alle 40.000 km Ventile einstellen ... direktere Gasannahme ... weniger Vibrationen Habe heute mit Hennes Löhr telefoniert, ein super netter Kontakt, er hat sich wirklich Zeit genommen und mir genau erklärt was gemacht wird ... Als erstes wird eine Eingangsmessung auf dem Leistungsprüfstand vor Ort vorgenommen. Anschließend wird der Motor demontiert, sämtliche Teile werden gereinigt, die Brennräume und Ventile glasgestrahlt. Die Ventilsitze werden von innen weiter nach außen gedreht und die exakte Sitzbreite gefräst. Die Kanäle werden vergrößert, strömungsgünstig gefräst und geglättet. Die Brennräume werden modifiziert und alle auf das gleiche Maß ausgelitert. Das Spaltmaß zwischen Kolbenböden und Brennräumen wird geändert und die Verdichtung exakt angepasst. Dann wird der Motor komplettiert und die Steuerzeiten der Nockenwellen auf mehr Ventilüberschneidung eingestellt. Das Ventilspiel wird auf ein größeres Maß geändert. Des Weiteren werden Einstellarbeiten an der Einspritzanlage und Zündung vorgenommen. Zu guter Letzt wird eine Abschlussmessung auf dem Leistungsprüfstand vorgenommen. Das Leistungsgutachten mit Eingans- und Ausgangsmessung bekommt man selbstverständlich mit. Zurzeit läuft noch die 30% Aktion, des Weiteren hat mir Hennes Löhr einen kostenlosen und versicherten Transport angeboten. Mein Motorrad wird schon am Dienstag den 08.02.11 abgeholt. Zudem sieht er sich das Motorrad genauer an, meldet sich falls weitere Entscheidungen getroffen werden müssen und erledigt auch diese. Er meinte, dass ich in spätestens 14 Tage meine Maschine wieder unversehrt und mit einer deutlich spürbaren Leistungssteigerung erhalten werde. Auf was ich mich am meisten freue - die Leistungssteigerung von mindestens 10% über den kompletten Drehzahlbereich. Für noch mehr Informationen hier noch die Homepage von LKM. Ich halte euch auf dem Laufenden und werde meine Erfahrungen im Bezug auf die Arbeit von LKM und die Leistungssteigerung weiter geben!
  22. Hallo, Ich habe ein sehr merkwürdiges Problem.. Wenn ich meine Z anschalte und ganz normal laufen lassen ist alles gut. Wenn ich etwas fahre kommt nach einer Zeit (20sekunden) ein sehr merkwürdiges Geräusch als würde sich Metall abreiben. Das Geräusch verschwindet aber nach kurzer Zeit im Stand wieder(z.B Ampel).das Geräusch hält immer 10-30Sekunden an und ist dann weg.. fahre ich wieder bis zur nächsten Ampel höre ich das Geräusch erneut. Ich weiss nicht was das sein könnte..wenn ich die Kupplung drücke bleibt das Geräusch bestehen Was kann das sein?
  23. smora

    ANSWERED Motorentlüftung?

    Hallo Jungs, ich würde gerne mal Wissen, wo diese Entlüftung normalerweise endet. Ich habe keinen Luftkasten mehr, da sitzen jetzt 2 doppelte KN Filter drauf und der Schlauch endet in einer Dose!!!??? Das habe ich erst gesehen, wo ich den Bock auseinander genommen habe. Der Gedanke war, den Schlauch komplett durch nen Filter zu ersetzen. Danke im Voraus. http://www.z1000-forum.de/uploads/imgs/forums_1399662163__img_7319.jpg
  24. Hallo zusammen, bin noch nicht lange Z Besitzer und schon steht die Kiste still. Ich hoffe ihr könnt mir helfen Folgendes ist mir passiert: Hatte einen kleinen Rutscher vor ner Ampel. War aber eher ein Umfaller, hatte noch ca. 5-10 KM/h drauf. Weiteres würde den Rahmen sprengen. Na ja, die Z ist dann dank dem tollen Neigungswinkelsensor von alleine ausgegangen und ich habe mich wieder aufgerappelt. Äußerlich ist im Grunde nichts passiert, nur ein bisschen Kühlwasser hat es durch den Überlauf rausgedrückt und der Schutz auf dem Motordeckel hat einen netten Kratzer. Sie sprang auch direkt wieder an, allerdings leuchtete dann das Öldrucklämpchen dauerhaft und ging nicht wie gewohnt direkt aus. ÖLDRUCK, unerlässlich für den Motor und seine innereien, soviel weiß ich. Es konnte sich nur keiner erklären warum der Umfaller zu einem Problem mit dem Öldruck führen könnte. Also Kawasaki-Händler angerufen und Problem kurz geschildert. Antwort: Wahrscheinlich (!) hat sie kurz Luft angesaugt als sie auf der Seite lag, die muss raus. Die Entlüftung sollte eigentlich von selbst erfolgen, einfach 20-30 sek. im Stand laufen lassen, evtl. ganz piano losfahren, natürlich hohe Drehzahlen vermeiden. Dann müsste das Lämpchen wieder ausgehen. Ok, laufen lassen, Lämpchen geht nicht aus. Was mache ich? Der Rest der Gruppe wollte natürlich irgendwann weiterfahren, ist ja auch verständlich. Alle Augen auf mich gerichtet... Mein Vater meinte, es kann ja nicht viel sein, die Kiste lief ja immer noch, also muss ja Öldruck da sein. Ich entschied mich also dazu noch ein Stück weiter zu fahren, vielleicht geht die Lampe ja dann aus. Wenn nicht, würde ich am Stadtrand anhalten und der Rest würde weiter fahren. Kurz bevor ich dann anhalten wollte (Lampe noch an) ging die Z von selbst aus (ca. 6-8 KM), einfach so. Sie sprang dann auch nicht mehr an und die FI Leuchte ging bei den Startversuchen teilweise an (flackerte usw.) Den Händler wieder angerufen, abschleppen lassen. Erste Diagnose: Nockenwellensensor defekt, ob es mit dem Umfaller zusammenhängen kann weiß keiner genau. Leihmopped und ab dafür, hauptsache die Tour mitfahren können, auch wenn ich es mir anders vorgestellt hatte. Gestern dann der Anruf vom Händler, es ist wohl weitaus schlimmer als gedacht. Die Nockenwellen werden nicht mehr angetrieben weil das Zahnrad für die Steuerkette an der Kurbelwelle total verschlissen ist. Dadurch könnten sich auch die Steuerzeiten verändert haben was für einige Ventile das Aus bedeuten könnte... Ich werde mir das ganze Morgen nochmal in Ruhe anhören wenn ich da vorbei schaue. Wenn es allerdings so zutrifft, dann wäre es doch sicher günstiger einen gebrauchten Motor zu verpflanzen als den alten wieder aufzubauen. Denn allein die Kurbelwelle würde ca. 1000 € kosten, plus Arbeitslohn und alle anderen Teile. Könnt IHR euch das denn erklären? Kann sich ein Zahnrad so schnell abnutzen? Läuft das nicht eh im Ölbad o.ä.? Ich kann mir auch nicht vorstellen, dass der Vorbesitzer davon wusste. Sie lief ja einwandfrei, ich habe zumindest nichts auffälliges gemerkt. Die Inspektionen hat er allerdings selber gemacht, inkl. Ölwechsel. Sie hat jetzt knapp über 17 TKm auf der Uhr. Im nachhinein würde ich natürlich auch nicht nochmal den Fehler machen und weiterfahren, soviel habe ich gelernt. Aber was würdet ihr jetzt an meiner Stelle tun? Ich danke euch und wünsche noch einen schönen Abend. Gruß, Florian
  25. Ich bin gerade dabei meinen Motor zu überholen, bzw. ihn bis auf wenige Dinge zu wechseln. Dabei habe mir mal die Arbeit von LKM näher angeschaut. Ich habe mal ein paar Fotos gemacht, damit ihr mal sehen könnt was genau am Zylinderkopf gemacht wurde. Zur Erklärung: Der LKM-Zylinderkopf kommt auf ein neues Getriebe und es wird noch ein wenig mehr gemacht(neue Nocken,Kolben etc.) Der Einlass wurde vergrößert Hier der Einlass von meinem nicht bearbeitetem Kopf Die Kanten am Ventileinlass und Auslass wurden geglättet um Strömungsgünstiger ein/- ausatmen zu können. (Wobei mir das Ergebnis nicht so gefällt, da hätte man sich in Sachen genauer Schleifen/Dremeln mehr mühe geben können. Aber das ist wahrscheinlich die Massenware, wo die Qualität dann auf der Strecke bleibt.) Weitere Bilder kann ich machen wenn die Ventile neu eingeschliffen wurden, und der Kopf gereinigt ist.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.