Jump to content

Search the Community

Showing results for tags 'neutral'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Hallo, nachdem ich jetzt endlich die 1.000 Einfahrkilometer bei meiner Z 1000 SX geknackt habe, steht am kommenden Freitag die 1.000er Inspektion an. Etwas ist mir aufgefallen: Der Motor startet nur, wenn ich die Neutralstellung des Getriebes eingelegt habe. Ist das normal oder ist der Schalter am Kupplungshebel defekt, der signalisieren soll, wenn er gezogen ist? Bei meinem anderen Mopped (Yamaha) kann ich den Motor auch mit eingelegtem Gang und gezogener Kupplung starten. Bei der Kawa nicht. Soll das so sein?
  2. Moin, Meine Neutrallampe leuchtet plötzlich nicht mehr. Hat da jemand eine Idee?
  3. Servus Leute, Habe gestern die Z wieder auf eigene Beine/Räder gestellt da die Gabel sowie das federbein mit Hyperpro Elementen bestückt wurden. Nochmals vielen Dank an Lasertom Maske usw. Wieder alles montiert. Kurz gedacht komm Weck mal die dicke Is ja bald wieder Saison. Da musste ich feststellen, dass die Neutrallampe mäkeln Signal bekommt. Der Rest geht. Maschine springt auch an, auf den Ständer im Leerlauf natürlich nur mit gezogener Kupplung da die Neutral keinen Saft bekommt. Da wollte ich fragen woran es ggf liegen könnt. Bin nochmal verschiedene Schritte durch gegangen habe aber nichts ansich gefunden außer was Staub ^^
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.