Jump to content

Search the Community

Showing results for tags 'schaltung'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14-20)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17-19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z650 RS (ab 21)
    • Z500 (ab 24)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z e-1 (ab 24)
    • Z 7 hybrid (since 24)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • HarZ Bande's Stammtisch HarZ Bande
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Südwest's Stammtisch Südwest
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • Lowrider Z
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Daniel

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • HarZ Bande's Stammtisch HarZ Bande
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Südwest's Stammtisch Südwest
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900
    • Z900 RS (ab 18)
    • Z H2 (ab 20)
    • Ninja H2 SX (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (ab 19)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Bicycle
  • Wohnmobil/Wohnwagen
  • Trailer
  • Other

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (17-19)
  • Z900 (ab 20)
  • Z900 RS (ab 18)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (19-20)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 20 results

  1. Reinhard

    Kupplung rupft

    So.....da bin ich wieder. Habe nun mein 2tes Problem behoben. Dass meine jetzt beim Schalten nicht mehr diesen Schlag auf den Antrieb hat hab ich ja schon geschrieben.(war das erste Problem) Da war dann noch die rupfende Kupplung beim Anfahren. Einfach Kupplung aus und einbauen und die Reibscheiben ersetzten.Die Reibscheiben hat mir mein sehr freundlicher Händler auf Garantie bestellt und bezahlt. Nun ist auch dieses Krachen beim einlegen vom ersten Gang an der Ampel weg....hat jetzt das gleiche verhalten wie die Z900. Ich habe darüber berichtet wie das zu lösen ist. Zeit für Reparatur etwa eine halbe Stunde. Kein Spezialwerkzeug nötig. Gruß vom Reinhard
  2. Hallo zusammen, hatte ja schon mal die Frage nach der Umdrehung des Schaltschemas einer SX 17/18 gestellt. Leider konnte mir damals keiner eine Antwort geben. Nun hab ich die Lösung. Es brauch dazu das vordere Teil des Schaltgestänges einer ZRX 1100 und eines Dremels. Das Auge mit dem Lager muss nur noch leicht nach außen gebogen werden und der Teil der Plastikabdeckung der Ritzelabdeckung der im Weg ist mit einem Dremel entfernt werden. Geht relativ einfach, Der Dekcle muss dazu nicht einmal angebaut werden, Wenns klappt kommen jetzt zwei Bilder. http://www.z1000-forum.de/uploads/imgs/forums_1521481890__schem_1.jpg http://www.z1000-forum.de/uploads/imgs/forums_1521481212__schema_2.jpg Hoffe das mit den Bildern funktioniert. Das mit dem Schaltschema hab ich schon ausprobiert. Funktioniert. Gerne Fragen Luschi
  3. Hallo zusammen, ich benötige Hilfe von den Profis... Ich fahre eine Kawasaki Z 800 und habe bei größeren Touren etwas Probleme mit meinem Schalthebel ich muss muss mein Fuß immer etwas von der Raste nehmen um zu schalten, was auf dauer etwas unangenehm ist. Nun habe ich mein Schalthebel an der Gewindestange verstellt (beide Kontermuttern gelöst) und es ist um eineiges angenehmer zum schalten. Heut habe ich mit jemandem gesprochen und er meinte, dass ich den Schalthebel nie an der Stange ändern sollte, sondern immer den Schalthebel komplett von der Wippe nehmen und etwas gedreht wieder einsetzen sollte. Nun die Frage an die Proifs: - wo sollte ich den Schalthebel korrekt einstellen ? An der Gewindestange oder komplett rausnehmen und etwas verändert wieder eiinsetzen ?? Danke im voraus.... Gruß Philipp
  4. Hallo Community, ich hoffe das ich nichts übersehen habe auf meiner suche jedoch nichts gefunden was mein Problem anspricht. Und zwar komme ich verdammt oft zwischen dem 5 und 6 gang in den Leerlauf, ist auch schon zwischen dem 4 und 5 passiert. Es passiert eigentlich immer nur wenn ich die Gänge ausfahre und dann schnell hochschalten will. Ist echt nervig und jedes mal wenn ich dann hochschalte und den Gang rein bekomme gracht dass und gibt ein schlag das ich denke jetzt fliegst Getriebe um die Ohren, tut echt weh im Herzen..... Kennt jemand dieses Problem was soll ich machen???? (Mein Kupplungshebel ist auf stufe 5 eingestellt) Vielen dank im voraus, mfg Maik
  5. Bilde ich mir das nur ein oder ist das bei Kawasaki einfach so? Vorallem beim Runterschalten brauche ich schon deutlich Kraft damit sich da was tut. Am extremsten fällts auf wenn man auf ne Ampel zufährt und mal schnell unterm Rollen vom 6. ganz runter will. Beim Hochschalten ist es ned ganz schlimm aber auch deutlich mehr Kraft als bei der Honda nötig.
  6. Molke-Drink

    Wie Schaltung einstellen?

    Nabernd Hab heute wiedermal am Schaltgestänge unten rumgefummelt.Ich bekomme den dreh nicht.Entweder geht Neutral mies rein,oder der erste geht nur mit Nagen rein,oder der Zweite kaum.Das mal alles locker flockig reinfliegt geht iwie nicht,habt ihr Tipps oder ein Tutorial vll? Danke schonmal!
  7. Moin Bikerkollegen, ich habe probleme mit dem schalten aus dem 1. in den 2. Gang, denn wenn ich im ersten höher drehe also mal 6000 oder mehr komm ich sehr schlecht in den 2. Gang entweder es knartscht und ich lande im 2ten gang oder es knartscht und ich bin im leerlauf und wenn ich dann in den 2ten will knartscht es auch und ich weis einfach nicht woran das liegen kann. hat oder hatte von euch jemand auch solche probleme oder weis woran das liegen könnte ?? danke im vorraus wenn mir da jemand weiter helfen könnte gruß rb
  8. Hey Leute, bin neu hier angemeldet seid eben... Also ich hab vor 2 Monaten mir eine Z750 BJ 2006 mit 27.000 km geholt. (ist das Model 2004 - 2006) Nun bin ich dann paar Wochen damit rumgefahren und seit dem steht das schöne ding nur herum Ich hab sobald der Motor warm wird ein Problem beim runterschalten und zwar fühlt es sich so an als ob man ins leere Schaltet, wenn man dann Gas dabei gibt, dann geht der Gang doch rein. Hochschalten klappt eigentlich normal. Kupplung ist in Ordnung. War mal in einer freien Werkstatt und der hat mir gesagt das es vermutlich die Schaltgabeln sind, die sind wohl leicht krumm (keine Ahnung warum ich das beim Kauf nicht gemerkt hatte oder es war noch nicht da). So der Spaß soll ca. 800 - 1000 € kosten. Das kann ich mir leider nicht leisten Hab mal geguckt was gebrauchte Schaltgabeln kosten, bei ibeeeey ;-) gibts die für ca. 30-50 €, gut dann bräuchte ich ja sicherlich neue Motordichtungen... Hat jemand sowas schon mal selbst getauscht? Hab so ein Buch mit 500 Seiten über die Kawa Z750. Ne Garage hätte ich auch, die Frage ist kann man sowas überhaupt selbst tauschen??? :shock: Brauch man spezialwerkzeug dafür etc. wäre schön wenn jemand was dazu sagen könnte. LG Andy
  9. a-nebel

    Problem beim hochschalten

    Hallo, ich bin heute mal etwas ruhiger mit meiner Z gefahren, weils noch nen paar km bis zur nächsten Tanke waren und sie schon ewig geblinkt hat. Dabei ist mir aufgefallen, dass beim hochschalten in den 5. bzw. 6. gang bei Geschwindigkeiten bis ca. 60km/h es ab und zu richtig kracht, obwohl Kupplung richtig gezogen wurde und auch ganz normal eingekuppelt worden ist. Ich hab noch nicht so lang den Führerschein, deswegen frag ich am besten euch. Ist das normal, ist da was kaputt oder liegts einfach an mir, weil ich bisher immer nur Diesel Autos gefahren bin und von daher immer früh schalte. Ich hoffe ihr könnt mir weiterhelfen. Gruß Alex
  10. Hallo, Hab seit ein paar Tagen massive Probleme beim Hochschalten vom 2. in den 3. Gang. Der Gang will partout nicht rein. Kupplungsspiel ist perfekt und Öl wurde gewechselt. Kilometerstand beträgt 16.000 Kilometer. Da sollte die Kupplung ja noch gut sein, oder doch nicht?? Problem ist plötzlich, quasi von heute auf morgen aufgetreten. Hat Jemand eine Idee??? Vielen Dank! LG, Nordisk.
  11. Guest

    Schaltungsprobleme

    Hallo, Habe ein Problem beim schaltern (aber nur manchmal) geht der gang nicht rein, es ist dann wie neutral und wenn ich dann wieder versuche hoch zu ziehen kracht es richtig. Es trettet manchmal von 3 auf 4 gang also es ist immer unterschiedlich manchmal beim runterschalten manchmal beim hochschalten. Brauche wirklich Hilfe.
  12. hi, leute habe problem mit meiner neuen z 1000 hatte sie neugekauft ud die schaltung geht so extrem schwer zu schalten das ich mir fast den fuß breche den leerlauf bekomm ich noch schwerer rein und dauert ziemlich lange bis es mal klappt da ich vorher das 09 modell hatte kenne ich es eben anderes und bitte um gute ratschläge
  13. Schönen guten Abend, heute ist mir bei einer kleinen Tour durch den Nordschwarzwald aufgefallen, dass bei meiner Z750(06) im hohen Drehzahlbereich gelegentlich das Schalten von den zweiten in den dritten Gang nicht geklappt hat. Fühlte sich an, als wie wenn ich versucht hätte von den 6. in den 7. Gang zu schalten. Es klappte einfach nicht und ich konnte partout nicht schalten. Runter in den Leerlauf ja. Ist mir heute so ungefähr drei mal passiert. Nachdem ich dann vom Gas gegangen bin und die Drehzahl runtergegangen ist, ließ sich die Maschine normal schalten. Im niedrigen Drehzahlbereich hatte ich diese Probleme nie oder auch sonst keine Probleme beim schalten.Echt komisch.... Jemand eine Idee, woran es liegen könnte?
  14. 112 Racing

    Kupplungskleben

    mion ! mir ist vor einiger zeit aufgefallen das im kalten zustand die kupplung bicht mehr trennt !! man fährt praktisch auf ne ampel zu zieht die kupplung bremms und es tut sich nix die maschine will trotz gezogener kupplung weiter fahren ! damit bin ich dann zum händler !! der hat mir gesagt das die druckstange die kupplung auseinander drückt mit nem fett eingesetzt sind ... wenn da zuviel fett ist wird das zwichen die reibscheiben verteilt ... und das zeug klebt wie sau ! war gestern da hab die 6000er insp. machhen lassen dann haben die die kupplung geöffnet und die gesammte kupplung gesäubert !! jetzt ist es weg ! ist alles über garantie gemacht worden ! Bild von der kupplung sendet mir meine werkstatt in den nexten tagen bilder von der kuppplung zu !!! fzg kai
  15. Hallo zusammen Ich denke ihr kennt das alle, wenn man an der Ampel steht und den 1. Gang einlegt, dann knallt der manchmal so. Das ist bei mir auch wenn ich bei der fahrt in den 2. und 3. Gang schalte. Es ist zwar im 2. und 3. Gang nicht so extrem aber schon recht laut, auch gehen die Gänge im allgemeinem etwas ruppiger rein als sonst. Das ganze habe ich jetzt seid ca. 1500 km, vorher gingen die Gänge geschmeidiger rein. Mein Mech sagt das wäre normal, das kann ich aber nicht glauben. Wenn die Z morgends kalt ist und ich sie anmache, dann merkt man das sie einen kleinen (wirklich minimal) Hüpfer nach vorn macht, auch das hat Sie frühe rnicht gemacht. Kann mir da jemand einen Tip geben? Werde demnächst mal zu einem anderem Kawa Händler fahren. Gruss Sascha
  16. oliver1993

    Schaltprobleme 5-6 gang

    also bin heute mal wieder ne runde gedreht und mir ist 2 mal passiert das ich beim vollen beschleunigen und dann schnellen schalten von 5-6 gang den gang nicht richtig drinnen hatte und ich wie im leelauf den motor aufheulen ließ....hab mich echt erschreckt...weiß jetzt nur nicht ob ich evtl den gang nicht drinnen hatte oder es ein anderes problem ist?....beim normalen schalten ist es mir noch nicht passiert mopped hat erst 11tkm runter da kann ja die kupplung noch nicht hinüber sein? =( hab angst um mein baby ;D oder war ich einfach nur zu doofe =) gruß
  17. Guest

    Getriebe o.O

    Servus Leute War gestern ne Runde mit meiner Z unterwegs... geiles Wetter... geile Strecke,,, perfekter Tag... Dann mal gemütlich auf der Landstraße mit 80 kam ich an 2 Autos... Hab dann bissl cool gemacht und gewartet bis der gegenverkehr vorbei ist... Als ich DANN an den autos vorbei wollte... also als ich in 5. runterschalten wollte... krachte bei mir kurz das Getriebe und fühlte sich so an als ob ich im Leerlauf wäre... obwohl ich mich weit davon entfernt aufgehalten habe.... Hab dann nicht überholt und wieder in 6. geschaltet... bin dann auch gleich wieder abgebogen auf ne freie Straße.... Hab dann langsam hoch geschaltet um zu spüren ob irgendetwas ist...hab da dann aber nichts sonderliches gespürt und n bissl schneller und mit mehr Drehzahl geschaltet... hoch wie runter.... Auch beim beschleunigen von nidriger drehzahl bis ca 10000 umdrehungen nichts gemerkt... das hab ich dann auch mal in allen gängen durchgemacht.. aber sie hat sauber und gleichmäßig beschleunigt... Nun die Frage an euch... Was kann da gewesen sein... ? mfg
  18. Hallo, habe jetzt ca. 1700 km mit meiner runter und muss in letzter Zeit feststellen, dass sie sich nun schlecht (hakelig) runterschalten läst. Insbesondre bei Drehzahlen unter 5000 U/Min. Habe vorher nie Probleme gehabt, auch mit dem Einlauföl nicht. Habt Ihr das auch ? 1000er Inspektion wurde bei ca. 1300 km gemacht, 10-W40 Öl wurde wurde aufgefüllt. Jürgen
  19. Hi Z-Dirver! So, jetzt hats mich mit nem Getriebe-Problem bei der 2010er Z1000 auch erwischt!!! Ich denke, daß das so hier so extrem noch keiner hatte.... Gestern schöne gemütliche Tour im Cruise-Modus gefahren. Heißt, ab und an mal schön rausbeschleunigt und ansonsten schön bei Drehzahlen um die 6.500-7.000 U/min sauber geschaltet und gekuppelt. Dann hab ich aus dem 3. Gang schön beschleunigt und immer schön hochgeschaltet... PLÖTZLICH beim Schalten vom 5. in den 6. Gang, bei ca. 120km/h auf gerader Strecke, hat es einen lauten Schlag getan und das Moped hat ordentlich geruckt! War aber nach ca. 1 Sekunde sofort weg und Moped hat sich danach wieder ganz normal verhalten (Gasannahme, Schalten etc.). Dachte, daß ich vielleicht nicht sauber hochgeschaltet habe und das Getriebe so seine Probleme damit hatte!? Beim nächsten Stop hat mir dann der hinter mir fahrende Moped-Fahrer gesagt, daß mein Hinterrad kurzfristig blockiert hat und er das mit dem lauten Schlag auch gehört hat!!! Bin dann weiter gefahren und zuerst war alles normal... Dann passierte das Gleiche wieder beim Schalten vom 5. in den 6. Gang und das leider in einer leichten Kurve. Wieder für eine knappe (1) Sekunde, einen ordentilchen Schlag tat es auch wieder. (Das fühlt und hört sich ungefähr so an, wie wenn man im Leerlauf die Drehzahl hoch jubelt, die Kupplung zieht und den ersten Gang einlegt!!!) Die nächsten 60km war dann nichst mehr. Mir ist dann noch etwas anderes Aufgefallen! Irgend wie hört sich der Motor im Leerlauf jetzt anders an!? Macht auffällig andere Geräusche, kann aber nicht deuten ob das von einem Lager oder sonst was herrührt! Motorölstand ist übrigens normal. Meint Ihr, daß ich eventuell einen Kolbenklemmer hatte? Bevor jetzt jemand fragt, "NEIN ICH FAHRE KEINE E10 BRÜHE!!!" Werd heute mal den Kawahändler kontaktieren! Ich nehm mal an, daß das bis jetzt noch keiner von den 2010er-Modell-Fahrern hatte, oder?? Gruß Punisher.
  20. Gestern auf einer schönen Tour wollte ich vom 4. in den 5. schalten und das ging nicht mehr. Hab die Kupplung gezogen und Maschine ausrollen lassen. Motor aus, Motor an, ich konnt nur noch runterschalten aber nicht mehr hoch. Erster Gang und Leerlauf funktioniert, der Rest nicht mehr. Den Deckel von der Kupplung ist schon runter und leider ist an der externen Schaltmechanik optisch kein Fehler zu erkennen. Was kann das noch sein?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.