Springe zu Inhalt

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'sensor'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z300 (15-16)
    • Z125 (ab 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Kategorien

  • Kawasaki
    • Z1000
    • Z1000 SX
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Fahrrad
  • Wohnmobil/Wohnwagen
  • Anhänger
  • Sonstige

Kalender

  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Kategorien

  • Allgemein
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Z1000 SX (14-16)
  • Z300 (15-16)
  • Z1000 SX (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Sonstige Fahrzeuge
  • Fotografie

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

5 Ergebnisse gefunden

  1. Gast

    ABS Sensoren Widerstand?

    Hallo zusammen, in der Regel nutze ich bei meinen Projekten Google und werde dort fündig ohne jemanden zu nerven. Nun komme aber einfach nicht weiter und bräuchte eure Hilfe. Momentan baue ich eine verunfallte Z750R wieder auf / bzw. um. Der Originaltacho war nicht mehr zu benutzen, was auch nicht schlimm ist. Allerdings ist mir nun aufgefallen dass die ABS Lampe beim Anschalten nicht leuchtet. Wenn ich mich nicht irre, sollte sie leuchten bis man ein paar Meter gefahren ist und dann ausgehen. Richtig soweit? Wenn ich nun die Selbstdiagnose starte, blinkt die Lampe (also alles richtig verkabelt), und zwar so dass der Vordere ABS Sensor fehlerhaft sei. Soweit so gut. Also Sensor auf Widerstand geprüft, nichts messbar. ? Einen gebrauchten gekauft, wieder nichts messbar. ? Den hinteren Sensor geprüft: Auch kein Widerstand??? ? ABS Sensoren sollten einen Wert zwischen 200 und 1k Ohm haben. Wäre bitte mal einer von euch so nett und misst bei seiner Maschine einmal nach? Herzlichen Dank und Grüße John
  2. Hallo zusammen, Mein Tacho zeigt dauerhaft "0"km/h an. Alles andere Funktioniert. Ich glaube es ist der Geschwindigkeitssensor. Kann mir jemand sagen wo dieser genau sitzt? Danke
  3. SX1977

    Schräglagensensor

    Hallo Leute Ich hab mal eine Frage gibt's einen Schäglagensenor fürs Moped um wenig Geld , ich möchte da nicht Hunderte euros investieren Aber Interessant wäre es schon wenn ma wüsste welche Schräglage man so Fährt Ich denke es gäbe genug die sich das mal montieren würden Lg Gerhard
  4. Hallo Z Freunde , weiß jemand wo der der Sensor für Kmh Kilometer bzw Drehzahlmesser sitzt.? Diese Anzeigen fehlen bei mir im Moment.
  5. hey leute mein klappenstellungs-sensor ist gebrochen und die fi-leuchte geht an. wo bekommt man sowas her? Der linke sensor (schwarz)
×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.