Jump to content

Search the Community

Showing results for tags 'starten'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • Lowrider Z
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Sozius geeignet
  • Daniel

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900
    • Z900 RS (ab 18)
    • Z H2 (ab 20)
    • Ninja H2 SX (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z400 (19-20)
    • Z300 (15-16)
    • Z125 (ab 19)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Bicycle
  • Wohnmobil/Wohnwagen
  • Trailer
  • Other

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (17-19)
  • Z900 (ab 20)
  • Z900 RS (ab 18)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (19-20)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 9 results

  1. Hallo, nachdem ich jetzt endlich die 1.000 Einfahrkilometer bei meiner Z 1000 SX geknackt habe, steht am kommenden Freitag die 1.000er Inspektion an. Etwas ist mir aufgefallen: Der Motor startet nur, wenn ich die Neutralstellung des Getriebes eingelegt habe. Ist das normal oder ist der Schalter am Kupplungshebel defekt, der signalisieren soll, wenn er gezogen ist? Bei meinem anderen Mopped (Yamaha) kann ich den Motor auch mit eingelegtem Gang und gezogener Kupplung starten. Bei der Kawa nicht. Soll das so sein?
  2. Rocky

    Z1000 Streckenarchiv

    Hallo liebe zler, Wir haben im Stammtsich Wilder Westen mal angefangen Strecken zusammenzutragen. Damit sowas vielleicht für ganz Deutschland mal funktioniert, rufe ich euch auf eine Strecke einzutragen. Der Link ist: https://goo.gl/AVSE7h Ihr findet den Landkreis, den Google Maps Link, eine genaue Ortbeschreibung und Besonderheiten darin. Und natürlich dürft ihr dann euren Namen eintragen, damit euch ewige Dankbarkeit gilt ;-) Ich fände es ziemlich cool, wenn wir das für die Stammtische schaffen. Ich habe aus diesem Grund unten schonmal ein paar neue Tabellenblätter kopiert, d
  3. Hallo, ich bin neu hier im Forum und hoffe, dass ich hier richtig bin mit meinem Thema. Ich fahre eine z750 ABS bj 2008. Seit gestern habe ich ein Problem beim starten und zwar läuft es wie folgt ab. Ich drehe den Schlüssel um und drücke den Startknopf es fängt ganz normal an zu rattern, aber der Motor springt nicht an. Als erstes dachte ich die Batterie wäre platt, also habe ich eine neue gekauft und eingebaut und zack sprang sie ganz normal wieder an. Super dachte ich... Heute dann wieder das gleiche Problem, mir ist aufgefallen, dass beim Schlüssel drehen dieses typi
  4. Hallo, ich hatte meine Z750 kürzlich beim TÜV. Hatte Problem beim CO Wert, dieser lag mit 4-6% deutlich zu hoch. Somit musste ich nochmals zur Nachkontrolle, habe mein Motorrad aber vorher mit hoher Drehzahl zu einer Werkstatt gefahren, damit die das mal checken. War wohl alles in Ordnung und ich konnte sie wieder abholen samt AU. Eine Woche später sollte es Sonntag ein bisschen auf Tour gehen. Als ich allerdings den Zündschlüssel herumdrehte und den Anlasser drücke, verhielt sie sich wie im Video zu sehen > https://www.dropbox.com/s/16hbxdh14f8ekzk/20170729_194833_1.mp4?dl=0 Ic
  5. Hallo Leute! Ich habe mich soeben im Forum unter dem jeweiligen Zweig angemeldet, würde mich auch auf ein paar Antworten freuen! Nun zu meinem Problem. Als ich heute Früh das Motorrad starten wollte, habe ich wie üblich die Zündung aufgedreht, das Motorrad seine Checks machen lassen und auf den Starter gedrückt, doch es ist nicht passiert. Erst nach dem dritten oder vierten Versuch ist sie angesprungen und ist danach aber reibungslos gelaufen, also wirklich keine Probleme. Als ich dann in der Arbeit angekommen bin, habe ich es nochmal versucht und es war wieder dasselbe Problem.
  6. Servus erstmal, bin neu hier und hab gleich mal ein Problem...... Habe seit letzem Frühjahr eine Z750 Bj. 08 ohne ABS aus Itlaien. Es war vom Vorbesitzer eine Alaramanlage und eine Wegfahrsperre eingebaut, die durchegehend gesponnen haben. Jetzt hab ich endlich den kompletten Strang der Alarmanlage ausgebaut und alles entfernt. Jedoch habe ich das Problem, wenn ich das Motorrad an den Bahnschranken o.ä. ausmache (Kill-Switch), nicht sofort wieder anbekomme. Das drücken des Startknopfs bleibt ohne Funktion. Weder der Anlasser dreht noch irgendetwas anderes passiert. Wenn ich nun ein paar m
  7. Hallo, als ich meine Z1000SX heute startklar gemacht habe und losfahren wollte, hat sie beim Anlassen (was nicht geklappt hat) ein sehr unschönes und lautes Geräusch gemacht, das sie sonst nie macht. Die Batterie war fast leer und als ich sie genug aufgeladen hatte, war das Geräusch biem Anlassen auch wieder weg. Kann da etwas kaputt gehen bzw. woher kommt das Geräusch? Danke schonmal.
  8. Moin zusammen und Frohe Ostern. Ich wollte heute mal mit meiner Z (Bj 04, ca. 45000Km) ausreiten, aber sie springt nicht an. Wenn ich die Zündung einschalte, läuft der normale Start up durch. Allerdings finde ich hier schon, das es sich anders anhört wie sonst. Ein Pfeifen. Wenn ich dann starten will, klackert es. Es kommt glaube ich irgendwo aus dem Bereich des Anlassers. Wenn ich dann den Start Knopf loslasse, erfolgt ein erneuter Start Up, automatisch. Ausser der Ausschlag vom Drehzahlmesser. Ich habe da mal ein Video zur besseren verdeutlichung von gemacht, ich hoffe es
  9. Ich habe seit heute ein Problem bei dem ich irgendwie auf keinen Nenner komme. Vorab vielleicht als Info: Die Z war vor 2 Wochen in der Werkstatt um eine Delle aus dem Tank entfernen zu lassen, dafür wurde der Tank ausgebaut und anschließend wurde der Schlauch von der Pumpe nicht verriegelt. Beim zweiten mal Anlassen hatte ich eine Benzin Lache unter mir, weil der Sprit von der Pumpe über den Motor verteilt wurde. Dies aber nur als Info am Rande weil ich nicht weiß ob es was mit dem eigentlichen Problem zu tun hat. Zum eigentlichen Problem: Zündung an, kein FI Fehler, Batteriespannung
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.