Jump to content

Search the Community

Showing results for tags 'steuergerät'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • TÜV und Zulassung
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • Lowrider Z
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Sozius geeignet
  • Daniel

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Z H2 (ab 20)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 9 results

  1. Hallo Zusammen, Meine Z1000 14" hat mit dem ABS irgendwelche Probleme. Ich bin langsam Ratlos deswegen. Früher kam die Kontrollleuchte gelegentlich wenn ich zu viel gas gegeben habe und, laut Werkstatt, dass Hinterrad Schlupf bekommen hat. Zündung aus und an und alles war gut. Das ganze kam über die Jahre vll 2-3x vor also nix dabei gedacht und immer ignoriert. 2018 hatte ich einen größeren Unfall und hab die Maschine neu aufbauen lassen mit neuen Rahmen etc. ABS leuchte wie davor nur selten an gegangen wenn man halt echt mal voll dampf gegeben hat und nen kleinen Springer gemacht
  2. ronny

    ABS und Steuergerät

    Seit ich letztes auf der Autobahn mit Vollgas gefahren bin leuchtet meine Abs Lampe und es funktioniert auch nicht mehr bin jetzt damit zu Kawa gefahren um den Fehler auslesen zu lassen die kamen mit ihrem Diagnosegerät nicht in mein Steuergerät und auch die Selbstdiagnose der Z hat nichts angezeigt! Schon mal jemand son Problem gehabt? Steuergerät vieleicht kaputt hoffe natürlich nicht!
  3. Z1000 Bj 2013 Hallo Zusammen, habe bereits gegoogelt und hier im Forum einige Beiträge durchstudiert, leider Problem immer noch nicht gefunden. Bei Starten brennen Lampen immer durch. Motorrad wurde von Kawasaki Werkstadt für knapp 600 Euro überprüft und angeblich beseitigt. Nach 500 m Fahrt waren Lampen wider durch. Nach vier zusätzliche Arbeitstage wurde Batterie als defekt verurteilt. Batterie haben wir von CBR 900 zum Test eingebaut. Keine Änderungen. Nach einige Zeit hatten wir überhaupt kein Strom am Fern und Abblendlicht. Wir haben selbst überprüft: Schalter Kabelb
  4. Hey! Ich habe meine Z' am Wochenende vom Verkäufer abgeholt und heute bisl Wartung gemacht. Neue Batterie eingebaut, Ölwechsel, Bremsflüssigkeitswechsel, Kontakte der Lichthupe gesäubert usw. Leider habe ich das Problem, dass meine Z nur noch manchmal anspringt. Ganz oft klackert hinten oft nur ein Relais (Bild1) ganz schnell hintereinander, der Anlasser dreht auch kurz durch, aber die Kiste startet nicht. Jetzt hab ich die Kontakte von dem Relais schon versucht zu reinigen ohne Erfolg. Wenn ich öfters den Startknopf drücke, dann stellt sich der Bildschirm auf Anfang zurück und die Ins
  5. Servus Leute! ​ Die SuFu hab ich schon bemüht aber leider nichts passendes gefunden, wenn ihr zu dem Thema damit erfolgreicher seit dann könnt ihr das Ergebnis gerne hier verlinken. Zu meinem Problem: Im zuge meines Umbaus will ich das Originale Zündschloss versetzen oder vielleicht auch gegen das M-Lock von Motogadget austauschen aber in beiden fällen hab ich ein Problem und zwar die Wegfahrsperre die an meiner Z1000 Bj.05 verbaut ist. Weiß jemand wie ich diese Deaktivieren oder Übergehen kann? (Einen Thread zu dem Umbau mit Bilder usw will ich noch machen)
  6. Heute Morgen, Kaiserwetter, sie (z 1000, Bj. 2006) springt nicht an. Ich versuche es mal zu beschreiben, denn genau diese Symptome habe ich hier noch nicht gefunden: Moped ist vor zwei Wochen noch einwandfrei gelaufen. Zündung an, die selben Mechanikgeräusche wie immer. Auf Drücken des Starters folgt nur Klappern aus dem Zentrum (unter dem Tank) der Maschine. Nach Loslassen des Starters blinkt das FI-Lämpchen kurz auf. Bislang habe ich nur die Sicherungen und die Batterie überprüft. Hier scheint alles in Ordnung. Batterie ist bei 12,7 Volt. Beim Betätigen des Startes geht sie runter auf 5
  7. Hallo, ich bin mit meiner Z750 (BJ 2006) am verzweifeln. Folgende Problematik: Wenn ich auf der Landstraße mit 100 (oder auch geringfügig mehr ) zum nächsten Ortsschild komme und vom 6. Gang runterschalte, in den 3. Gang z. B. und lasse dann die Kupplung wieder kommen, um die Bremswirkung des Motors mitzunehmen, kommt da kein Einsatz des Motors. Nix, Nada, Nö. Wenn ich dann Gas gebe tut sich im ersten Moment auch nichts und dann plötzlich geht's wieder vorwärts. Die Zett macht das nicht immer, aber ab und zu. War deswegen jetzt schon mehrfach in der Werkstatt. Ölwechsel wurde zwischen
  8. Hallo, hatte bei mir folgendes Problem... Hab meine Z750 Bj. 04 nach dem strengen Winter vor 2-3 Wochen ausführen wollen...Also ab in die Garage, um zu gucken, ob sie überhaupt anspringt, was sie auch sofort und ohne zu schwächeln tat...Ich also wieder rein, Klamotten an, draufgeschwungen und georgelt bis die Batterie in die Knie ging...Sitzbank ab und siehe da, die Sicherung war angekokelt...gewechselt und siehe da, läuft... Gestern, kommen von ner Seitenstrasse, abgebogen und Gas...bis in den Dritten und dann Motor aus...sprang auch nicht mehr an...hmm, also Sitzbank ab...Sicherung
  9. Hallo Zusammen, ich hab ein fettes Problem: Ich habe mein Motorrad gebraucht gekauft und es war nur ein Schlüssel dabei. Wie das so ist habe ich das Nachmachen eines Schlüssels vor mir hergeschoben. Da ich nun den einen Schlüssel den ich hatte auch noch verloren habe suche ich einen Weg möglichst günstig aus dem Schlamassel wieder rauszukommen. Hat da jemand eine Idee? Ich habe schon mal etwas im Forum gelesen und bin auf eine Firma in Holland gestoßen die mir tatsächlich wenn ich das Steuergerät einschicke einen Rohling programmieren können. Ich müsste nur das Steu
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.