Springe zu Inhalt

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'stottern'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z300 (15-16)
    • Z125 (ab 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Kategorien

  • Kawasaki
    • Z1000
    • Z1000 SX
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Fahrrad
  • Wohnmobil/Wohnwagen
  • Anhänger
  • Sonstige

Kalender

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Kategorien

  • Allgemein
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Z1000 SX (14-16)
  • Z300 (15-16)
  • Z1000 SX (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

4 Ergebnisse gefunden

  1. Servus an alle*, eventuell kann mir ja noch jemand Ideen geben was mit der Bremsanlage meiner Z1000 (08 mit ABS) nicht stimmen könnte. Bei Vollbremsungen keine Probleme bemerkbar, ABS greift und die Verzögerung ist gut. Bei stärkeren/mittelstarken Bremsungen merke ich eine gewisse Unwucht die durchs Moped geht Bei leichteren Bremsungen merkt man dann deutlich dass unterschiedlich stark verzögert wird obwohl der Bremsdruck über den Hebel gleich bleibt. Der Bremshebel pulsiert nicht Bremsscheiben und Bremsbeläge und Flüssigkeit wurden daraufhin Eine Unwucht an der Felge konnte auch nicht festgestellt werden Lenkkopflager wurde auch für gut empfunden. Das Phänomen besteht leider weiterhin, auch wenn es gefühlt etwas schwächer geworden ist. Hab mich eig. schon fast damit abgefunden. Hab nur letzte Woche mit einem Freund das Bike getauscht und gemerkt wie ruhig eigentlich die Maschine beim Bremsen sein sollte. Ich hab dann auch zu hören bekommen, "was denn mit meiner Bremse los ist die ist komisch" Danke schonmal an euch und allen ne Unfallfreie Fahrt!
  2. Hallo liebe Kawa-Gemeinde, ich stelle mich mal kurz vor, wobei ich zur Zeit mehr Bahnfahrer als Biker bin -.- Ich bin Chris, 28 Jahre jung ;-) und aus Berlin. Ich fahre eine schwarze Z750 2010 Reimport aus Österreich, sprich kein ABS hätte man sich vorher mal informiert, hätte ich auch gewusst, das meist nur die deutschen Kawa`s ABS haben. Naja also wird halt geübt wie man gescheit ohne ABS bremst. [sharedmedia=garage:vehicles:7760] Bisher habe ich mir nur neue Hebel gegönnt, da ich seit Ende letzten Jahres eigentlich nur Probleme habe. Zu meiner Leidensgeschichte... Ich habe seit September/Oktober letzten Jahres das Problem, das die Z anfängt zu Stottern sobald sie auf Betriebstemperatur kommt. Daraufhin habe ich die Zündkerze gewechselt und dachte das Problem sei behoben... leider nicht. Da die Saison für mich gelaufen war, kam sie erstmal in die Garage. Dieses Jahr rausgeholt und direkt mal zur Werkstatt gebracht. Erst zu einer typenoffenen Werkstatt, doch der Mechaniker war etwas sehr überfordert und hat mir geraten direkt zu Kawa zu fahren, da er selbst nur die Nadel im Heuhaufen suchen würde. Schade, hätte gerne einer kleinen Werkstatt die Chance gegeben, aber sie waren wenigstens ehrlich. Nachdem ich dann drei Wochen auf ein Termin bei Kawa warten durfte, steht sie mittlerweile seit Ende April dort Nach zwei Wochen durfte ich sie abholen ... überglücklich abgeholt und nächsten Tag an der Demo "Gewalt fährt nicht mit" in Berlin teilgenommen und frühzeitig abgebrochen da der Fehler wieder auftratt... Kawa hat ein Ölwechsel gemacht, da Sprit im ÖL war. Seitdem weiß ich nur wie mein Motorrad auf Bildern aussieht -.- Die Werkstatt hat "angeblich" alle mechanischen Teile geprüft, Ventile wurden geprüft und mussten wohl eingestellt werden. Fehler weiterhin. Sie haben nun ein neues anderes Messgerät angeschlossen und entdeckt, das der Neigungssensor / Sturzsensor falsche Werte auswirft, sobald die Maschine warm wird ... wechsel des Sensors hat auch nichts gebracht... Nun warte ich auf neue spannende Ideen der Werkstatt... so langsam verabschiede ich mich von dem Gedanken dieses Jahr noch Motorrad zu fahren ... zumindest mit meiner Maschine. Man muss dazu sagen, die Werkstatt hat eine kuriose Terminpolitik ... wenn man am Montag einen Termin hat, heißt das nicht, dass das Motorrad auch Montag auf die Bühne geht ... also man kann sagen , das man an einer Hand abzählen kann, wie oft mein Motorrad auf der Bühne war. Es hilft mir leider nicht das der Mechaniker sehr nett ist und auch gewillt ist, den Fehler zu finden, weil es ihn selbst stutzig macht. Für Tipps und Anregungen bin ich absolut offen.
  3. Hallo liebe Z1000 Community, ich bin von einer Honda SC57 auf meine Z1000 Bj04 mit 12500km umgestiegen. Beim Kauf war ich sehr überzeugt und ich konnte keine Mängel feststellen. Heute habe ich zum ersten mal eine richtige Ausfahrt gemacht. Folgendes ist mir aufgefallen: 1. Das Bike wurde auf der Landstraße gerade mal 70 C warm. In der Stadt ging se mal auf 90C hoch, ist aber dann auf der Landstraße wieder auf 70C runter. Ist das normal? 2. Das Motorrad ruckelt irgendwie beim Anfahren. Es kommt mir so vor als ob die komplette Leistung weg ist. Danach schiebt sie dann an. Dies ist überwiegend in den unteren Drehzahlen bis 4000 u/min. Ich hatte das Gefühl, wenn der Motor die 90C hatte, war das ruckeln weniger und das Motorrad ist weicher angefahren. Das Motorrad hat zwar erst 12tkm aber ich werde damit Anfangen die Zundkerzen zu wechseln und neues Öl rein zu mach. Wie ist das mit der Drosseklappensynchornisierung? Kann dies ein Grund dafür sein? Vielen Dank für eure Hilfe.
  4. Hallo zusammen, ich bin seit März stolzer Besitzer einer Z750 Baujahr 2004. Anfangs lief Sie ohne Probleme und auch nach Austausch des Endschalldämpfer lief Sie wunderbar. Doch seit kurzen läuft Sie beim Anfahren und im unterem Drehzahlbereich (bis ca. 3000 U/min) nicht mehr richtig. Sie stottert und nimmt nicht richtig Gas an, hört sich übertrieben gesagt wie so ein alter Trekker an. Egal welcher Gang immer das gleiche, als wenn die sich verschluckt oder so... Ab 3000 Turen kommt Sie dann schlagartig und läuft ganz normal. Hab dann mal heute den Tank runtergenommen und mir die Zündkerzen angeschaut, doch die sahen Top aus. MIr kamen zwar die Zündkerzen gefühlt nicht richtig fest angezogen vor, allerdings denke ich das ich die Zündkerzen als Usache ausschließen kann. Hab schon hier im Forum und bei google geguckt aber nichts gefunden was mir weiterhelfen konnte. Vielleicht hatte schon mal einer das selbe Probleme oder einen Tip woran es liegen könnte. Wäre für jede Hilfe Dankbar. MfG
×
×
  • Neu erstellen...

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.