Jump to content

Search the Community

Showing results for tags 'vibrationen'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Guten Morgen Gemeinde, Ich stell mich mal kurz vor bevor ich unter Tränen nach Hilfe flehe. Bin der Isi aus BaWü (Ostalbkreis/Nähe Stuttgart), 29 und bin von der ZX9R auf eine Z1000 (ZRT00A) dieses Jahr umgestiegen. Das Teil sieht gut aus und lässt sich beinahe wie ein Fahrrad fahren, einfach geil jedoch ist mit jetzt, danke dem geilen Wetter die letzten Tage, aufgefallen dass mein Motor abartig das klackern anfängt wenn er warm ist und belastet wird... Also.. das ist echt schwer zu erklären... Wenn ich anfahre und beschleunige dann kommt aus dem Vorderen bzw unteren Motorbereich ein wahrnehmbaren Klackern, als sei etwas locker oder würde anstoßen. Bei Standgrad, kalter Fahrt oder nicht allzu starker Beschleunigung ist nichts da. Es ist auch unproportional zur Drehzahl, also 5000 klackern die Minute würde ich glaub nicht wirklich spüren 😂 aber es steigert sich doch bei zunehmender Drehzahl. zb: 3000u =1klackern die Sekunde 5000u= 3 klackern die Sekunde etc. weis auch nicht ob ich es mir eingebildet habe, aber evtl habe ich es auch an meinem Bein gespürt (aber der geist spielt einem ja des öfteren Mal Streiche, eine zufällige Vibration zur selben Zeit und die Welt kann untergehen etc) jedenfalls komm ich einfach nicht drauf was es sein kann und mache mir echt einwenig sorgen... kennt einer dieses Problem? Hat einer Ideen was es sein könnte und vor allem: kann mir jemand helfen? ich wünsche allen eine gute Fahrt, und hoffe ich kommt so am Ziel an wie ihr es möchtet! Grüsse Isi
  2. Hi Zusammen Mein Moped vibriert ziemlich stark so um die >6000 Umdrehungen. Dass dies bei dem Model üblich ist kann ich nachvollziehen. Ich habe im Archiv den Hinweis gelesen, dass durch eine Verstellung der Zündung auf eher früh zu einer Reduktion der Vibrationen kommt und die Z besser am Gas hängt. Beides wäre ein super positiver Effekt ;-) wenn das durch die Verstellung eintreten würde^^ Ich habe mich durch unzählige Beiträge gelesen und unter anderem diesen da gefunden: http://www.z1000-forum.de/topic/10666-tr%C3%A4ge-einspritzanlage/ Gibt es hierzu noch gültige Bilder bzw. ein Tutorial, wie ich die Zündung korrekt bzw. so um 3° - max. 5° Vorstellen kann? vorallem wie gross muss der Abstand zwischen dem Sensor und dem Geber sein? Danke für eure Feedbacks :-)
  3. Hi zusammen, es wurde zwar schon öfter in diversen Freds diskutiert. Aber ich muss es auch noch einmal nachfragen: Was ist die Ursache dafür, dass es sich ab circa 6000 Umdrehungen so anfühlt, als ob ich auf einer Rüttelplatte sitzen würde? Mir kommen die Vibrationen seit den letzten 200-300 km extrem verstärkt vor. Evtl. Motorlager? Wenn ja, wie prüfe ich das am besten? Oder gibt es noch was anderes was geprüft werden sollte? Danke euch im Voraus Schönes Wochenende!
  4. Blackbeard

    Problem mit Mt03-Scheinwerfer

    Hallo Leute, hab seit einer Saison meine Z750S umgebaut und ihr nen MT03 Scheinwerfer montiert. Elektrik passt, Montage passt, Qualität der Leuchtmittel passt! Dennoch werden die Leuchtmittel, vorallem bei schneller Fahrt, kaputt. Es gibt keine Überspannungen, der Scheinwerfer ist bereits mit Gummipuffern montiert und die Leuchtmittel werden auch nicht mit den planken Fingern angefasst! Was soll ich noch tun? Hat irgendjmd. ne Idee??? Danke Euch im Voraus...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.