Jump to content

Search the Community

Showing results for tags 'vollgas'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Servus, bin neu hier und hab mit meiner Z1000 BJ 2005, also eine ZRT00A folgendes Problem: Am Anfang lief sie ganz normal, auf einmal während einer Tour nach Südtirol an Pfingsten hat sie angefangen unterm Fahren einfach auszugehen. Wenn ich allerdings die Zündung aus und gleich wieder angemacht habe, lief sie wieder normal. Das Problem trat aber immer wieder auf. Letzte Woche sind wir dann wieder einen Tag gefahren, Problem kam wieder und ich hab meine Ganganzeige mal abgesteckt. Das Problem mit dem ausgehen war dann weg, jedoch ruckelt sie nun bei Vollgas. Das heißt bis ca „Halbgas“ läuft sie ganz normal und bei Vollgas ruckelt sie, wie wenn kein Sprit ankommen würde. Dies ist aber immer nur kurz, quasi Gas weg, Vollgas, Gas weg, Vollgas. Werkstatt kann mir nicht wirklich weiterhelfen, jetzt probier ich’s mal auf diesem Weg. Vielleicht hatte ja schon mal wer das selbe Problem bzw weiß nach was ich mal schauen könnte. DLzG Max
  2. Moin Leute, bin etwas verzweifelt und echt enttäuscht von der Kawa-Qualität. Sollte ich unverhofft ein Thema aufwerfen, daß es schon gibt, fallt nicht über mich her. Einfach Link schicken und alles wird gut. So, Also: Z1000 von 2010. Ja, hab mir ne graue andrehen lassen, aber bislang war es ok. Seit einiger Zeit, keine Ahnung wann es anfing macht sie in gewissen Gängen und jeweils unterschiedlichen Drehzahlen bei "Vollgas" nen komischen Satz. Nochmal. Ich schalte in den dritten Gang, lasse mich auf 2000U/min zurückfallen und geb Gas. Der Motor beschleunigt, macht dann ne kurze Pause und beschleunigt dann weiter. Wie so ne Gedenksekunde. War grad beim 12000er Check und die Leute meinen, es sei das Getriebe. Was damit verbunden ist, heißt es ist Komplettzerlegung der Karre um ans Getriebe zu kommen, dann Getriebe und schauen welches Zahnrad zickt. Ich hab es aber im 3., 4. und 6. Gang schon geschafft. würde bedeuten, daß das komplette Getriebe im Eimer ist. Ich hoffe auf die Kupplung, weil mir das mit der speziellen Drehzahl und sowieso etwas komisch vorkommt. Warum soll mein Getriebe kaputt sein? Ich fahr über 200, beschleunige Motorbremse, alles geht ohne besondere Geräusche oder Fremdkörper im Öl. Also, wer hat nen Rat? Kupplung oder Getriebe. Ach, und kann man das Getriebe mit nem Endoskop inspizieren, oder muß man wirklich alles zerlegen? Danke für ne kurzfristige Antwort und Gruß. Ach, und die Erbsenzähler: wenn das jetzt irgendwie fehlerhaft ist, vergebt mir bitte.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.