Jump to content

Search the Community

Showing results for tags 'wasserpumpe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 5 results

  1. Hallo, ich hatte den Deckel von der Wasserpumpe abgebaut und durch Unachtsamkeit habe ich den Kompletten Rotor von der Ölpumpe mit raus gezogen. Für das wieder zusammen bauen habe ich dann das Wasserpumpenrad und Gehäuse abgebaut um den Rotor neu einzusetzen. Ach ja, Ventildeckeldichtung wurde auch auch gewechselt. Nachdem ich denn das erstmal versucht habe zu starten hat auch alles funktioniert. Moped hat ca. 30sek gelaufen. Später als ich es nochmal probieren wollte, gab es ein bösen klappern und rattern und lief auch nicht wirklich. Ich konnte leider nicht herausfinden wo das Geräusch genau weg kommt, da ich die Maschine nicht nochmal wieder an schmeißen wollte. Habe dann die Ölpumpe nochmal auseinander genommen und so sieht der Rotor jetzt aus. Wobei ich nicht weiß ob der vorher auch schon so aussah. Könnte das schon der Fehler sein?
  2. Hallo zusammen, mir ist heute aufgefallen, dass meine Wasserpumpe leicht undicht ist. Zuerst sind mir nur die Spuren/Rückstände von Kühlmittel aufgefallen, aber heute beim TÜV gab es ein zwei Tropfen während sie im Stand lief. Jetzt die Frage... Wie dichte ich das Gehäuse am besten ab. Laut meiner Suche ist zwischen äußerem Gehäuse und Wasserpumpengehäuse eine Gummidichtung/Formring. Kann man diesen leicht tauschen oder muss man die gesamte Wasserpumpe inkl. Ölpumpe demontieren und alle Dichtungen tauschen. Für mich sieht es so aus, als wäre Wasserpumpengehäuse, Wasserpumpe und Ölpumpe gemeinsam mit den von außen sichtbaren Schrauben befestigt. Ich habe nun Bedenken, dass ich mehr Undichtigkeiten entstehen, wenn ich die Schrauben löse. Hat vielleicht jemand schon ein ähnliches Problem gehabt und beseitigen können? Vielen Dank, Butch
  3. Hallo zusammen, ich habe ein Wasserpumpenprblem. Habe schon in der suche ein paar ähnliche Beiträge gefunden aber so ganz das richtige ist noch nicht dabei.. Am Wasserpumpen-Überlauf (glaube ich zumindest) kleines Loch unterhalb der Wasserpumpe, hätte ich letztens ein bisschen verschmierte Flüssigkeit. Sah ein bisschen ölig aus. Gut, ich habe die Z vor einem Monat gebraucht gekauft, dachte mir nicht viel dabei und habe es weggewischt und dann mal das komplette Motorrad gewaschen. Danach bin ich nur ne kleine Runde gefahren. Keine 10 km. Ist jetzt ca 2 Wochen her und seitdem steht sie in der Garage. Heute war ich wieder mal beim bike und habe nochmal nachgesehen wie es bei der Wasserpumpe aussieht. Und siehe da, ein kleiner grüner Tropfen (ich vermute stark Kühlflüssigkeit) hängt im Loch vom Überlauf. Nur ein Tropfen, kein Fleck am Boden. Stand im ausgleichsbehälter passt, alle verbindungsschellen nachgezogen und dicht. Jetzt weiß ich nicht so genau was ich machen soll. Ist der simmerring oder die Dichtung kaputt? Soll ich wegen dem einen Tropfen extra alles auf Verdacht austauschen? Die Z ist Baujahr 2012 und hat 7000 km auf der Uhr! Danke schonmal.
  4. det

    Wasserpumpe undicht

    Ich habe bei meiner z1000B das Problem ,das unter der Wasserpumpe in der kühleren Jahreszeit immer ein Tröpfchen Kühlwasser hängt. Störte mich ,und ich habe alle Dichtungen innerhalb der Pumpe erneuert. Also Simmering ,Wellendichtung ( hat Kawa für mich gemacht) und sämtliche o-Ringe. Ich also das ganze Glück wieder zusammengebaut ,Wasser drauf und nach ca 3 Tagen hing wieder ein Tropfen unter der Pumpe. In der wärmeren Jahreszeit ist alles trocken. Ist es möglich das in der kühleren Jahreshälfte die Materialien sich zusammenziehen und somit dieses Phänomen auftritt. Bin halt pedantisch . Brauchs immer perfekt. Aber vielleicht ist hier mal ein Fachmann der dieses "Problem" kennt. Bitte keine vielleicht oder ich kenne einen der kennt auch einen Antworten ,wenn es sie dann geben sollte. Danke Detlef
  5. Hallo Z1000-Gemeinde, zuerst möchte ich sagen: cooles Forum zu einem sehr coolen Bike! und jetzt zu meinem Problem an meiner z1000: kann mir wer erklären warum aus diesem loch (siehe bild) öl austritt? wozu ist dieses Loch da? und gehört da nicht eine Schraube hin? viele Grüße aus dem Süden und vielen Dank schon mal! Black Tooth Grin
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.