Jump to content
IGNORED

Ölfilter undicht


Kaii

Recommended Posts

Na, grüße auch. 

Man kann es sicherlich gut an meinem Foto erkennen das die Ölwanne aus Kunststoff oder vieleicht auch Bakelit ist. Es ist definitiv auch nicht schwarz lackiert oder Eloxiert.

Der Motor ist auch der selbe von der z1000 nur halt weniger Hubraum.

Naja ich denke auch nicht das der Öldruck schon gemessen wurde. Das habe ich noch nicht erfragt. 

Ein Serienfehler kann natürlich auch sein was ich aber nicht hoffe da das Problem dann nie gefunden werden könnte.

Da niemand noch mal die Wanne wechseln würde.

Vieleicht gibt es ja noch einige die das selbe Problem haben. Dan wäre es wieder wahrscheinlicher das es ein Serienfehler ist.

Ich werd euch noch mal ein Foto über dem Ölfilter am WE. machen. Das einzigste was noch Interessant wäre ist eine Abdeckung mit einer Dichtung die darüber am Motor ist. Aber da habe ich auch nichts gesehen.

Wie immer, Danke euch Jungs.

Link to comment
Share on other sites

vor 59 Minuten schrieb Kaii:

Ein Serienfehler kann natürlich auch sein was ich aber nicht hoffe da das Problem dann nie gefunden werden könnte.

Da niemand noch mal die Wanne wechseln würde.

Vieleicht gibt es ja noch einige die das selbe Problem haben. Dan wäre es wieder wahrscheinlicher das es ein Serienfehler ist.

 

 

Unter Serienfehler verstehe ich, das z.B  3-5 von 100 Fahrzeugen mit dem gleichen Problem betroffen sind. 

Da ist die Z900 wahrscheinlich weit davon entfernt. 

Link to comment
Share on other sites

Kurvenkratzer

Bring das Auslaufmodell zurück und verlang dein Geld zurück oder eine neue!

Ganz kurz und Schmerzlos!

Ich denke, das Thema ist von allen Seiten beleuchtet worden und könnte geschlossen werden!

Link to comment
Share on other sites

So, habe noch mal Bilder gemacht wie es über dem Ölfilter aussieht. 

Wie schon gesagt ist da auch nichts weiter zu sehen.

Interresant das die Ölwanne nicht aus Kunststoff Material ist. 

Ich denke auch das es jetzt erstmal nichts weiter zu der Problematik zu behandeln gibt.

Werde nächstes Jahr das ganze weiter durchkauen bis ich ein Fehler gefunden habe oder es ja doch mal trocken bleibt könnte.

Wenn es was interresantes zu dem Thema gibt, werde ich es euch wissen lassen.

Danke euch allen und

ALLZEIT GUTE FAHRT.

20181028_095747.jpg

20181028_095658.jpg

20181028_100154.jpg

Link to comment
Share on other sites

Ich weiss nicht wie es beim Motorrad ist. Doe Werkstatt hat ja bestimmte Versuche frei den Schaden zu beheben. Wenn Sie es beim zBsp. dritten mal nicht schaffen hast du das Recht das Fahrzeug zu wandeln. Das würde ich in deinem Fall auch machen!

Link to comment
Share on other sites

Guest biker06

Hallo,

 

hab das ganze jetzt mal verfolgt.

Gilt es als gesichert das es Getriebeöl ist? Ich meine, könnte es vielleicht Kühlflüssigkeit sein die sich wie auch immer den Weg dorthin sucht und sammelt?

Oder Bremsflüssigkeit vom Vorderrad? Welche im Laufe der Fahrt an Menge zunimmt und sich ausgerechnet dort absetzt?

Nur mal so um die Ecke gedacht?

Link to comment
Share on other sites

Kurvenkratzer

Bremsflüssigkeit kann‘s erst recht nicht sein, weil man sofort merken würde, daß der Hebel “weich“ ist / wird!

Über Kühlflüssigkeit braucht man IMHO auch nicht spekulieren.

Link to comment
Share on other sites

  • 1 year later...
Guest Holann

Hallo Kaii, hallo zusammen, 

 

wurde der Fehler an deinem Motorrad gefunden oder gab es weitere Fälle? 

Ich stelle diese Frage, weil ich eine Z900 von BJ 2000 habe und bei meinem Motorrad wirklich exakt die selbe Auffälligkeiten aufgetreten ist. 

 

Gruß Holger

Oh, vertippt. Ich meine natürliche BJ 2020. 

Link to comment
Share on other sites

  • 2 months later...
Guest markusmatthias

Ich habe das gleiche Problem bei dem 2019er Modell. Angebaut habe ich jetzt den HIFLO Filter und mit 20nm angezogen. Die Ölmenge ist so gering das es nicht tropft aber nach einer 2 Stunden fahrt ein bisschen "feucht"  ist. Welche Filter fahrt ihr?

 

Beste Grüße Markus

Link to comment
Share on other sites

vor 43 Minuten schrieb markusmatthias:

Ich habe das gleiche Problem bei dem 2019er Modell. Angebaut habe ich jetzt den HIFLO Filter und mit 20nm angezogen. Die Ölmenge ist so gering das es nicht tropft aber nach einer 2 Stunden fahrt ein bisschen "feucht"  ist. Welche Filter fahrt ihr?

 

Beste Grüße Markus

Fahre den Orginal Ölfilter  der vom Freundlichen bei der 1000 km Inspektion eingebaut wurde.

Dein Fahrzeug müsste doch noch Garantie haben, typischer Fall von Mängelbeseitiging durch eine autorisierte Fachwerkstatt. Hoffentlich nur ein Einzelfall.

 

Edited by siggih
Text
Link to comment
Share on other sites

@siggihdie Zitierfunktion ist NICHT der Antwortbutton.

Bitte NICHT zitieren, wenn der Zusammenhang Deiner Antwort erkennbar ist.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.