Jump to content

IGNORED

Rennstrecken Motorrad vom Alki


Recommended Posts

taucher

Glückwunsch zum Kringelmöppi, na klar kann man Straßenreifen fahren, wobei ich aber welche nehmen würde die auch Renne können.

Ob du Reifenwärmer brauchst wirst du selber Feststellen, da Straßenreifen ihre Grenzen haben.

Die Reifenfrage kann dir keiner beantworten, da muss man sich selber durchbeißen.

Selber habe ich mit den Conti Race Attack angefangen und bin mittlerweile bei Brückenstein V02 gelandet, das ist ein Slick der Reifenwärmer braucht.

Dir sollte aber auch klar sein, das der Verschleiß bei kalten Reifen hoch ist.

Link to post
Share on other sites
  • 2 weeks later...
  • Replies 44
  • Created
  • Last Reply

Top Posters In This Topic

  • Alki

    21

  • taucher

    16

  • jeffrey213

    2

  • Softrocker

    2

Top Posters In This Topic

Popular Posts

Hatte am Wochenende einen 2 Tages Termin in Hockenheim. Es begann damit das ich am Freitag Abend den Anhänger beladen habe und nochmal den Luftdruck der Reifen am Anhänger geprüft habe. Es ist ei

Moin   Wusste nicht genau ob das jemand interessiert, vor allem weil es keine Kawasaki ist. Aber der @taucherhat mich ermutigt. Werde hier über mein Rennstrecken Motorrad berichten, vor

Als ich sie gekauft hatte, waren die Gabelsimmeringe defekt. Diese wurden von mir erneuert. Das ist nicht meine Arbeit! Nach kurzer Zeit waren sie wieder undicht (all balls Simmeringe). Zudem waren di

Posted Images

Alki

Hatte weitere Problem, welche behoben werden musste.

Zum einen ein zerstörtes Gewinde am Motor zur Befestigung, zum anderen eine Undichtigkeit an der unteren Motorhälfte.

Hierzu habe ich den Motor ausgebaut und  in eine Werkstatt gebracht. Dort wurde der Motor bis zur undichten Stelle demontiert und mit neuer Dichtmasse versehen. Zudem wurde das Gewinde in Stand gesetzt. Bei dieser Gelegenheit habe ich auch das Ventilspiel prüfen und korrigieren lassen.

Diese Arbeiten habe ich mir nicht zugetraut und sie lieber in einer Werkstatt machen lassen.

Momentan muss ich mich um Transport fragen kümmern. Wir besitzen zwei Fahrzeuge. Einen Colt und einen Skoda. Vor einigen Jahren hatte ich an dem Colt eine Anhängerkupplung nachgerüstet.

Das Problem, der Colt hat ein Leergewicht von 1050 kg. Mein Anhänger hat aber ein zulässiges Gesamtgewicht von 1500 kg und eine 100 kmh Zulassung. Um die 100 kmh zu fahren muss das Zugfahrzeug aber mindestens 1364 kg wiegen.

Deshalb wird jetzt eine Anhängerkupplung am Skoda nachgerüstet. Dieser hat ein Leergewicht von 1365 kg und eine zulässige Gastmasse von 1905 kg.

Das bedeutet das ich in der Gesamtmasse unter 3500 kg bleibe. Das ist wichtig, da ich keinen Anhängerführerschein besitze.

Auch die Anhängerkupplung lasse ich in einer Werkstatt nachrüsten. Habe nächste Woche einen Termin.

 

 

IMG-20210425-WA0003.jpg

IMG_20210206_114337.jpg

  • Like 2
Link to post
Share on other sites
  • 3 weeks later...
Alki

Hatte am Wochenende einen 2 Tages Termin in Hockenheim.

Es begann damit das ich am Freitag Abend den Anhänger beladen habe und nochmal den Luftdruck der Reifen am Anhänger geprüft habe. Es ist ein Tandem und ein Reifen hatte nur noch ein halbes Bar. Ein Nagel!

Dann musste ich mich auf die Suche nach einer Werkstatt machen die mir das repariert. An einem Freitag nach einem Feiertag um 17.30 Uhr. Bei der 5. Werkstatt um 17.55 Uhr wurde ich fündig. Die haben mir das zum Glück noch geflickt.

Am Samstag morgen ging es Los..... Regen.

Das positive, ich habe jetzt an meinen Kombi eine Anhängerkupplung und darf nun 100 km/h auf der Autobahn fahren. Zudem hat dieser mehr Leistung und lässt sich dadurch deutlich schöner fahren.

In Hockenheim angekommen, erst mal alles aufgebaut. Pavillon, Tisch, Stühle und Motorrad ausgeladen. Dann erstmal gefrühstückt und gewartet das der Regen aufhört.

Es hat immer mal wieder geregnet und dazwischen ist es wieder abgetrocknet so das ich am Ende des Tages 3 Turns von 6 fahren konnte.

Im letzten Turn den ich gefahren bin, hatte ich in der letzten Runde einen "fast highsider".Nach der Mercedes Tribüne die Rechts Kurve. Ich war sehr überrascht, da es die letzte Runde war und ich schon in etwas entspannter Geschwindigkeit  unterwegs war. Wie heißt es so schön "ich war nur noch Passagier".

Ich habe gefühlt wie der Reifen plötzlich keinen Grip mehr hatte, dann ging es 3? Mal hin und her, ich bin vom Sattel abgehoben. Konnte überhaupt nicht reagieren. Dann hat sich die Fuhre wieder stabilisiert und ich war Mega euphorisch das, das nochmal gut gegangen ist. Das es hier und da ein wenig rutscht, bin ich gewöhnt aber das war mein erster.

Nun gut, am nächsten Tag....... Regen. Aber zum Glück nur morgens, der Rest des Tages war trocken und ich konnte 4 Turns fahren. Habe ca. 2 Turns gebraucht um mein Erlebnis vom Vortag abzuschütteln. Alles in allem hat es wieder riesigen Spaß gemacht und ich freu mich schon auf das nächste Mal.

Das Motorrad lief super. Zwei kleinere Probleme. Zum einen ist der Bremsflüssigkeit Behälter hinten etwas undicht, zum anderen hat sich ein Halter der Bremsleitung hinten verabschiedet. Mit Schraubensicherung Mittelfest verschraubt und trotzdem weg??

 

IMG-20210606-WA0007.jpg

IMG_20210605_155019.jpg

IMG_20210605_074741.jpg

IMG_20210605_082138.jpg

IMG_20210605_121213.jpg

  • Like 6
Link to post
Share on other sites
taucher

...vielleicht vorher zu Entspannt gefahren, dadurch hat sich der Reifen zu sehr abgekühlt?

Deckel und Halter sollten sich schnell in Ordnung bringen lassen.

Nur mal so als Tipp an alle, wenn Bremsflüssigkeit da ist, wo es nicht sein soll, dann mit Wasser abspülen, nicht mit Bremsenreiniger.

  • Thanks 2
Link to post
Share on other sites
Alki

Keine Ahnung. Der Reifen sah danach auch komisch aus.

 

IMG_20210605_152459.jpg

Link to post
Share on other sites
schlotzi
Posted (edited)

Immer wieder schön in diesem Thread zu lesen! Danke dafür.

 

Irgendwann... Habe ich vielleicht auch Zeit für die Renne :pfeif:

Edited by schlotzi
  • Like 1
Link to post
Share on other sites
jeffrey213
Keine Ahnung. Der Reifen sah danach auch komisch aus.
 
IMG_20210605_152459.thumb.jpg.10ab25cecf38577fff7ee7ce9cc59771.jpg
Der sieht aber finde ich super aus

Gesendet von meinem ELE-L29 mit Tapatalk

Link to post
Share on other sites
Alki

Ich meine in dem Bereich ganz aussen. Da ist er sehr glatt. Das sah nur nach dem rutscher so aus.

Zudem ist mir der Gedanken gekommen, das etwas von der Bremsflüssigkeit auf dem Reifen gelandet sein könnte???

Link to post
Share on other sites
taucher

Wollte schon gestern was dazu Schreiben aber ich hatte kein Vergleichsfoto.

Bin also gerade in der Garage gewesen und habe von meinen V02 ein Foto gemacht, der Reifen hat 2 Tage auf den Buckel, mindestens 1 Tag will ich den noch fahren, geplant ist den am ersten Tag zum Mittag zu drehen und dann die nächsten 1 1/2 zu fahren.

Wie man sieht, hat er auch diese Orangenhaut und zum Rand eher glatt, wie bei dir.

 

20210610_155541[1].jpg

Edited by taucher
  • Thanks 1
Link to post
Share on other sites
jeffrey213

Orangenhaut in der mitte ist weil er die richtige temp hat. Das glatte denk ich mir kommt davin das du am rand ja nicht so am kabel ziehst und er dadurch glatter ist du sagtest ja auch das du eh schon langsamer unterwegs warst, vielleicht ist er auf der seite mehr abgekühlt und du hast ihn glattgefahren.so sieht mein reifen auch aus wenn ich von der hausstrecke heimkomm.ambrand wieder glatt weil ich am.nachhauseweg ja nimmer auf kante fahre bzw viel gemütlicher.

Gesendet von meinem ELE-L29 mit Tapatalk

Link to post
Share on other sites
Alki

Der Reifen sah nur auf der rechten Seite so aus und nur nach dem besagten Turn.

Mache nachher nochmal ein Bild vom ist Zustand.

IMG_20210611_004822.jpg

IMG_20210611_004815.jpg

Link to post
Share on other sites
Alki

Habe die Tage festgestellt das, das Lager am Kettenrad Träger leichtes Spiel hat.

Neue Lager und Wellendichtringe bestellt.

Bei der Gelegenheit habe ich gleich noch die Ruckdämpfer erneuert.

Hat alles sehr gut funktioniert.

Das Lager am Träger habe ich heraus geklopft. Die Lager im Rad habe ich mit einem auszieher heraus gezogen.

Eigentlich wollte ich sie mit einer Spindel und passenden Scheiben wieder einpressen......... habe in die Scheiben zu kleine Löcher für die Gewindestange geschnitten. Mist!

Habe sie dann mit einem Lager Eintreiber eingetrieben.

Dann habe ich den Bremsflüssigkeit Behälter getauscht, gegen einen von GSG Moto und einen Ölwechsel gemacht.

Hier noch ein paar Bilder.

IMG_20210612_125239.jpg

IMG_20210612_125234.jpg

IMG_20210612_120843.jpg

IMG_20210612_105250.jpg

IMG_20210612_103112.jpg

IMG_20210612_101435.jpg

IMG_20210612_101313.jpg

IMG_20210612_100511.jpg

  • Like 1
Link to post
Share on other sites

Momentan brauch der Anhänger ein wenig Pflege.

Wollte letzte Woche TÜV machen.

Die Bremsleistung der Hinterachse ist zu schwach. Kein TÜV. Es ist ein Tandem. 

Also alle 4 Bremstrommeln runter und neue Beläge montiert. Dabei durfte ich feststellen, das alle Radlager defekt sind.

Letztes Jahr hatte sich ein Lager verabschiedet und ich hatte nur das eine gewechselt. Naja, jetzt eben die restlichen 3 Lager. Im eingebauten Zustand konnte man nichts feststellen. Morgen wird alles montiert und getestet. Werde morgen noch weitere Bilder machen. Das Spreizschloss ist wohl falschherum montiert gewesen.

Laut Knott gibt es eine Einbaurichtung. Die unbewegliche Seite Richtung der Bremsbacke mit der Rückfahrautomatik, also in Drehrichtung nach vorne.

 

 

 

 

 

IMG_20210619_121704.jpg

IMG_20210616_154813.jpg

Edited by Alki
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.