Jump to content

Search the Community

Showing results for tags 'öldruck'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

There are no results to display.

There are no results to display.

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Categories

  • Kawasaki
    • Z1000
    • Ninja1000
    • Z900 (since 17)
    • Z900 RS (since 18)
    • Z800 (13-16)
    • Z750
    • Z650 (since 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Mofa/Moped
  • Trike
  • Car
  • Quad
  • Bicycle
  • Caravans/Trailers
  • Trailer
  • Other

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Marker Groups

There are no results to display.

Categories

  • General
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Z300 (15-16)
  • Ninja1000 (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 7 results

  1. Master-of-Rolex

    Der Ölwechsel - Sammelthread

    Hey Leute, will über Ostern bei meiner Z1000 nun endlich mal die 12.000er Inspektion machen. Es steht auch ein Ölwechsel an. Da ich bei den tollen, versalzenen Straßen keinen Meter fahren werde, wollte ich mal wissen, welche Temperatur das Öl so haben sollte, um es ordentlich ab zu lassen? Reicht es, wenn ich die Karre etwas im Standgas laufen lasse? Oder schadet das dem Motor eher (hab schon öfter gelesen, dass da mehr Verschleiß stattfindet, als wenn man warm fährt). Kommt das Öl dabei überhaupt ordentlich auf Temperatur, damit es vollständig abläuft? (habe ein Ölthermometer verbaut) Wenn Warmfahren die bessere Methode ist, werde ich den Ölwechsel halt nochmal verschieben müssen. Danke und Grüße, Peter
  2. Hallo mein Name ist Karl, komme aus Österreich und bin seit Ende Juli stolzer einer Z900. Vorige Woche war ich beim Freundlichen zum 1000 km Service. Da ich nicht gleich um die Ecke wohne, habe ich gewartet bis das Service fertig war. Der Juniorchef fing nach ca. 15 - 20 min. persönlich mit dem Service an. Nach einem Kaffee, bin ich genau in dem Moment wieder in die Werkstatt gekommen, als nach dem Ölwechsel (Motul 300V 10W40) die Z900 wieder gestartet wurde. Dabei ist ihm und mir sofort aufgefallen, dass die Öldruckwarnlampe ständig geleuchtet hat . Nach ca. 15-20 Sek. hat der Juniorchef dann den Ölfilter kurz lockergeschraubt, woraufhin die Öldrucklampe auch sofort ausgegangen ist, also alles wieder Okay. Auf meine Rückfrage meinte er, dass es manchmal vorkommt wenn ein Motorrad beim Ölwechsel sehr heiß ist, die Ölpumpe Luft saugt, und eben dann das Bike keinen Öldruck hat. Die Z ist also ca. 30 Sek. (eher weniger) ohne Öldruck auf Standgas gelaufen. In der Zeit war kein ungewöhnliches Geräusch zu hören (bin genau neben der Z gestanden). Seit dem 1000er Service bin ich bereits 250km gefahren, ohne irgendwelche Probleme oder Geräusche. Sorgen bereitet mir das Ganze nicht so sehr, mit noch fast 4 (2+2) Jahren Garantie. Meine Frage ist aber, ob es doch noch Spätfolgen geben kann . Grüße Karl
  3. Hallo Community, ich wollte Euch mal über meine letztens, und vor einiger Zeit einmal aufgetretene Problematik erzählen. Ich fange einmal im vergangenen Jahr an. Ölwechsel incl. Filter durchgeführt und die Füllmenge von 3.3 Litern eingehalten. Viele Kilometer gefahren und zufrieden gewesen. Das Castrol ist mir in dieser Zeit in keinster Weise negativ aufgefallen, die Geräusche beim Schalten,Einkuppeln sehr dezent. Dann ist mir im vergangenen Jahr einmal auf den Weg in den Nachbarort das Mopped aufgrund Öldruck, zu wenig oder zu viel war mir zu dem Zeitpunkt nicht bekannt, ausgegangen. In der vergangenen Woche habe ich mich dann aufgemacht um an der Diemel mal nen Kaffee zu trinken und hatte auf dem Weg dorthin und auf dem Weg zurück nach Hause das Problem, das mir die Maschine mit Sicherheit 5-6 mal ausgegangen ist. Zündung aus, Zündung an und läuft - ab nach Hause und abgestellt!! Ich habe, und das sei angemerkt, in der vergangenen Zeit, und auch im letzten Jahr, mit meiner Madame mehrmals den Ölstand kontrolliert. In der Regel immer mit dem Heckständer,der das Moped lediglich in der Waage gehalten hat, und dieses nicht aufbockt. Ölstand i.O und immer schön zwischen Min und Max. Entsprechend wusste ich, das definitiv nicht zu wenig Öl im Kreislauf ist bzw. sein kann - an was anderes habe ich jedoch nicht gedacht. Kaum wieder zu Hause wurde das Öl wieder auf die immer gleiche Weise kontrolliert, und siehe da, das Schauglas zeigte sich im kompletten Schwarz.Kein Öl mehr zwischen Min und Max,sondern weit über Max. Neues Öl, neuen Filter bestellt und gestern alles gewechselt, auch nach dem ich mich hier über etwaige Fehler in Bezug auf den Öldruckgeber schlau gemacht hatte. Die Maschine habe ich schön "ausbluten" lassen und lange gewartet bis ich mit dem Befüllen des Filters begonnen hatte. Vorher noch eben schnell bei Tante Louise nen Meßbecher mit genauen Angaben zugelegt um bei der Neubefüllung genauestens messen zu können. Habe den Filter dann mit +-100 befüllt, dann festgedreht und dann genau die vorgegebene Füllmenge eingefüllt. Kontrolle des Schauglases steht noch aus, da geht immer besser zu zweit. Dann habe ich die alte Brühe in einen leeren Kanister umgefüllt und mir gedacht,das der ja bei knapp über 3 Litern voll sein sollte. Pustekuchen, der Kanister war erst bei 4 Litern voll. Da frage ich mich,wo denn auf einmal die Mehrflüssigkeit her die ich jetzt aus dem Moped abgezapft habe? Ich habe jetzt gerade nachgemessen und gestern genau 3,850 Litern aus dem Motor laufen lassen. Also die Füllmenge die bei einer Erstbefüllung des Mopeds vorgesehen ist. Neubefüllt wurde die Maschine jetzt mit knapp 3,4 Litern neuem Öl,da ich wirklich lange das Altöl habe ablaufen lassen. Jetzt ist auf dem Heckständer stehend auch kein Öl im Schauglas zu sehen,denn vorher stand es dort auf dem Heckständer stehend schräg zwischen Min und Max und ohne Ständer komplett im Schauglas. Die Frage die ich mir stelle ist die, wo auf einmal das Mehröl herkommt? Hier hatte ich nun das Problem, das der Sensor nicht ansprach weil der Öldruck auf Grund Minderöl fehlte,sondern auf Grund von Mehröl im Kreislauf. Eine Fahrt um das Ganze jetzt nach einer Fahrt noch einmal optisch "zu messen" steht noch aus, und auch ob der Sensor wieder anspricht. Vorsorglich hatte ich den Kabelkontakt am Sensor einmal in Augenschein genommen und gereinigt. Ebenso habe ich gestern den Kühlflüssigkeitsstand im Behälter einmal auf Füllstand kontrolliert,welcher knapp unter Max stand. Ich kann mir da keinen logischen Reim draus machen wo auf einmal die, ich nenne es jetzt mal Mehrflüssigkeit, hergekommen ist. Mir schien es fast so als wäre das Öl im Schauglas flüssiger als sonst, kann aber auch nur eine optische Täuschung sein,denn beim Nachmessen schien es wieder Öltypisch "zäh" zu fliessen. Habe jetzt erst einmal eine farbliche Markierung unter den Stopfen gesetzt um das mal immer wieder kontrollieren zu können. Hat von Euch schon mal jemand dieses Phänomen der wundersamen Flüssigkeitsvermehrung im Ölkreislauf gehabt und das der Füllstand auf einmal zu hoch war? Zu den Füllmengen lt Kawasaki: Neubefüllung: 3,8l Öl mit Filter: 3,3l Nur Öl:3,1 Ölmenge 2016: ca. 3,3 Altölmenge 2017: 3,850l Neubefüllt 2017 incl. Filter ca. 3.35 - 3,4l
  4. henne509

    Öldruckschalter

    Gibt es ein paar Bilder wo der Öldruckschalter sitzt?
  5. moin Leute, Ich hab folgendes Problem... Nach dem ölwechsel incl. Ölfilter geht die öldruckleuchte an wenn ich so 15-20km gefahren bin... Also wenn der motor warm ist... Habt ihr ne idee was es sein könnte? Zu viel öl? Grüße axel
  6. d0m1s

    Ölkontrollleuchte

    Hallo Habe eine frage zur Ölkontrolllechte. Wenn ich die Zündung einschalte, blinkt die ganze zeit die ölkontrollleuchte. Erst wenn ich sie anstarte erlischt es. Ölstand passt aber genau. Ist das normal? Denn normal sollte die Ölkontrollleuchte ja von selber erlischen.
  7. Hallo Forum, ich fahre eine Z1000 2010, bis jetzt lief das Motorrad auch ganz ordenltich. Nun habe ich leider das Problem das beim fahren, nach einiger Zeit, die Öldruckwarnleuchte blinkt. Das ganze passiert meistens kurz vor dem anhalten - beim ausrollen. Ich halte dann natürlich sofort an und schalte das Motorrad aus. Einmal Zündung aus und wieder an, neu gestartet und der Fehler ist weg. Was mir aufgefallen ist, das der Fehler bei heißen Temperaturen (25-30°C) ehr auftritt. Den Oelstand des Motorrades habe ich natürlich geprüft und dieser ist in Ordnung. Oel habe ich auch nie verloren bzw. nachgekippt. Das Motorrad ist jedes Jahr beim Händler zur Durchsicht. Ich habe das Forum nach ähnlichen Beiträgen durchstöbert, konnte leider nix finden. Vielen Dank
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.