Springe zu Inhalt

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'relais'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (ab 17)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z300 (15-16)
    • Z125 (ab 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Allgäu's Stammtisch Allgäu

Blogs

Keine Suchergebnisse

Keine Suchergebnisse

Kategorien

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Kategorien

  • Kawasaki
    • Z1000
    • Z1000 SX
    • Z900 (ab 17)
    • Z900 RS (ab 18)
    • Z800 (13-16)
    • Z750
    • Z650 (ab 17)
    • Z300 (15-16)
  • Aprilia
  • BMW
  • Buell
  • Ducati
  • Harley-Davidson
  • Honda
  • Husqvarna
  • KTM
  • MZ
  • MV Agusta
  • Suzuki
  • Triumph
  • Yamaha
  • Moped
  • Trike
  • Auto
  • Quad
  • Fahrrad
  • Wohnmobil/Wohnwagen
  • Anhänger
  • Sonstige

Kalender

  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Allgäu's Termine

Kategorien

  • Allgemein
  • Z1000 (03-06)
  • Z750 (04-06), Z750S (05-06)
  • Z1000 (07-09)
  • Z750 (07-12), Z750R (11-12)
  • Z1000 (10-13), SX (11-13)
  • Z800 (13-16)
  • Z1000 (ab 14)
  • Z1000 SX (14-16)
  • Z300 (15-16)
  • Z1000 SX (ab 17)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Sonstige Fahrzeuge
  • Fotografie

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

31 Ergebnisse gefunden

  1. crusty

    Blinkrelais Z1000 2010

    Kann mir jemand sagen wo man das original Relais findet? Sind so viele Stecker da will man ja nicht den falschen ziehen ... cheers
  2. Habe an der Z900 ab 2017 die Kennzeichenhalterung, Blinker & das Relais gewechselt wer oft an Motorrädern schraubt und sich auskennt für den ist es kein großes Ding. Für den der weniger Ahnung hat, hoffe ich damit eine freude machen zu können. Hab es als PDF in meine Dropbox gelegt damit ich das aktuell halten und ggf verbessern kann. Anmerkungen Verbesserungsvorschläge werden gerne angenommen. Anleitung: https://www.dropbox.com/s/nl53hcr0m2ruqne/Kawasaki%20Z900.pdf?dl=0 Ergebnis: VIDEO https://www.dropbox.com/s/kad42i96papsf2n/VID-20170407-WA0008.mp4?dl=0 (leider etwas kurz) Grüße LukasZ
  3. Servus zusammen, nach meiner kurzen Vorstellung hätte ich gleich mal ein paar Fragen :-) Würde gerne einen anderen Kennzeichenhalter und Blinker verbauen (wer nicht... ;-))... Kann mir jemand sagen, wo die Seitenverkleidungen überall verschraubt sind und wo das Blinkerrelais genau sitzt ? Danke schon mal ! PS: Wenn ich den KZH dran habe, dann gibts auch Fotos von der Zett... Vorher trau ich mich nicht...;-) Gruß, Tom
  4. Kneedown

    Blinkerrelais Z1000 03-06

    Hallo zusammen, ich habe mir mal wieder endlich eine Z zugelegt. Diesmal eine Z1000. Da die komplett Halogen hat, ist das leider mit einer der Baustellen die ich angehen muss.... Ich frage mich gerade wo sich das Relais befindet. Habe die Garage nicht in greifbarer Nähe und würde das gerne noch heute bestellen damit ich nächste Woche basteln kann. Danke .. LG Sandi
  5. z1000

    Z1000 07-09 Blinker funzt nicht

    Moin zusammen, vielleicht weiß einer Rat von Euch. Hatte meine 09er Z1000 gebr, gekauft. Da sind hinten LED und vorne 21WBirne verbaut. Wollte vorne auch LED anbauen. LED und Widerstand T25W 6R8J gekauft nix geht. oder fast nix. Leuchten nur egal ob vorne die 21W oder die LED drin ist. Hi ist ein 3w15R Widerstand eingebaut. Relais ist ein orig 21W/10W/LED Hilft da das Lastunabhängige Relais? und müssen dann alle Widerstände raus? Kein Warnblinker. Wäre schön wenn einer einen Rat hat. Gruss Christian
  6. Big-D

    Blinkerrelais Z1000 2014

    Kann mir jmd sagen wo das blinker relaia bei der neuen sitzt?
  7. Habe an der Z900 ab 2017 die Kennzeichenhalterung, Blinker & das Relais gewechselt wer oft an Motorrädern schraubt und sich auskennt für den ist es kein großes Ding. Für den der weniger Ahnung hat, hoffe ich damit eine freude machen zu können. Hab es als PDF in meine Dropbox gelegt damit ich das aktuell halten und ggf verbessern kann. Anmerkungen Verbesserungsvorschläge werden gerne angenommen. Anleitung als Download: https://www.dropbox....i Z900.pdf?dl=0 Ergebnis: VIDEO https://www.dropbox....WA0008.mp4?dl=0 (leider etwas kurz) Grüße LukasZ
  8. michaellach68

    Blinker nach einigen Tagen ausgefallen

    Hallo, habe mir im letzten Jahr eine Kawasaki Z1000SX zugelegt und dirket vom Händler mit kurzem Kennzeichenhalter und Miniblinker hinten ausgestattet. Muss mit dem Koffersystem passen. Die Blinker funktionieren am Anfang nur nach einigen Tagen geben Sie den Geist auf! Kann mir jemand etwas dazu sagen, warum ..... Danke Michael
  9. mYkon

    Z1000 nach Batterieeinbau defekt

    Guten Tag Ich bin neu hier im Forum und hoffe ein paar Experten können mir weiterhelfen bei meinem Problem. Habe bei meiner Z1000 die Batterie für die Wintermonate ausgebaut und an einem Ladegerät gehabt. Am erster schönen Frühlingstag wollte ich natürlich gleich losfahren, also Batterie eingebaut und Zündung gedreht. Elektronik funktioniert grundsätzlich normal, Anzeige passt, Uhr eingestellt, Blinker OK, Licht OK. Dann den Anlasser betätigt, aber da kam nur ein "knorzen". Hab dann mit ein paar Leuten gesprochen, Meinung war klar dass meine Batterie einfach nichts mehr taugt und somit der Motor nicht drehen mag. Da ich nicht einfach eine neue Batterie kaufen wollte (Ladegerät gab nämlich an, dass die Spannung ok ist), habe ich vom Auto (auch 12V Batterie) mal überbrückt. Das Resultat war genau das selbe: Anzeige und alles tip top, Anlasser betätigt = knorzen unter dem Sitz. Habe kurz ein Video gemacht, damit man wirklich hören kann, was da abgeht: Im Hintergrund ist mein Auto zu hören, das einzige Geräusch von der Z ist das knorzen, wenn ich den Anlasser betätige. Nun meine Fragen: - Weiss jemand was hier los ist? - Kann mir jemand sagen, was genau der Kasten ist/macht der das Geräusch von sich gibt (ich zoome kurz darauf im Video, ausserdem Dreht sich die Schraube nach jedem Anlassen und/oder Zündung einschalten zur Kalibrierung oder als Check) - Sollte ich sofort zu einem Mechaniker gehen oder gibts noch ein paar Dinge die ich selbst ausprobieren könnte? Was ich bereits gemacht habe: - Den schwarzen Kasten habe ich schonmal genauer angeschaut und kurz aufgeschraubt, kommt eine grüne Platine zum Vorschein, mehr wollte ich dann aber nicht wagen - Alle möglichen Kabel und Sicherungen geprüft (also nur von Hand zusammengesteckt / reingedrückt um Wackelkontakte zu vermeiden) Meine Z steht in der Tiefgarage... Das Ding abschleppen wird teuer. Eventuell könnte ich noch anschieben versuchen um dann in die Garage zu fahren. Danke für eure Inputs!
  10. drift denny

    LED Blinker

    Hallo Freunde, ich möchte an meiner Z750 schöne LED Miniblinker verbauen. Mein Wissensstand bisher: Blinker kaufen, Widerstände an jeden Blinker mit anschließen bzw. Relais und gut. Welche Widerstände sind es genau? und was ist besser, Relais oder Widerstände? Bitte um kurze Aufklärung.
  11. BeLi

    Blinker Relais z1000 Bj. 2008

    Hallo Leute auch wenn die Frage vielleicht schon 100 mal gestellt wurde brauch ich eure Hilfe! Wo genau sitzt das Blinker Relais bei der Kilo Z Baujahr 2008 (ZRT00C) Vielen Dank schon mal für euere Hilfe
  12. MW_Techniker

    Komfortblinker

    Moin Leute, bisher hat noch niemand sich dazu geäußert in der Shoutbox, daher mein Wille zu einem Thread Weiß jemand ob dies überhaupt geht? Denn im Auto ist es ja ohne weiteres möglich, gar undenkbar ohne diesen Komfort mehr zu fahren. Ich fände dies ganz nett, wenn es funktionieren würde
  13. arko75

    LED Blinker / Relais Umbau z800

    Hallo an alle z Fahrer.Nach Jahren Abstinenz habe mein moped wieder und gleich ein Problem Gestern habe ich meine z800 abgeholt und wollte gleich Blinker umbauen was auch wunderbar geklappt hat.Blinker angemacht,Blinkfrequenz zu hoch,ok habe gedacht Blinkrelais austauschen und gut ist.Aber wo um Gottes willen sitzt das Teil,habe zwei Stunden gesucht und net gefunden?
  14. PartyM

    Blinker-Umbau-Hilfe / Relais

    Servus Jungs... ich weiß, dass es bestimmt schon oft aufkam, aber hab nix bestimmtes gefunden. Also ich wollte mir diese Blinker holen: http://www.hein-gericke.de/led-blinkerset-neptune-of365.html Nun ist mir natürlich auch noch eingefallen, dass ich ja sicherlich nen Widerstand und Kabeladapter brauch... So, jetzt meine Frage ist das: http://www.hein-gericke.de/widerstand-fur-10-watt-14224.html dasselbe wie das http://www.hein-gericke.de/widerstand-fur-10-watt.html und das http://www.hein-gericke.de/kabeladapter-fur-honda-kawasaki.html und brauch ich auch noch ein anderes Relais??? Ich hab ja auch schon andere Blinker dran, und da kann es ja sein, dass ich das ganze zeugs gar nich brauch?!
  15. Abend Jungs, ich hab jetzt ewig die Suche durchforstet, bin aber ned komplett schlau geworden. Als ich mir gestern beim Louis nen neuen Lenker besorgt hab, konnt ich ned widerstehen und hab noch 4 neue Blinker eingepackt, diese hier: Sind mit 1W angegeben, also auch noch das hier im Forum schon oft erwähnte lastunabhängige Relais mitgenommen. Heute mal alles angebaut, Adapterkabel hab ich verwendet. Erstes "Hindernis", die Blinker sind mit +/- markiert, welche Kabelfarbe ist bei den original Kabeln +/- ??? Hab dann einfach mal angesteckt, blinkt, nur zu schnell (Relais noch ned getauscht). Umgesteckt, geht nix, also müsste das soweit passen. Dann das neue Relais angeschlossen (nach der Anleitung hier im Forum) und voller Vorfreude geblinkt. Denkste, nur Dauerlicht Tja, was nun? Der Typ beim Louis meinte schon etwas von wegen manchmal funzt das mit dem Relais nicht, ich solle es aber testen, wenns ned geht zurückbringen und Widerstände nehmen. Also, letzter Stand ist, ich habe nur Dauerlicht, Relais auch nochmals umgesteckt, sprich Anschlüsse vertauscht (entgegen der Foren-Anleitung), irgendwo stand daran könnts liegen, ändert aber nix, immernoch Dauerlicht. Frage nun warum? Das Relais geht von 1-30W. Ich habe 4x 1W. Demnach müsste es passen, theoretisch. Eigentlich wollte ich das mit den Widerständen vermeiden, habe hier auch schon von Problemen mit denen gelesen, noch dazu müssen die ja auch noch verstaut werden. Vll. hat ja jemand des Rätsels Lösung? LG und schönen Abend
  16. Hallo zusammen, Erstmal zur Vorgeschichte: leider musste meine Z750 Bj.2009 auf dem Weg zum Anlassen, am 10.04. den Geist aufgeben.. Problem war, dass erst die Abs Leuchte anging, dann der Tacho gestreikt hat und schlussendlich einfach ausging. Sprang dann auch nicht mehr an und man hörte nur noch ein klackern am Anlasser... Nach Überprüfung der Spannung an der Batterie und der Lima, wollte ich den Lichtmaschinenregler/Gleichregler nachgucken und schubs da war auch schon das Sorgenkind. An der Steckverbindung vom Regler gab es einen Kurzen. Neuen gebrauchten Regler und neuen Stecker gekauft... Spannung war wieder in Ordnung. Jetzt zum eigentlichen Problem, wozu ich bis jetzt nichts gefunden habe: Seit dem funktioniert mein Abblend- und Fernlicht nicht mehr. Kommt auch keine Spannung mehr an den Steckern von den Birnen an. Birnen und Sicherung habe ich natürlich schon überprüft, alles in Ordnung. Standlicht, Blinkern und Rücklicht gehen auch noch. Ach und die blaue Fernlicht leuchte am Tacho leuchtet auch nicht mehr auf, wenn ich den Fernlichtschalter oder die Lichthupe betätige. Hat irgendwer eine Ahnung was es sein könnte? Hat die Z750 ein Lichtrelais und wenn ja, wo liegt das Relais? Schon mal vielen Dank für hilfreiche Antworten!
  17. Wolff

    Blinkerumbau Z800

    Hallo Leute, nun stelle ich mich hier erstmal nochmal extra vor: ich heiße Oliver und wohne in Hamburg und fahre eine schwarze Z800e! Ja und ich habe auch gleich eine Frage an Euch! Kann man LED Blinker einfach mit den vorhandenen Kabeln der Serienblinker der Z800 verlöten...? die Kabel im Innern sehen ziemlich wild aus und ich kenne mich mit Elektrik null aus, daher kann ich auch nicht genau erkennen, wo die Stecker der Blinker sind usw. Deshalb dachte ich mir in meinem jugendlichen Leichtsinn, ich könnte einfach die Kabel in Ruhe lassen, entferne einfach die Originalblinker und löte dann die Kabel von denen an meine LED Blinker... Geht das??? Vielen Dank schonmal für Eure Hilfe
  18. GueNaaa

    Problem mit LED-Blinkern

    Hallo liebe Freunde der Z750S, ich habe ein kleines Problem mit meinen LED Blinkern, denn wenn das Motorrad aus ist funktionieren die Blinker tadellos, sobald die Maschine aber läuft setzt die Blinkfrequenz nach ein paar Takten aus. Ich habe schon einen anderen Blinkgeber ausprobiert und ich war bei dem Händler wo ich die Maschine gekauft habe. Der sagte mir das wohl alle vier Blinker kaputt seien, was ich mir aber beim besten Willen nicht vorstellen kann. Vielleicht habt Ihr ja noch ein paar Ideen. Mfg GueNaaa
  19. Lowlander

    Blinker bleiben stehen

    Servuz zusammen, wollte erzählen was mir heute passiert ist. Habe vorne getönte LED Blinker verbaut und als ich diese Probe blinken lies (nur aüf Zundung) blinkte es 3x und dann blieb der Blinker stehen ! Ich startete das Mopped und alles funktioniert ohne Probleme. Mopped aus, auf Zündung und wieder das gleiche Spiel...So was hab ich noch nicht erlebt . Normale Blinker vorne drann - alles läuft ohne Probleme. Blinkerrelais habe ich geprüft - alles ok .. Hat von Euch sowas schon mal erlebt ?
  20. Zettili

    Widerstand oder Relais oder gar nix?

    Hallo, ich habe eine z1000 bj 2013. Ich habe nun hinten ein kurzes Kennzeichen inkl. Vinci Led Blinkern verbaut. Nun habe ich mir 2 Widerstände bestellt da die originalen Blinker 10W hatte. Benötige ich jetzt zusätzlich noch ein lastunabhängiges Relais? Wenn ja muss das 2polig oder 3polig sein? Am besten wäre ein Link zum Artikel
  21. hacksen

    LED Blinker

    ich weß ist ein alter hut , bin aber mit der suche irgendwie net zurechtgekommen . bei ner 1000er 04 was brauche ich um led blinker zu verwenden? danke
  22. Hallo Leute, ich hab seit gestern ein Problem mit meiner Z1000. Ich hab das Schöne Wetter gestern ausgenutzt um eine kleine Runde zu fahren. Dabei bin ich öfters angehalten, Motor gestoppt und nach ein paar minuten wieder Weitergefahren. Als ich wieder zuhause war hab ich die Maschine erstmal draußen abgestellt. Ca. 3 Stunden später wollte ich sie in die Garage bringen. Zündung an, Einspritzpumpe hört man deutlich summen, aber beim Drücken des Starters passiert gar nichts. Auch kein klacken des Anlasser-Relais. Killschalter öfters Ein-Aus geschaltet, mit Gang Ohne Gang/ mit Seitenständer ohne Seitentänder alles probiert. Es tut sich nichts. Die Batterie ist geladen und nicht Defekt. Licht, Blinker, Tacho geht alles ohne Probleme. Die Rote Warnleuchte rechts im Cockpit blinkt schnell, aber es wird kein FI Fehler angezeigt. Die kleine Ölkanne blinkt auch, aber das ist ja normal bis Öldruck aufgebaut wird. Ich hab etwas Öl nachgefüllt, weil etwas gefehlt hat, aber daran lag es auch nicht. Weiß jemand was das Schnelle Blinken der Warnleuchte ohne Angezeigten Fehler zu bedeuten hat? Vielen Dank für eure Antworten
  23. Zorro1000

    Hilfe verbastelte Elektrik

    Hi Leute, ich hab ein großes Problem an meiner 11er Kilo Z. Habe die Maschine vor einiger Zeit gebraucht gekauft. Als ich zur Winterpause den Kennzeichenhalter und die Blinker tauschen wollte, war es mir erst aufgefallen. Die Kabel waren alle durchgeschnitten und wieder zusammen geklebt. Habe das beste draus gemacht und die Kabel etwas besser an den neuen Teilen befestigt. Bis dahin war alles gut, Blinker, Kennzeichen Leuchte und Rücklicht gingen. Als ich sie gestern aus dem Winterschlaf geholt habe ging das Rücklicht nicht mehr. Deswegen wollte ich mir einfach ein neues Licht kaufen und dieses verbauen. Aber dachte mir dann, lieber nochmal nach den Kabeln gucken. Da sind etliche Kabel mit Klebeband umwickelt, nun weiß ich nicht ob das normal ist oder ob noch mehr verbastelt ist. Die Sicherung "Tail" war auch unauffindbar. Das braune Kabel vom Rücklicht geht an der Linken Fahrzeugseite entlang und verschwindet unter der linken vorderen Seitenverkleidung. Diese habe ich bis jetzt noch nicht entfernt und wollte erstmal hier fragen ob jemand ein Bild hat das mir zeigt wo genau eigentlich diese Tail Sicherung sein müsste bzw. Wie die Karre aussieht wenn nicht dran rum gebastelt wurde.
  24. liueagles

    Z800 Blinker - Empfehlungen?

    Hallo zusammen, ich wollte mir in naher Zukunft neben KZH auch meine Blinker ersetzen. Beim KZH nehme ich einen Protech, das steht fest. Meine absoluten Favoriten in Sachen Blinker sind die Kellermänner Micro Rhombus Dark. Jedoch ist der Preis nicht gerade sehr freundlich für einen Studenten. Schlappe 70€ pro Stück... Deswegen wollte ich fragen, was ihr so genommen habt (wenn möglich auch mit Bilder an der Z800). Dazu käme halt noch ein neues Relais, wobei ich jetzt verwirrt bin, was ich nun brauche. Ich müsste doch nur die Kabel zu den alten Blinker abschneiden und einfach die neuen Blinker quasi dranlöten richtig? Und sind Adapterplättchen nötig? Habe nämlich bei einigen anderen Themen gesehen, dass die gebraucht werden. Was haltet ihr von den Adapterkabeln, die ein Löten unnötig machen? Taugen die zu was? Entschuldigt schonmal die vielen Fragen! Für eure Antworten/Hilfe danke ich herzlich! Gruß liueagles
  25. Hallo Miteinander, Ich mache hier mal einen neuen Thread auf, im anderen Thread "Getönte Blinker vorne Z1000 2010 - 2013" geht mein etwas spezielles Problem etwas unter. Seit gestern funktionieren meine Blinker, Stand-, Rück- und die Kennzeichenbeleuchtung nicht mehr, obwohl die Zündung oder der Motor an ist. Jetzt ist die Frage, ob die o.g. Beleuchtung irgendwo zusammen durch eine "versteckte" Sicherung abgesichert ist? Bereits kontrolliert habe ich alle Sicherungen unterhalb des Fahrersitzes rechts in den beiden kleinen Sicherungskästchen, dort ist mir keine defekte Sicherung aufgefallen. Wie es dazu kam, könnt ihr hier lesen, ich setze mal beide Beiträge von mir als Zitat hier rein, damit ihr wisst, um was es hier genau geht: Irgendwie muss das ganze doch was mit dem Relais zu tun haben, aber was hat die Beleuchtung damit am Hut? Ich bin über jede hilfreiche Antwort sehr dankbar!
×

Wichtige Information

Unsere Seite benutzt Cookies um die Webseite auf deinem Gerät besser zu machen. Du kannst deine Cookie-Einstellungen anpassen, ansonsten gehen wir davon aus, dass du mit Cookies einverstanden bist.