Jump to content

Search the Community

Showing results for tags 'schalten'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Z-Mainboard
    • Bin neu hier... // Ich hau ab...
    • Treffen und Veranstaltungen
    • Alles von A-Z
    • Bekleidung und Helme
    • Fahrwerk und Bremsen
    • Reifen
    • Lack, Lackpflege, Lackier-Tipps, ...
    • Tuning und Auspuff
    • Elektrik
    • Technischer Überwachungsverein
    • Touren, Gepäck und Navigation
    • Rennstrecke
  • Modellspezifisches
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (ab 14)
    • Z H2 (ab 20)
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17-19)
    • Ninja 1000 SX (ab 20)
    • Ninja H2 SX (ab 18)
    • Z750 (04-06)
    • Z750 (07-12)
    • Z800 (13-16)
    • Z900 (17 - 19)
    • Z900 (ab 20)
    • Z900 RS (ab 18)
    • Z650 (ab 17)
    • Z400 (ab 19)
    • Z300 (15-16)
    • Z125 (since 19)
    • Z900 "Z1" (1973-1977)
    • Fremdmarken/-modelle
    • Streetfighter
  • sonstige Themen...
    • Nutzungsbedingungen / Netiquette
    • Forum und Homepage
    • Plauderecke
  • <img src='http://www.z1000-forum.de/public/images/z1000ev/z1000ev_forum_logo.png'> Z1000 e.V.
    • Z1000 e.V. Öffentlicher Bereich
  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Rhein-Neckar-Odenwald's Stammtisch Rhein-Neckar-Odenwald
  • Saar-Mosel-RiderZ's Stammtisch Saar-Mosel-RiderZ
  • Team Schwaben's Schwaben Forum
  • Südbayern's Stammtisch Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Stammtisch Allgäu

Blogs

  • Giggedi Giggedi Fighter
  • Lowrider Z
  • tralf's Z1000 (2010)
  • Hobbit's 2007er Z1000
  • Edelbaer baut einen Zhopper
  • ZHamster
  • goOse's Bastelgehege
  • Ausbau Radlager
  • Sozius geeignet
  • Daniel

Categories

  • Reifenfreigaben
    • Z750 (04-06)
    • Z750 S (05-06)
    • Z750 (07-12)
    • Z750 R (11-12)
    • Z1000 (03-06)
    • Z1000 (07-09)
    • Z1000 (10-13)
    • Z1000 (14- )
    • Z1000 SX (11-13)
    • Z1000 SX (14-16)
    • Z1000 SX (17- )
    • Z800 (13-16)
    • Z800e (13-16)
    • Z900 (17- )
    • Z900 RS (18- )
    • Z650 (17- )
    • Z300 (15-16)
  • Forumskram
    • Z-Kalender

Calendars

  • Nord's Stammtisch Nord
  • Berlin-Brandenburg's Stammtisch Berlin-Brandenburg
  • Mitte's Termine Mitte
  • Ruhrpott und der Wilde Westen's Stammtisch Ruhrpott und der Wilde Westen
  • Nordbayern's Nordbayern Termine
  • Rhein-Neckar-Odenwald's Termine RNO
  • Saar-Mosel-RiderZ's Stammtisch Saarland
  • Team Schwaben's Termine
  • Südbayern's Termine Südbayern
  • Österreich's Stammtisch Österreich
  • Allgäu's Termine

Categories

  • General
  • Z1000 (03-06)
  • Z1000 (07-09)
  • Z1000 (10-13), SX (11-13)
  • Z1000 (ab 14)
  • Ninja1000 (14-16)
  • Ninja1000 (ab 17)
  • Z750 (04-06), Z750S (05-06)
  • Z750 (07-12), Z750R (11-12)
  • Z800 (13-16)
  • Z900 (ab 17)
  • Z900 RS (ab 18)
  • Z900 (ab 20)
  • Z300 (15-16)
  • Z650 (ab 17)
  • Z125 (ab 19)
  • Z400 (ab 19)
  • Sonstige Fahrzeuge
  • Fotografie

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 19 results

  1. Hallo Leute, vielleicht hat jemand von euch einen Tip für mich, woran es gelegen haben könnte, oder beruhigt mich in dem er meine Vermutung aus Erfahrung bestätigt. Ich bin letzten Sonntag mit meiner „neuen“ 19er-SX (6tkm gelaufen) die erste kleine Runde (~80km) gefahren. Die erste Hälfte alles top, das Getriebe ließ sich butterweich schalten. Aber dann fingen die Probleme an: Zuerst hing ich beim schalten einmal zwischen den Gängen (glaube zw.4. & 5.), der dann nach einer Gedenksekunde doch rein ging. Dann erforderte das Schalten einen deutlich
  2. Hallo zusammen, Ich fahre eine Z900 und durch die etwas ungewohnte Sitzposition hatte ich zu Anfang einige Male beim starken Herausbeschleuningen das Problem, dass der Gang wohl nicht ganz drin war. Als Resultat war es so als würde ich im Leerlauf einmal Vollgas geben, bis der Gang dann mit einem "Klack" drin war. Das das nicht gut sein kann, weiß ich. ;-) Aber mich würde interessieren, ob es "normal" ist, das sowas passieren kann? Und noch wichtiger, ob es zu ernsthaften Schäden am Motorrad führen kann? Vielen Dank für euer Feedback. DLzG, Bob
  3. maxstrq

    Richtiges Schalten

    Hallo, ich bin noch Fahranfänger (Habe letztes Jahr im Herbst meinen A Schein gemacht) und bin bis jetzt auch sehr zufrieden mit meiner z900 2017. Ich hätte nur zwei Fragen zum Schalten und eine zum Abs. 1. Gibt es eine Auflistung bis wie hoch man die Gänge Ziehen kann und in wie fern es Sinnig ist? Ich fahre wie folgt: 1. Nur Anfahren dann direkt 2. 30kmh-3.50kmh-4.70kmh-5. 90kmh-6. Natürlich höre ich auf den Motor und schiele nicht die ganze Zeit auf den Tacho, aber so ungefähr fahre ich die Gänge, auch weil ich viel Respekt vor der Maschine habe
  4. Hallo zusammen, hatte ja schon mal die Frage nach der Umdrehung des Schaltschemas einer SX 17/18 gestellt. Leider konnte mir damals keiner eine Antwort geben. Nun hab ich die Lösung. Es brauch dazu das vordere Teil des Schaltgestänges einer ZRX 1100 und eines Dremels. Das Auge mit dem Lager muss nur noch leicht nach außen gebogen werden und der Teil der Plastikabdeckung der Ritzelabdeckung der im Weg ist mit einem Dremel entfernt werden. Geht relativ einfach, Der Dekcle muss dazu nicht einmal angebaut werden, Wenns klappt kommen jetzt zwei Bilder. http://www.z1000-forum.de/uplo
  5. Hallo zusammen, ich hab da mal eine Laienfrage zu der ich über die Suche leider nichts gefunden habe. Es kamen einfach zu viele Ergebnisse zum durchsuchen. In der Fahrschule wurde mir beigebracht, das Moped im ersten Gang abzustellen, daher hat sich das bei mir auch schon eingebürgert. Wenn ich das Moped vor der Fahrstunde anmachen sollte hieß es immer, Schlüssel rein und vom 1 in N ohne ziehen der Kupplung schalten und dann den Motor starten. Ich muss zugeben dass ich dachte, dass man ohne steckenden Schlüssel garnicht von 1 in N und wieder zurück schalten kann, aber scheinbar fun
  6. Hallo Z900-Besitzer, mir ist es jetzt schon öfter passiert dass ich beim runterschalten vom 2. in den ersten, nicht in den ersten gekommen bin sondern im Leerlauf. Meistens passiert bei ca. 40 km/h beim hinrollen an eine Kreuzung. Da mir das mit der Z800 nie passiert ist, wollt ich fragen ob dies bei der Z900 nun möglich ist oder ob es bei mir ein Problem ist o.O Ist es euch auch schon mal passiert?
  7. Bilde ich mir das nur ein oder ist das bei Kawasaki einfach so? Vorallem beim Runterschalten brauche ich schon deutlich Kraft damit sich da was tut. Am extremsten fällts auf wenn man auf ne Ampel zufährt und mal schnell unterm Rollen vom 6. ganz runter will. Beim Hochschalten ist es ned ganz schlimm aber auch deutlich mehr Kraft als bei der Honda nötig.
  8. Megavolt20

    Schalten ohne kuppeln?

    Hey hey. Ich schon wieder. Mal ne frage ans kuppeln. Also es ist möglich die gänge nach oben und nach unten zu schalten ohne zu kuppeln wenn mann vorher den fuss in die richtung drückt wohin man schalten möchte und dann gas wegnimmt. Danach springt der nächste gang hinein. Jetzt ist meine frage ob das so gewollt ist oder aber schädlich fürs bike? Also ich denke das es nicht die beste art ist zu schalten und man sollte immer kuppeln oder? Lg
  9. Moin Bikerkollegen, ich habe probleme mit dem schalten aus dem 1. in den 2. Gang, denn wenn ich im ersten höher drehe also mal 6000 oder mehr komm ich sehr schlecht in den 2. Gang entweder es knartscht und ich lande im 2ten gang oder es knartscht und ich bin im leerlauf und wenn ich dann in den 2ten will knartscht es auch und ich weis einfach nicht woran das liegen kann. hat oder hatte von euch jemand auch solche probleme oder weis woran das liegen könnte ?? danke im vorraus wenn mir da jemand weiter helfen könnte gruß rb
  10. a-nebel

    Problem beim hochschalten

    Hallo, ich bin heute mal etwas ruhiger mit meiner Z gefahren, weils noch nen paar km bis zur nächsten Tanke waren und sie schon ewig geblinkt hat. Dabei ist mir aufgefallen, dass beim hochschalten in den 5. bzw. 6. gang bei Geschwindigkeiten bis ca. 60km/h es ab und zu richtig kracht, obwohl Kupplung richtig gezogen wurde und auch ganz normal eingekuppelt worden ist. Ich hab noch nicht so lang den Führerschein, deswegen frag ich am besten euch. Ist das normal, ist da was kaputt oder liegts einfach an mir, weil ich bisher immer nur Diesel Autos gefahren bin und von daher immer früh schal
  11. Hallo, Hab seit ein paar Tagen massive Probleme beim Hochschalten vom 2. in den 3. Gang. Der Gang will partout nicht rein. Kupplungsspiel ist perfekt und Öl wurde gewechselt. Kilometerstand beträgt 16.000 Kilometer. Da sollte die Kupplung ja noch gut sein, oder doch nicht?? Problem ist plötzlich, quasi von heute auf morgen aufgetreten. Hat Jemand eine Idee??? Vielen Dank! LG, Nordisk.
  12. Hey, ich weiß dass ist jetzt eine sehr dumme Anfängerfrage aber ich hoffe dennoch auf einige positive Antworten.. Ich fahre eine Z1000 (BJ2003) aber weiß leider nicht wirklich wann ich hoch oder zurückschalten sollte.. Habt ihr Tipps oder Werte bei denen es am besten klappt? Gruß
  13. Guest

    Schaltungsprobleme

    Hallo, Habe ein Problem beim schaltern (aber nur manchmal) geht der gang nicht rein, es ist dann wie neutral und wenn ich dann wieder versuche hoch zu ziehen kracht es richtig. Es trettet manchmal von 3 auf 4 gang also es ist immer unterschiedlich manchmal beim runterschalten manchmal beim hochschalten. Brauche wirklich Hilfe.
  14. hi, leute habe problem mit meiner neuen z 1000 hatte sie neugekauft ud die schaltung geht so extrem schwer zu schalten das ich mir fast den fuß breche den leerlauf bekomm ich noch schwerer rein und dauert ziemlich lange bis es mal klappt da ich vorher das 09 modell hatte kenne ich es eben anderes und bitte um gute ratschläge
  15. Schönen guten Abend, heute ist mir bei einer kleinen Tour durch den Nordschwarzwald aufgefallen, dass bei meiner Z750(06) im hohen Drehzahlbereich gelegentlich das Schalten von den zweiten in den dritten Gang nicht geklappt hat. Fühlte sich an, als wie wenn ich versucht hätte von den 6. in den 7. Gang zu schalten. Es klappte einfach nicht und ich konnte partout nicht schalten. Runter in den Leerlauf ja. Ist mir heute so ungefähr drei mal passiert. Nachdem ich dann vom Gas gegangen bin und die Drehzahl runtergegangen ist, ließ sich die Maschine normal schalten. Im niedrigen Drehzahlbere
  16. 112 Racing

    Kupplungskleben

    mion ! mir ist vor einiger zeit aufgefallen das im kalten zustand die kupplung bicht mehr trennt !! man fährt praktisch auf ne ampel zu zieht die kupplung bremms und es tut sich nix die maschine will trotz gezogener kupplung weiter fahren ! damit bin ich dann zum händler !! der hat mir gesagt das die druckstange die kupplung auseinander drückt mit nem fett eingesetzt sind ... wenn da zuviel fett ist wird das zwichen die reibscheiben verteilt ... und das zeug klebt wie sau ! war gestern da hab die 6000er insp. machhen lassen dann haben die die kupplung geöffnet und die gesammte ku
  17. Hallo zusammen Ich denke ihr kennt das alle, wenn man an der Ampel steht und den 1. Gang einlegt, dann knallt der manchmal so. Das ist bei mir auch wenn ich bei der fahrt in den 2. und 3. Gang schalte. Es ist zwar im 2. und 3. Gang nicht so extrem aber schon recht laut, auch gehen die Gänge im allgemeinem etwas ruppiger rein als sonst. Das ganze habe ich jetzt seid ca. 1500 km, vorher gingen die Gänge geschmeidiger rein. Mein Mech sagt das wäre normal, das kann ich aber nicht glauben. Wenn die Z morgends kalt ist und ich sie anmache, dann merkt man das sie einen kleinen (wirklich minimal
  18. Hallo, habe jetzt ca. 1700 km mit meiner runter und muss in letzter Zeit feststellen, dass sie sich nun schlecht (hakelig) runterschalten läst. Insbesondre bei Drehzahlen unter 5000 U/Min. Habe vorher nie Probleme gehabt, auch mit dem Einlauföl nicht. Habt Ihr das auch ? 1000er Inspektion wurde bei ca. 1300 km gemacht, 10-W40 Öl wurde wurde aufgefüllt. Jürgen
  19. Hi Z-Dirver! So, jetzt hats mich mit nem Getriebe-Problem bei der 2010er Z1000 auch erwischt!!! Ich denke, daß das so hier so extrem noch keiner hatte.... Gestern schöne gemütliche Tour im Cruise-Modus gefahren. Heißt, ab und an mal schön rausbeschleunigt und ansonsten schön bei Drehzahlen um die 6.500-7.000 U/min sauber geschaltet und gekuppelt. Dann hab ich aus dem 3. Gang schön beschleunigt und immer schön hochgeschaltet... PLÖTZLICH beim Schalten vom 5. in den 6. Gang, bei ca. 120km/h auf gerader Strecke, hat es einen lauten Schlag getan und das Moped hat orde
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.